<!DOCTYPE html>
<!--[if lt IE 7]> <html lang="en-US" class="no-js ie6"> <![endif]-->
<!--[if IE 7]>    <html lang="en-US" class="no-js ie7"> <![endif]-->
<!--[if IE 8]>    <html lang="en-US" class="no-js ie8"> <![endif]-->
<!--[if IE 9]>    <html lang="en-US" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en-US" class="no-js"> <!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
	<title>
		In Special Election, Bullitt County Voters To Pick Between Polar Opposites | Kentucky Center for Investigative Reporting	</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://kycir.org/xmlrpc.php" />
<title>In Special Election, Bullitt County Voters To Pick Between Polar Opposites &#8211; Kentucky Center for Investigative Reporting</title>
		<script>
			function whichHeader() {
				var screenWidth = document.documentElement.clientWidth,
				header_img;
				if (screenWidth <= 767) {
					header_img = 'http://kycir.org/wp-content/themes/kentucky/img/kycir-logo.gif';
				} else if (screenWidth > 767 && screenWidth <= 979) {
					header_img = 'http://kycir.org/wp-content/themes/kentucky/img/kycir-logo-big.gif';
				} else {
					header_img = 'http://kycir.org/wp-content/themes/kentucky/img/kycir-logo-big.gif';
				}
				return header_img;
			}
			var banner_img_src = whichHeader();
		</script>
	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kentucky Center for Investigative Reporting &raquo; Feed" href="http://kycir.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kentucky Center for Investigative Reporting &raquo; Comments Feed" href="http://kycir.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kentucky Center for Investigative Reporting &raquo; In Special Election, Bullitt County Voters To Pick Between Polar Opposites Comments Feed" href="http://kycir.org/2018/02/12/in-special-election-bullitt-county-voters-face-very-different-choices/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/kycir.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='largo-stylesheet-css'  href='http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/themes/largo/css/style.min.css?ver=0.5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='navis-slick-css'  href='http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/themes/largo/lib/navis-slideshows/vendor/slick/slick.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='navis-slides-css'  href='http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/themes/largo/lib/navis-slideshows/css/slides.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='largoproject-css'  href='http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/themes/kentucky/css/child.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='kycir-css'  href='http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/themes/kentucky/css/child2.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='link-roundups-css'  href='http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/plugins/link-roundups/css/lroundups.min.css?ver=1' type='text/css' media='all' />
<script type='text/javascript' src='http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/themes/largo/js/load-more-posts.min.js?ver=0.5.5.3'></script>
<script type='text/javascript' src='http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/themes/largo/js/modernizr.custom.js?ver=0.5.5.3'></script>
<link rel='https://api.w.org/' href='http://kycir.org/wp-json/' />
<link rel='prev' title='Years Later, A Kentucky Hate Crime Still Reverberates' href='http://kycir.org/2018/02/08/kentucky-hate-crime-cross-burning/' />
<link rel="canonical" href="http://kycir.org/2018/02/12/in-special-election-bullitt-county-voters-face-very-different-choices/" />
<link rel='shortlink' href='http://kycir.org/?p=67265' />
<link rel="alternate" type="application/json+oembed" href="http://kycir.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkycir.org%2F2018%2F02%2F12%2Fin-special-election-bullitt-county-voters-face-very-different-choices%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://kycir.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkycir.org%2F2018%2F02%2F12%2Fin-special-election-bullitt-county-voters-face-very-different-choices%2F&#038;format=xml" />
	<!--typekit-->
	<script type="text/javascript" src="//use.typekit.net/zsh4siz.js"></script>
	<script>try{Typekit.load({ async: true });}catch(e){}</script>

	<!--DFP-->
	<script type='text/javascript'>
	(function() {
	var useSSL = 'https:' == document.location.protocol;
	var src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
	})();
	</script>

	<script type='text/javascript'>
	googletag.defineSlot('/13076449/KYCIR-Bottom', [300, 250], 'div-gpt-ad-1390966279948-0').addService(googletag.pubads());
	googletag.defineSlot('/13076449/KYCIR-Top', [300, 250], 'div-gpt-ad-1390966279948-1').addService(googletag.pubads());
	googletag.pubads().enableSyncRendering();
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	</script>

	<!--NPR network GA-->
	<script type="text/javascript">(function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = '//stream.publicbroadcasting.net/analytics/aadc.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();</script>

		<meta name="twitter:card" content="summary">

		<meta name="twitter:site" content="@kentuckyCIR">
		<meta name="twitter:creator" content="@rgdunlopjr">					<meta property="og:title" content="In Special Election, Bullitt County Voters To Pick Between Polar Opposites" />
					<meta property="og:type" content="article" />
					<meta property="og:url" content="http://kycir.org/2018/02/12/in-special-election-bullitt-county-voters-face-very-different-choices/"/>
					<meta property="og:description" content="The winner of the election will fill the vacancy in the 49th House District created by the December 13 death of Dan “Pope” Johnson." />
					<meta name="description" content="The winner of the election will fill the vacancy in the 49th House District created by the December 13 death of Dan “Pope” Johnson." />
			<meta property="og:site_name" content="Kentucky Center for Investigative Reporting" /><meta property="og:image" content="http://kycir.org/wp-content/uploads/2018/02/image1-1170x878.jpeg" /><link rel="shortcut icon" href="http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2013/08/kycir-logo-square.gif"/><meta name="news_keywords" content="Politics, dan johnson, Rebecca Johnson, The Pope's Long Con"><meta name="original-source" content="http://kycir.org/2018/02/12/in-special-election-bullitt-county-voters-face-very-different-choices/" /><meta name="syndication-source" content="http://kycir.org/2018/02/12/in-special-election-bullitt-county-voters-face-very-different-choices/" /><meta name="standout" content="http://kycir.org/2018/02/12/in-special-election-bullitt-county-voters-face-very-different-choices/"/>			<script>
			    var _gaq = _gaq || [];
										    _gaq.push(
					["largo._setAccount", "UA-17578670-4"],
					["largo._setCustomVar", 1, "SiteName", "Kentucky Center for Investigative Reporting"],
					["largo._setDomainName", "kycir.org"],
					["largo._setAllowLinker", true],
					["largo._trackPageview"]
				);

			    (function() {
				    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
	<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-93590425-1', 'auto');
ga('send', 'pageview');</script>
<!-- End Google Analytics --></head>

<body class="post-template-default single single-post postid-67265 single-format-standard normal">

	<div id="top"></div>

	
		<div class="global-nav-bg">
		<div class="global-nav">
			<nav id="top-nav" class="span12">
				<span class="visuallyhidden">
					<a href="#main" title="Skip to content">Skip to content</a>
				</span>
								<div class="nav-right">
											<ul id="header-social" class="social-icons visible-desktop">
							<li><a href="https://www.facebook.com/pages/Kentucky-Center-for-Investigative-Reporting/478630925539539" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/kentuckyCIR" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="https://www.instagram.com/kentucky_cir/" title="Link to Instagram Page"><i class="icon-instagram"></i></a></li><li><a href="http://kycir.org/feed/" title="Link to RSS Feed"><i class="icon-rss"></i></a></li>						</ul>
					<div class="donate-btn"><a href="http://louisvillepublicmedia.org/support?appeal=kycir.org"><i class="icon-heart"></i>Donate Now</a></div> 					<!-- BEGIN Header Search -->
					<div id="header-search">
						<form class="form-search" role="search" method="get" action="http://kycir.org/">
							<div class="input-append">
								<input type="text" placeholder="Search" class="input-medium appendedInputButton search-query" value="" name="s" /><button type="submit" class="search-submit btn">GO</button>
							</div>
						</form>
					</div>
				<!-- END Header Search -->
				</div>
			</nav>
		</div> <!-- /.global-nav -->
	</div> <!-- /.global-nav-bg -->

	<div id="page" class="hfeed clearfix">

		 <div class="sticky-nav-wrapper nocontent">
	<div class="sticky-nav-holder">

	
		<div class="sticky-nav-container">
			<nav id="sticky-nav" class="sticky-navbar navbar clearfix">
				<div class="container">
					<div class="nav-right">
											<ul id="header-social" class="social-icons visible-desktop">
							<li><a href="https://www.facebook.com/pages/Kentucky-Center-for-Investigative-Reporting/478630925539539" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/kentuckyCIR" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="https://www.instagram.com/kentucky_cir/" title="Link to Instagram Page"><i class="icon-instagram"></i></a></li><li><a href="http://kycir.org/feed/" title="Link to RSS Feed"><i class="icon-rss"></i></a></li>						</ul>
					
						<ul id="header-extras">
															<li class="donate">
									<a class="donate-link" href="http://louisvillepublicmedia.org/support?appeal=kycir.org">
										<span><i class="icon-heart"></i>Donate Now</span>
									</a>
								</li>							<li id="sticky-nav-search">
								<a href="#" class="toggle">
									<i class="icon-search" title="Search" role="button"></i>
								</a>
								<form class="form-search" role="search" method="get" action="http://kycir.org/">
									<div class="input-append">
										<span class="text-input-wrapper">
											<input type="text" placeholder="Search"
												class="input-medium appendedInputButton search-query" value="" name="s" />
										</span>
										<button type="submit" class="search-submit btn">Go</button>
									</div>
								</form>
							</li>
														<li>
								<!-- "hamburger" button (3 bars) to trigger off-canvas navigation -->
								<a class="btn btn-navbar toggle-nav-bar" title="More">
									<div class="bars">
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
									</div>
								</a>
							</li>
						</ul>

					</div>

					<!-- BEGIN MOBILE MENU (hidden on desktop) -->
					<div class="nav-left">
													<ul>
								<li class="home-icon"><a href="http://kycir.org/"><img src="http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/themes/kentucky/img/kycir-logo.gif" class="attachment-home-logo" alt="logo"></a></li>
							</ul>
											</div>
					<!-- END MOBILE MENU -->

					<!-- BEGIN DESKTOP MENU -->
					<div class="nav-shelf">
					<ul class="nav">
													<li class="home-icon">
								<a href="http://kycir.org/">
									<img src="http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/themes/kentucky/img/kycir-logo.gif" class="attachment-home-logo" alt="logo">								</a>
							</li>
						<li id="menu-item-417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-417"><a href="http://kycir.org/projects/" class="dropdown-toggle">Projects <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-63255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63255"><a href="http://longcon.kycir.org/">The Pope&#8217;s Long Con</a></li>
	<li id="menu-item-37065" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-37065"><a href="http://kycir.org/series/louisville-police-immigration-enforcement/">Louisville Police And Hypocritical Actions On Immigration Enforcement</a></li>
	<li id="menu-item-37068" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-37068"><a href="http://kycir.org/series/neo-nazis-supremacists-in-kentucky/">Neo-Nazis In The Neighborhood</a></li>
	<li id="menu-item-1497" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-1497"><a href="http://kycir.org/series/billy-joe-miles-rape-case-tests-integrity-of-kentucky-criminal-justice-system/">How A Kentucky Rape Case Is Testing The Integrity Of The Criminal Justice System</a></li>
	<li id="menu-item-1313" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-1313"><a href="http://kycir.org/series/university-foundation-oklahoma-factory/">Red Flags: The University Of Louisville, A Big Donor And Ownership Of An Abandoned Factory</a></li>
	<li id="menu-item-836" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-836"><a href="http://kycir.org/series/kentucky-nepotism/">Kentucky Nepotism: In Hiring, County Officials Can — and Do — Turn to Relatives</a></li>
	<li id="menu-item-1447" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-1447"><a href="http://kycir.org/series/kentucky-constables-untrained-and-unaccountable/">Kentucky Constables: Untrained And Unaccountable</a></li>
	<li id="menu-item-941" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-941"><a href="http://kycir.org/series/gynnya-mcmillen-death-detention-center/">Gynnya McMillen&#8217;s Death in a Detention Center</a></li>
	<li id="menu-item-736" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-736"><a href="http://kycir.org/series/kentucky-jail-deaths/">Trouble Behind Bars</a></li>
	<li id="menu-item-866" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-866"><a href="http://kycir.org/series/private-healthcare-woes-in-kentucky-jails/">Dying For Dollars: For-Profit Health Care in Kentucky’s Jails</a></li>
	<li id="menu-item-1314" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-1314"><a href="http://kycir.org/series/kentucky-death-penalty/">The Death Penalty In Kentucky: Stayed And Uncertain</a></li>
	<li id="menu-item-581" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-581"><a href="http://kycir.org/series/jailers-without-jails/">Only in Kentucky: Jailers Without Jails</a></li>
	<li id="menu-item-878" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-878"><a href="http://kycir.org/series/university-boards-against-law/">Democrat-Heavy University Boards Run Counter to State Law</a></li>
	<li id="menu-item-637" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-637"><a href="http://kycir.org/series/adam-horine-banishment-case/">Kentucky Justice? Kicked Out of the Commonwealth</a></li>
	<li id="menu-item-579" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-579"><a href="http://kycir.org/series/congressman-ed-whitfield/">The Congressman, His Wife and the Lobbyist</a></li>
	<li id="menu-item-582" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-582"><a href="http://kycir.org/series/kentucky-casinos-gambling/">Kentucky Money the Fuel for Cross-Border Casinos, Other State Budgets</a></li>
	<li id="menu-item-576" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-576"><a href="http://kycir.org/series/the-university-of-louisville-cloaked-in-secrecy/">The University of Louisville Cloaked in Secrecy</a></li>
	<li id="menu-item-577" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-577"><a href="http://kycir.org/series/troubled-tiger-exhibit/">Troubled Tiger Exhibit Puts Public&#8217;s Safety at Risk</a></li>
	<li id="menu-item-580" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-580"><a href="http://kycir.org/series/kentucky-retirement-systems/">Kentucky&#8217;s Pension Holders Kept in the Dark</a></li>
	<li id="menu-item-421" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-421"><a href="http://kycir.org/series/john-arnold-ethics-case/">Alleged Sexual Harassment at the Statehouse</a></li>
	<li id="menu-item-578" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-578"><a href="http://kycir.org/series/kctcs-president-compensation/">The Community College President and His Post-Career Public Windfall</a></li>
	<li id="menu-item-423" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-423"><a href="http://kycir.org/series/hazard-power-plant/">Politics, Misinformation and Money Fuels a Controversial Power Plant</a></li>
	<li id="menu-item-422" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-422"><a href="http://kycir.org/series/richard-carley-hooten/">The Man With Many Chances</a></li>
</ul>
</li>
<li id="menu-item-418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-418"><a href="http://kycir.org/tools-and-data/" class="dropdown-toggle">Tools and Data <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-419"><a href="http://kycir.org/tools-and-data/black-carbon-tracker/">Black Carbon Tracker</a></li>
	<li id="menu-item-420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-420"><a href="http://kycir.org/tools-and-data/2012-13-kentucky-unbridled-learning-test-scores/">2012-13 Kentucky Unbridled Learning Test Scores</a></li>
</ul>
</li>
<li id="menu-item-414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-414"><a href="http://kycir.org/get-involved/">Get Involved</a></li>
<li id="menu-item-416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-416"><a href="http://kycir.org/about/">About KyCIR</a></li>
<li id="menu-item-415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-415"><a href="http://kycir.org/contact/">Contact</a></li>
								<li class="donate">
									<a class="donate-link" href="http://louisvillepublicmedia.org/support?appeal=kycir.org">
										<span>Donate Now</span>
									</a>
								</li>													</ul>
					</div>
				</div>
			</nav>
		</div>
	</div>
</div>
<header id="site-header" class="clearfix nocontent" itemscope itemtype="http://schema.org/Organization">
	
				<h2 class="visuallyhidden">
					<a itemprop="url" href="http://kycir.org/">
						<span class="sitename" itemprop="name">Kentucky Center for Investigative Reporting</span>
						<span class="tagline" itemprop="description"> - Investigative journalism that affects you, your neighborhood, your Commonwealth</span>
					</a>
				</h2>
			<a itemprop="url" href="http://kycir.org/"><img class="header_img" src="" alt="" /></a><aside id="text-5" class="widget widget-1 odd default widget_text clearfix">			<div class="textwidget"><a href="#newsletter"><button>Newsletter</button></a>
<a href="http://louisvillepublicmedia.org/support?appeal=kycir.org" target="_blank"><button class="secondary">Donate</button></a></div>
		</aside></header>
<header class="print-header nocontent">
	<p>
		<strong>Kentucky Center for Investigative Reporting</strong>
		(http://kycir.org/2018/02/12/in-special-election-bullitt-county-voters-face-very-different-choices/)
	</p>
</header>
<nav id="main-nav" class="navbar clearfix">
	<div class="navbar-inner">
		<div class="container">
			
						
			<div class="nav-shelf">
				<ul class="nav">
				
				<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-417"><a href="http://kycir.org/projects/" class="dropdown-toggle">Projects <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63255"><a href="http://longcon.kycir.org/">The Pope&#8217;s Long Con</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-37065"><a href="http://kycir.org/series/louisville-police-immigration-enforcement/">Louisville Police And Hypocritical Actions On Immigration Enforcement</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-37068"><a href="http://kycir.org/series/neo-nazis-supremacists-in-kentucky/">Neo-Nazis In The Neighborhood</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-1497"><a href="http://kycir.org/series/billy-joe-miles-rape-case-tests-integrity-of-kentucky-criminal-justice-system/">How A Kentucky Rape Case Is Testing The Integrity Of The Criminal Justice System</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-1313"><a href="http://kycir.org/series/university-foundation-oklahoma-factory/">Red Flags: The University Of Louisville, A Big Donor And Ownership Of An Abandoned Factory</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-836"><a href="http://kycir.org/series/kentucky-nepotism/">Kentucky Nepotism: In Hiring, County Officials Can — and Do — Turn to Relatives</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-1447"><a href="http://kycir.org/series/kentucky-constables-untrained-and-unaccountable/">Kentucky Constables: Untrained And Unaccountable</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-941"><a href="http://kycir.org/series/gynnya-mcmillen-death-detention-center/">Gynnya McMillen&#8217;s Death in a Detention Center</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-736"><a href="http://kycir.org/series/kentucky-jail-deaths/">Trouble Behind Bars</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-866"><a href="http://kycir.org/series/private-healthcare-woes-in-kentucky-jails/">Dying For Dollars: For-Profit Health Care in Kentucky’s Jails</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-1314"><a href="http://kycir.org/series/kentucky-death-penalty/">The Death Penalty In Kentucky: Stayed And Uncertain</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-581"><a href="http://kycir.org/series/jailers-without-jails/">Only in Kentucky: Jailers Without Jails</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-878"><a href="http://kycir.org/series/university-boards-against-law/">Democrat-Heavy University Boards Run Counter to State Law</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-637"><a href="http://kycir.org/series/adam-horine-banishment-case/">Kentucky Justice? Kicked Out of the Commonwealth</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-579"><a href="http://kycir.org/series/congressman-ed-whitfield/">The Congressman, His Wife and the Lobbyist</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-582"><a href="http://kycir.org/series/kentucky-casinos-gambling/">Kentucky Money the Fuel for Cross-Border Casinos, Other State Budgets</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-576"><a href="http://kycir.org/series/the-university-of-louisville-cloaked-in-secrecy/">The University of Louisville Cloaked in Secrecy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-577"><a href="http://kycir.org/series/troubled-tiger-exhibit/">Troubled Tiger Exhibit Puts Public&#8217;s Safety at Risk</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-580"><a href="http://kycir.org/series/kentucky-retirement-systems/">Kentucky&#8217;s Pension Holders Kept in the Dark</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-421"><a href="http://kycir.org/series/john-arnold-ethics-case/">Alleged Sexual Harassment at the Statehouse</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-578"><a href="http://kycir.org/series/kctcs-president-compensation/">The Community College President and His Post-Career Public Windfall</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-423"><a href="http://kycir.org/series/hazard-power-plant/">Politics, Misinformation and Money Fuels a Controversial Power Plant</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-422"><a href="http://kycir.org/series/richard-carley-hooten/">The Man With Many Chances</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-418"><a href="http://kycir.org/tools-and-data/" class="dropdown-toggle">Tools and Data <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-419"><a href="http://kycir.org/tools-and-data/black-carbon-tracker/">Black Carbon Tracker</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-420"><a href="http://kycir.org/tools-and-data/2012-13-kentucky-unbridled-learning-test-scores/">2012-13 Kentucky Unbridled Learning Test Scores</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-414"><a href="http://kycir.org/get-involved/">Get Involved</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-416"><a href="http://kycir.org/about/">About KyCIR</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-415"><a href="http://kycir.org/contact/">Contact</a></li>
				</ul>

			</div>
			
						
		</div>
	</div>
</nav>

		<div id="main" class="row-fluid clearfix">

		
<div id="content" role="main">
	
<article id="post-67265" class="hnews item post-67265 post type-post status-publish format-standard has-post-thumbnail hentry category-politics tag-dan-johnson tag-rebecca-johnson tag-the-popes-long-con prominence-top-story featured-media featured-media-image" itemscope itemtype="http://schema.org/Article">

	
	<header>

		
		<h1 class="entry-title" itemprop="headline">In Special Election, Bullitt County Voters To Pick Between Polar Opposites</h1>
				<h5 class="byline"><span class="by-author"><span class="by">By</span> <span class="author vcard" itemprop="author"><img alt='R.G. Dunlop' src='http://2.gravatar.com/avatar/8efc4f521e5e77b5188f7159b38a79d2?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/8efc4f521e5e77b5188f7159b38a79d2?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo avatar avatar-32 photo' height='32' width='32' /> <a class="url fn n" href="http://kycir.org/author/rdunlop/" title="Read All Posts By R.G. Dunlop" rel="author">R.G. Dunlop</a> <span class="twitter"><a href="https://twitter.com/rgdunlopjr"><i class="icon-twitter"></i></a></span> <span class="and">and</span>  <a class="url fn n" href="http://kycir.org/author/jacob-ryan/" title="Read All Posts By Jacob Ryan" rel="author">Jacob Ryan</a></span></span><span class="sep"> |</span> <time class="entry-date updated dtstamp pubdate" datetime="2018-02-12T09:10:56+00:00"><span class="time-ago">10 mins ago</span></time></h5>

		<div class="largo-follow post-social clearfix"><span class="facebook"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fkycir.org%2F2018%2F02%2F12%2Fin-special-election-bullitt-county-voters-face-very-different-choices%2F"><i class="icon-facebook"></i><span class="hidden-phone">Like</span></a></span><span class="twitter"><a target="_blank" href="https://twitter.com/intent/tweet?text=In%20Special%20Election%2C%20Bullitt%20County%20Voters%20To%20Pick%20Between%20Polar%20Opposites&url=http%3A%2F%2Fkycir.org%2F2018%2F02%2F12%2Fin-special-election-bullitt-county-voters-face-very-different-choices%2F&via=kentuckyCIR"><i class="icon-twitter"></i><span class="hidden-phone">Tweet</span></a></span><span data-service="email" class="email share-button"><a href="mailto:?subject=In%20Special%20Election%2C%20Bullitt%20County%20Voters%20To%20Pick%20Between%20Polar%20Opposites&body=The%20winner%20of%20the%20election%20will%20fill%20the%20vacancy%20in%20the%2049th%20House%20District%20created%20by%20the%20December%2013%20death%20of%20Dan%20%E2%80%9CPope%E2%80%9D%20Johnson.http%3A%2F%2Fkycir.org%2F2018%2F02%2F12%2Fin-special-election-bullitt-county-voters-face-very-different-choices%2F" target="_blank"><i class="icon-mail"></i> <span class="hidden-phone">Email</span></a></span><span class="print"><a href="#" onclick="window.print()" title="Print this article" rel="nofollow"><i class="icon-print"></i><span class="hidden-phone">Print</span></a></span><span class="more-social-links">
	<a class="popover-toggle" href="#"><i class="icon-plus"></i><span class="hidden-phone">More</span></a>
	<span class="popover">
	<ul>
		<li><a href="http://kycir.org/category/politics/"><i class="icon-link"></i> <span>More on Politics</span></a></li>
<li><a href="http://kycir.org/category/politics/feed/"><i class="icon-rss"></i> <span>Subscribe to Politics</span></a></li>
	</ul>
	</span>
</span></div>
<meta itemprop="description" content="The winner of the election will fill the vacancy in the 49th House District created by the December 13 death of Dan “Pope” Johnson.
" />
<meta itemprop="datePublished" content="2018-02-12T09:10:56+00:00" />
<meta itemprop="dateModified" content="2018-02-12T09:17:48+00:00" />
<meta itemprop="image" content="http://kycir.org/wp-content/uploads/2018/02/image1-140x140.jpeg" />
	</header><!-- / entry header -->

	
	<section class="entry-content clearfix" itemprop="articleBody">
		
		<div id="attachment_67273"  class="wp-caption module image aligncenter" style="max-width: 771px;"><img class="size-large wp-image-67273" src="http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/image1-771x578.jpeg" alt="" width="771" height="578" srcset="http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/image1-771x578.jpeg 771w, http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/image1-336x252.jpeg 336w, http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/image1-768x576.jpeg 768w, http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/image1-800x600.jpeg 800w, http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/image1-1170x878.jpeg 1170w" sizes="(max-width: 771px) 100vw, 771px" /></a><p class="wp-media-credit">Jacob Ryan/KyCIR</p><p class="wp-caption-text">Linda Belcher takes questions at a voter forum in Shepherdsville, Kentucky on Feb. 6.</p></div>
<p><strong>SHEPHERDSVILLE, Ky.</strong> — Linda Belcher sat alone at the front of the crowded room, fielding questions from the Bullitt County Chamber of Commerce.</p>
<p>What are voters’ biggest concerns? Jobs, the Democrat said. Addiction-related problems.</p>
<p>How can we unite Bullitt County? Belcher said there’s no easy answer; some people just don’t want to work together.</p><aside class="scaip scaip-1"></aside>
<p>But what some in the gathering really wanted to know is this: Where was Rebecca Johnson, the Republican candidate, and why wasn’t she there to take questions?</p>
<p>The February 6 forum at the Shepherdsville Government Center was designed to bring the two candidates in next Tuesday’s special election face to face. Instead, Belcher, the Democratic candidate, was flanked by empty chairs.</p>
<p>Barbara Crume arrived early and got a front-row seat. She’s a Democrat and supports Belcher. She said Johnson’s absence sends a bad message to voters.</p><aside class="scaip scaip-2"></aside>
<p>“It’s kind of negative that she wouldn’t come support herself,” Crume said.</p>
<p>Larry Coy, a Republican candidate for sheriff, said he thought the forum was a good opportunity for him and others to mingle with voters. “I do wonder why Rebecca didn’t show up,” Coy said.</p>
<p>The winner of the election will fill the vacancy in the 49th House District created by the December 13 death of Johnson’s husband, Dan “Pope” Johnson.</p>
<div id="attachment_52821"  class="wp-caption module image alignleft" style="max-width: 336px;"><img class="wp-image-52821 size-medium" src="http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Pope-presser-12-12-17-by-J.-Tyler-Franklin_3-336x224.jpg" alt="" width="336" height="224" srcset="http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Pope-presser-12-12-17-by-J.-Tyler-Franklin_3-336x224.jpg 336w, http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Pope-presser-12-12-17-by-J.-Tyler-Franklin_3-768x512.jpg 768w, http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Pope-presser-12-12-17-by-J.-Tyler-Franklin_3-771x514.jpg 771w, http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Pope-presser-12-12-17-by-J.-Tyler-Franklin_3-1170x780.jpg 1170w" sizes="(max-width: 336px) 100vw, 336px" /></a><p class="wp-media-credit">J. Tyler Franklin / KyCIR</p><p class="wp-caption-text">Rep. Dan Johnson held a press conference on Dec. 12, 2017.</p></div>
<p>Dan Johnson died by suicide two days after the Kentucky Center for Investigative Reporting <a href="http://longcon.kycir.org">published an investigation detailing his long history of lies, exaggerations, bigotry and criminal activity</a>. KyCIR’s report also included allegations by a young woman that Johnson sexually assaulted her on New Year’s Eve 2012 at the Heart of Fire Church the Johnsons co-pastored.</p>
<p>(<em>Read: <a href="http://longcon.kycir.org" target="_blank" rel="noopener"><strong>&#8220;The Pope&#8217;s Long Con&#8221;</strong></a></em>)</p>
<p>Dan Johnson won the election in 2016 after narrowly defeating Belcher, who held the seat for six years.</p>
<p>Belcher and Rebecca Johnson offer voters a sharp contrast in style, as well as in substance.</p>
<p>Belcher, a former teacher, brings an unexceptional legislative record that matches her low-key approach. Rebecca Johnson is an aggressive, outspoken political newcomer.</p>
<p><iframe src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/397137732%3Fsecret_token%3Ds-xzLoq&amp;color=%23ff5500&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false&amp;show_teaser=true" width="100%" height="166" frameborder="no" scrolling="no"></iframe><br />
The day after Dan Johnson died, Rebecca Johnson announced her candidacy to finish his term.</p>
<p>Johnson, 56, was born in Texas but raised in Jefferson County, where she graduated from high school. Her work history in the past 30 years has consisted primarily of activities related to the Heart of Fire Church.</p>
<p>Her campaign platform and ideology mirror that of her late husband: Support for medical marijuana. Pension reform. Pro-gun. Anti-abortion. Support for teachers.</p>
<p>She claims that she and her late husband worked hand-in-glove for decades. She also has campaigned on her desire to “continue the work of my husband,” and to “finish the race Dan started.”</p>
<p>A fundraising solicitation sent out the day after the Bullitt County forum by the Kentucky Democratic Party and former Gov. Steve Beshear seized on that connection &#8212; and sought to tarnish Rebecca Johnson with it.</p>
<p>“Racists, sexual predators, liars, and criminals have no place serving in public office,” the solicitation stated. “Defiantly unapologetic for her husband&#8217;s racism, deception, and hypocrisy, Rebecca has vowed to ‘finish what he started.’</p>
<p>“The people of the 49th District deserve better. They are ready to have a State Representative who they can be proud of again.”</p>
<p>Johnson, her campaign manager and the head of the Bullitt County GOP didn’t respond to numerous requests to interview Johnson.</p>
<p>When KyCIR reporters went to one of her recent campaign events in Shepherdsville, her supporters barred them from entering the building, locked the door and covered the windows.</p>
<h4>Legal, financial woes follow Johnson — and church</h4>
<p>Similarities between Rebecca Johnson and her late husband are not limited to their political agendas. She too has made misleading statements from time to time. And prior to announcing her candidacy, she too expressed right-wing, racist, homophobic views on Facebook, raising alarm about transgender women using women’s bathrooms, Muslims, Barack Obama and immigrants, among others.</p>
<div id="attachment_67271"  class="wp-caption module image alignnone" style="max-width: 771px;"><img class="wp-image-67271 size-large" src="http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/rebecca-johnson_boob-e1518218398146-771x432.jpg" alt="Dan and Rebecca Johnson" width="771" height="432" srcset="http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/rebecca-johnson_boob-e1518218398146-771x432.jpg 771w, http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/rebecca-johnson_boob-e1518218398146-336x188.jpg 336w, http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/rebecca-johnson_boob-e1518218398146-768x430.jpg 768w, http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/rebecca-johnson_boob-e1518218398146.jpg 1023w" sizes="(max-width: 771px) 100vw, 771px" /></a><p class="wp-media-credit">Facebook</p><p class="wp-caption-text">Dan and Rebecca Johnson in a 2012 Facebook post</p></div>
<p>In one post from 2012, she joked about her husband cupping her breast.</p>
<p>In recent years, she’s posted photos and memes making light of domestic violence and drug use, and endorsing secession. She also used profanity while disparaging refugees and pushed for legislation to prohibit Sharia law in Kentucky in a September 2015 post.</p>
<div id="attachment_67260"  class="wp-caption module image aligncenter" style="max-width: 771px;"><img class="wp-image-67260 size-large" src="http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/rebecca-johnson_DV-e1518392129703-771x516.jpg" alt="A 2014 Facebook post by Rebecca Johnson" width="771" height="516" srcset="http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/rebecca-johnson_DV-e1518392129703-771x516.jpg 771w, http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/rebecca-johnson_DV-e1518392129703-336x225.jpg 336w, http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/rebecca-johnson_DV-e1518392129703-768x514.jpg 768w, http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/rebecca-johnson_DV-e1518392129703.jpg 927w" sizes="(max-width: 771px) 100vw, 771px" /></a><p class="wp-caption-text">A Facebook post by Rebecca Johnson</p></div>
<p>And in August 2015, she disparaged her own party, saying: “F the Republican Party. I&#8217;m for America, not a party!”</p>
<p>Now, she’s aligned herself with party members. Her campaign is led by Republican strategist David Adams, who managed U.S. Senator Rand Paul’s primary campaign in 2010. This month, she attended a GOP dinner headlined by U.S. Senator Mitch McConnell and Congressman Thomas Massie.</p>
<p>State campaign finance records show that Belcher has four times as much money in her coffers as Johnson, but the bulk of Belcher’s $36,000 was<span style="font-weight: 400;"> carried over from her last election. </span>Johnson has received donations from several Republican state legislators and Frank Simon, director of the ultra-conservative <a href="http://www.afaofky.org/aboutus.htm">American Family Association of Kentucky</a>.</p>
<p>During Johnson&#8217;s campaign, she’s touted her resume as proof she’s ready for the legislature. But Johnson&#8217;s claims about her management experience appear exaggerated.</p>
<p>Johnson asserts on her campaign website that she “managed hundreds of employees” in the 1980s for a company based at Louisville International Airport. But David L. Vaughan, who was vice president and general manager of the company at the time and who hired Johnson, said that wasn’t true.</p>
<p>Vaughan told KyCIR that Butler Aviation had no more than about 225 total employees and that Johnson managed only about 25 of them.</p>
<p>But Vaughan added that after Johnson was hired for an entry-level position, she moved steadily up the chain to supervise others.</p>
<p>“Her skills were very, very good,” he said.</p>
<p>While touting her management and business experience, Johnson does not mention the chronic financial and legal issues that have plagued the Heart of Fire Church and the Johnsons for the past 30 years.</p>
<p>Johnson’s work at Heart of Fire tied her to <a href="http://www.heartoffirepopeshouse.com/" target="_blank" rel="noopener">“every facet” of church life</a>, according to the church’s website. The church’s fellowship hall periodically was the site of illegal alcohol sales that drew the attention of state and local Alcoholic Beverage Control enforcement. Dan Johnson was <a href="http://longcon.kycir.org/resources/ky-office-alcoholic-beverage-control-church-files/" target="_blank" rel="noopener">issued three citations for selling alcohol without a license</a> between 2008 and 2015.</p>
<p>Rebecca Johnson was not named in any of the citations. But KyCIR reporters witnessed another instance of the illegal sales during a visit to the church last summer, when she was behind the bar. Johnson approached the reporters at the church bar and rebuked them for their work. Beer was being sold in plain sight for a $2 token.</p>
<div id="attachment_67278"  class="wp-caption module image alignright" style="max-width: 336px;"><img class="size-medium wp-image-67278" src="http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/KyCIR-visit-on-6-24-17-1-336x252.jpg" alt="" width="336" height="252" srcset="http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/KyCIR-visit-on-6-24-17-1-336x252.jpg 336w, http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/KyCIR-visit-on-6-24-17-1-768x576.jpg 768w, http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/KyCIR-visit-on-6-24-17-1-771x578.jpg 771w, http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/KyCIR-visit-on-6-24-17-1-800x600.jpg 800w, http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/KyCIR-visit-on-6-24-17-1-1170x878.jpg 1170w" sizes="(max-width: 336px) 100vw, 336px" /></a><p class="wp-media-credit">R.G. Dunlop/KyCIR</p><p class="wp-caption-text">Inside the Pope&#8217;s House in June 2017.</p></div>
<p>And a half-dozen current or former church members and visitors <a href="http://longcon.kycir.org/#chapter-three" target="_blank" rel="noopener">also told KyCIR</a> that Johnson was a regular presence at the church at events when alcohol was provided illegally, including sometimes to minors.</p>
<p>Johnson’s financial problems date back to 1987, when <a href="https://www.documentcloud.org/documents/4375755-20180209164510503.html" target="_blank" rel="noopener">federal records show she filed for personal bankruptcy</a>.</p>
<p>Over the past 20 years, the church also has been subjected to numerous liens and lawsuits stemming from unpaid bills. The Johnsons faced <a href="https://www.documentcloud.org/documents/4376685-20180211121056832.html" target="_blank" rel="noopener">more than $160,000 in liens in the late 1990s</a> for unpaid bills relating to construction work, paving, painting and equipment rental, public records show.</p>
<p>A<a href="http://longcon.kycir.org/resources/dan-johnson-police-report-church-fire/" target="_blank" rel="noopener"> 2000 fire destroyed the Heart of Fire Church. </a> Asked under oath in a related court case whether she oversaw church finances, Johnson said, “Under my husband’s supervision….He pretty much told me what to do and I carried it out.”</p>
<p>In the same court case, records show <a href="http://longcon.kycir.org/resources/rebecca-johnson-sworn-statement-church-fire/" target="_blank" rel="noopener">she apparently lied under oath when she said she had never been paid more than $10,400 a year as a church employee</a>.</p>
<p>Tax documents in the court file show she was <a href="https://www.documentcloud.org/documents/4376121-20180210141638462.html" target="_blank" rel="noopener">actually paid $60,000 a year</a> by the church from 1994-96.</p>
<p>In a 2009 court case, a Fairfield County, Ohio judge ruled that the church owed $26,000 to settle a bill for bingo supplies. <a href="https://www.documentcloud.org/documents/4375855-Document-JUDGMENT-ENTRY.html" target="_blank" rel="noopener">The judgment</a> has never been paid.</p>
<p><span style="font-weight: 400;">The state filed a $3,158 lien against Rebecca Johnson in 2002 for unpaid taxes. Two years later, the Johnsons were subjected to a $4,203 federal income tax lien. Both liens were released once the delinquent amounts were paid.</span></p>
<p>Bullitt County records also show <a href="https://www.documentcloud.org/documents/4375756-20180209164648885.html" target="_blank" rel="noopener">late property tax payments</a> on the Johnsons’ Mt. Washington home for nine years since 2003. The 2017 bill was not paid until Friday, six weeks late.</p>
<p>The Johnsons’ 2017 property tax already had been reduced by about 14 percent through a homestead exemption granted by the county in 2014. The exemption is <a href="https://www.documentcloud.org/documents/4375757-20180209164709898.html" target="_blank" rel="noopener">available to people who swear under oath that they either are at least 65 years old or “totally disabled</a>.”</p>
<p>Both Johnsons were in their 50s when they obtained the exemption. The legal standard for total disability is “the inability to engage in any substantial gainful activity” due to mental or physical impairment.</p>
<p>It’s unclear why the Johnsons qualified for the exemption. The Bullitt County property valuation administrator’s office refused to release the Johnsons’ application for the exemption, citing privacy concerns.</p>
<p>Because Rebecca Johnson was unwilling to be interviewed, KyCIR was unable to ask her about the alcohol violations, her apparent misstatements and her long history of financial problems.</p>
<h4>Former legislator flies under radar</h4>
<p>Belcher, 69, is a lifelong Bullitt County resident who worked in the county school system for more than 30 years, mostly as a teacher and principal. She has two college degrees, and her legislative tenure was relatively low-key, reflecting her personality.</p>
<p>She served three terms as the state Representative for the 49th District after her husband, Larry Belcher, died in October 2008. He had held the seat for nearly six years prior to her election.</p>
<p>Belcher is for abortion rights, and her campaign has championed issues including pension and tax reform, more forceful action on opioid addiction and better roads.</p>
<div id="attachment_67289"  class="wp-caption module image alignright" style="max-width: 336px;"><img class="wp-image-67289 size-medium" src="http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/linda-belcher-336x507.jpg" alt="Linda Belcher" width="336" height="507" srcset="http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/linda-belcher-336x507.jpg 336w, http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/linda-belcher.jpg 400w" sizes="(max-width: 336px) 100vw, 336px" /></a><p class="wp-caption-text">Linda Belcher</p></div>
<p>Her listed interests include gardening, reading, civic activities, crafts, flower arranging and playing with her dog.</p>
<p>As a legislator, Belcher largely stayed out of the news &#8212; until the 2016 election, when her opponent, Dan Johnson, made national headlines for comparing the Obamas to apes.</p>
<p>Belcher said she’s most proud of legislative efforts that didn’t generate a lot of attention: reworking wastewater treatment plant regulations and requiring public schools districts to provide suicide prevention information to students.</p>
<p>She sponsored or co-sponsored dozens of other bills, legislative records show. Among them: requiring law enforcement agencies to provide certain data to the National Crime Information Center, and a bill that requires school districts to provide staff and students training on “being a good digital citizen.”</p>
<h4>Where was Johnson?</h4>
<p>At the candidate forum, Belcher said, if elected, she’ll focus on improving the county infrastructure to help attract jobs and combat the opioid epidemic.</p>
<p>“Anything to do with working families, I think it’s really important that we realize those people really make a difference to our communities,” Belcher said.</p>
<p>Events like the forum are good places for voters to get an idea of what the candidates stand for, Belcher said. And she’s confident that her track record resonates well with voters.</p>
<p>“People here in Bullitt County know me,” Belcher said. “Not so much my opponent. Because again, over the years, I’ve not seen her involved in Bullitt County. So they really needed to hear her tonight, more so than me.”</p>
<p>But Johnson wasn’t there.</p>
<p>She had declined in advance to attend the forum, citing a conflicting “event” scheduled by her campaign manager.</p>
<p>She also had told the chamber that she was too busy to provide recorded answers to the same questions posed to Belcher.</p>
<p>But Johnson’s campaign website listed no such conflicting event on the day of the forum. Adams, her campaign manager, refused to discuss it.</p>
<p>“We’re going to keep you guessing on this one,” he said.</p>
<p><em>Reporter R.G. Dunlop can be reached at <a href="mailto:rdunlop@kycir.org" target="_blank" rel="noopener">rdunlop@kycir.org</a> or (502) 814.6533. Reporter Jacob Ryan can be reached at <a href="mailto:jryan@kycir.org" target="_blank" rel="noopener">jryan@kycir.org</a> and (502) 814.6559.</em></p>
		
	</section>

	
</article>
<div class="article-bottom nocontent"><aside id="largo-follow-widget-2" class="widget widget-1 odd default largo-follow clearfix"><div class="largo-follow post-social clearfix"><span class="facebook"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fkycir.org%2F2018%2F02%2F12%2Fin-special-election-bullitt-county-voters-face-very-different-choices%2F"><i class="icon-facebook"></i><span class="hidden-phone">Like</span></a></span><span class="twitter"><a target="_blank" href="https://twitter.com/intent/tweet?text=In%20Special%20Election%2C%20Bullitt%20County%20Voters%20To%20Pick%20Between%20Polar%20Opposites&url=http%3A%2F%2Fkycir.org%2F2018%2F02%2F12%2Fin-special-election-bullitt-county-voters-face-very-different-choices%2F&via=kentuckyCIR"><i class="icon-twitter"></i><span class="hidden-phone">Tweet</span></a></span><span data-service="email" class="email share-button"><a href="mailto:?subject=In%20Special%20Election%2C%20Bullitt%20County%20Voters%20To%20Pick%20Between%20Polar%20Opposites&body=The%20winner%20of%20the%20election%20will%20fill%20the%20vacancy%20in%20the%2049th%20House%20District%20created%20by%20the%20December%2013%20death%20of%20Dan%20%E2%80%9CPope%E2%80%9D%20Johnson.http%3A%2F%2Fkycir.org%2F2018%2F02%2F12%2Fin-special-election-bullitt-county-voters-face-very-different-choices%2F" target="_blank"><i class="icon-mail"></i> <span class="hidden-phone">Email</span></a></span><span class="print"><a href="#" onclick="window.print()" title="Print this article" rel="nofollow"><i class="icon-print"></i><span class="hidden-phone">Print</span></a></span><span class="more-social-links">
	<a class="popover-toggle" href="#"><i class="icon-plus"></i><span class="hidden-phone">More</span></a>
	<span class="popover">
	<ul>
		<li><a href="http://kycir.org/category/politics/"><i class="icon-link"></i> <span>More on Politics</span></a></li>
<li><a href="http://kycir.org/category/politics/feed/"><i class="icon-rss"></i> <span>Subscribe to Politics</span></a></li>
	</ul>
	</span>
</span></div></aside><aside id="largo-tag-list-widget-2" class="widget widget-3 odd default largo-tag-list clearfix">		  <!-- Post tags -->
					<div class="tags clearfix">
				<h5>Tags </h5>
				<ul>
					<li class="post-category-link"><a href="http://kycir.org/category/politics/" title="Read Stories in the Politics category">Politics</a></li><li class="post-tag-link"><a href="http://kycir.org/tag/dan-johnson/" title="Read Stories tagged with: dan johnson">dan johnson</a></li><li class="post-tag-link"><a href="http://kycir.org/tag/rebecca-johnson/" title="Read Stories tagged with: Rebecca Johnson">Rebecca Johnson</a></li><li class="post-tag-link"><a href="http://kycir.org/tag/the-popes-long-con/" title="Read Stories tagged with: The Pope's Long Con">The Pope's Long Con</a></li>				</ul>
			</div>
		</aside><aside id="largo-author-widget-2" class="widget widget-4 even default largo-author clearfix">
					<div class="author-box row-fluid author vcard clearfix">
						<h3 class="widgettitle">About <span class="fn n"><a class="url" href="http://kycir.org/author/rdunlop/" rel="author" title="See all posts by R.G. Dunlop">R.G. Dunlop</a></span></h3><div class="photo"><img alt='R.G. Dunlop' src='http://2.gravatar.com/avatar/8efc4f521e5e77b5188f7159b38a79d2?s=96&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/8efc4f521e5e77b5188f7159b38a79d2?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></div><p>R.G. Dunlop is an award-winning investigative reporter whose work has exposed government corruption and resulted in numerous reforms. In a 35-year career at the Courier-Journal, he served as Eastern Kentucky bureau chief, Legal Affairs reporter, City Editor, and State Enterprise Reporter. Dunlop is a three-time finalist for the Pulitzer Prize and was twice a member of teams that won George Polk Awards.</p>						<ul class="social-links">
	
			<li class="twitter">
			<a href="https://twitter.com/rgdunlopjr"><i class="icon-twitter"></i></a>
		</li>
	
			<li class="email">
			<a class="email" href="mailto:rdunlop@kycir.org" title="e-mail R.G. Dunlop"><i class="icon-mail"></i></a>
		</li>
	
	
	
	<li class="author-posts-link"><a class="url" href="http://kycir.org/author/rdunlop/" rel="author" title="See all posts by R.G.">More by R.G.</a></li></ul>
					</div>
			
					<div class="author-box row-fluid author vcard clearfix">
						<h3 class="widgettitle">About <span class="fn n"><a class="url" href="http://kycir.org/author/jacob-ryan/" rel="author" title="See all posts by Jacob Ryan">Jacob Ryan</a></span></h3><div class="photo"><img alt='Jacob Ryan' src='http://2.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo avatar-default' height='96' width='96' /></div><p>Jacob Ryan is an urban affairs reporter at 89.3 WFPL News.</p>						<ul class="social-links">
	
	
	
	
	
	<li class="author-posts-link"><a class="url" href="http://kycir.org/author/jacob-ryan/" rel="author" title="See all posts by Jacob">More by Jacob</a></li></ul>
					</div>
			</aside><aside id="largo-related-posts-widget-2" class="widget widget-5 odd default largo-related-posts clearfix"><h3 class="widgettitle">Read Next</h3><ul class="related"><li><a href="http://kycir.org/2017/12/28/bullitt-county-pols-to-pick-candidates-for-rep-dan-johnsons-seat/"/><img width="140" height="140" src="http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Johnson-photo-via-Facebook-140x140.png" class=" wp-post-image" alt="" srcset="http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Johnson-photo-via-Facebook-140x140.png 140w, http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Johnson-photo-via-Facebook-60x60.png 60w, http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Johnson-photo-via-Facebook-32x32.png 32w, http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Johnson-photo-via-Facebook-50x50.png 50w, http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Johnson-photo-via-Facebook-64x64.png 64w, http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Johnson-photo-via-Facebook-96x96.png 96w, http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Johnson-photo-via-Facebook-128x128.png 128w" sizes="(max-width: 140px) 100vw, 140px" /></a>
				<h4><a href="http://kycir.org/2017/12/28/bullitt-county-pols-to-pick-candidates-for-rep-dan-johnsons-seat/" title="Read: ">Bullitt County Pols To Pick Candidates For Rep. Dan Johnson’s Seat</a></h4>

				
				<p>The Republican nominee will compete against Democrat Linda Belcher, who served three terms before Johnson beat her in 2016. </p>
</li></ul></aside><aside id="largo-prev-next-post-links-widget-2" class="widget widget-6 even default largo-prev-next-post-links clearfix">
			<nav id="nav-below" class="pager post-nav clearfix">
				<div class="previous"><a href="http://kycir.org/2018/02/08/kentucky-hate-crime-cross-burning/"><img class="thumb" src="http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/IMG_2068-140x140.jpg" /><h5>Previous Story</h5><span class="meta-nav">Years Later, A Kentucky Hate Crime Still Reverberates</span></a></div>			</nav><!-- #nav-below -->

		</aside></div>
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://kycir.org/2018/02/12/in-special-election-bullitt-county-voters-face-very-different-choices/';
var disqus_identifier = '67265 http://kycir.org/?p=67265';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'kentuckycenterforinvestigativereporting';
var disqus_title = "In Special Election, Bullitt County Voters To Pick Between Polar Opposites";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=67265';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

</div>


	</div> <!-- #main -->

</div><!-- #page -->


<div class="footer-bg clearfix nocontent">
	<footer id="site-footer">

		
<div id="supplementary" class="row-fluid _4col">
	<div class="span3 widget-area" role="complementary">
	<aside id="widget_sp_image-2" class="widget widget-1 odd default widget_sp_image clearfix"><a href="http://louisvillepublicmedia.org" target="_blank" class="widget_sp_image-image-link" title="Louisville Public Media"><img width="128" height="128" alt="" class="attachment-full" style="" src="http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2017/05/lpm-logo.gif" /></a></aside></div>

<div class="span3 widget-area" role="complementary">
	</div>

<div class="span3 widget-area" role="complementary">
	<div class="widget widget_search"><h2 class="widgettitle">Search This Site</h2><form class="form-search" role="search" method="get" action="http://kycir.org/">
	<div class="input-append">
		<input type="text" placeholder="Search" class="searchbox search-query" value="" name="s" /><button type="submit" name="search submit" class="search-submit btn">Go</button>
	</div>
</form>
</div><div class="widget widget_archive"><h2 class="widgettitle">Browse Archives</h2>		<label class="screen-reader-text" for="archives-dropdown--1">Browse Archives</label>
		<select id="archives-dropdown--1" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://kycir.org/2018/02/'> February 2018 </option>
	<option value='http://kycir.org/2018/01/'> January 2018 </option>
	<option value='http://kycir.org/2017/12/'> December 2017 </option>
	<option value='http://kycir.org/2017/11/'> November 2017 </option>
	<option value='http://kycir.org/2017/10/'> October 2017 </option>
	<option value='http://kycir.org/2017/09/'> September 2017 </option>
	<option value='http://kycir.org/2017/08/'> August 2017 </option>
	<option value='http://kycir.org/2017/07/'> July 2017 </option>
	<option value='http://kycir.org/2017/06/'> June 2017 </option>
	<option value='http://kycir.org/2017/05/'> May 2017 </option>
	<option value='http://kycir.org/2017/04/'> April 2017 </option>
	<option value='http://kycir.org/2017/03/'> March 2017 </option>
	<option value='http://kycir.org/2017/02/'> February 2017 </option>
	<option value='http://kycir.org/2017/01/'> January 2017 </option>
	<option value='http://kycir.org/2016/12/'> December 2016 </option>
	<option value='http://kycir.org/2016/11/'> November 2016 </option>
	<option value='http://kycir.org/2016/10/'> October 2016 </option>
	<option value='http://kycir.org/2016/09/'> September 2016 </option>
	<option value='http://kycir.org/2016/08/'> August 2016 </option>
	<option value='http://kycir.org/2016/07/'> July 2016 </option>
	<option value='http://kycir.org/2016/06/'> June 2016 </option>
	<option value='http://kycir.org/2016/05/'> May 2016 </option>
	<option value='http://kycir.org/2016/04/'> April 2016 </option>
	<option value='http://kycir.org/2016/03/'> March 2016 </option>
	<option value='http://kycir.org/2016/02/'> February 2016 </option>
	<option value='http://kycir.org/2016/01/'> January 2016 </option>
	<option value='http://kycir.org/2015/12/'> December 2015 </option>
	<option value='http://kycir.org/2015/11/'> November 2015 </option>
	<option value='http://kycir.org/2015/10/'> October 2015 </option>
	<option value='http://kycir.org/2015/09/'> September 2015 </option>
	<option value='http://kycir.org/2015/08/'> August 2015 </option>
	<option value='http://kycir.org/2015/07/'> July 2015 </option>
	<option value='http://kycir.org/2015/06/'> June 2015 </option>
	<option value='http://kycir.org/2015/05/'> May 2015 </option>
	<option value='http://kycir.org/2015/04/'> April 2015 </option>
	<option value='http://kycir.org/2015/03/'> March 2015 </option>
	<option value='http://kycir.org/2015/02/'> February 2015 </option>
	<option value='http://kycir.org/2015/01/'> January 2015 </option>
	<option value='http://kycir.org/2014/12/'> December 2014 </option>
	<option value='http://kycir.org/2014/11/'> November 2014 </option>
	<option value='http://kycir.org/2014/10/'> October 2014 </option>
	<option value='http://kycir.org/2014/09/'> September 2014 </option>
	<option value='http://kycir.org/2014/08/'> August 2014 </option>
	<option value='http://kycir.org/2014/07/'> July 2014 </option>
	<option value='http://kycir.org/2014/06/'> June 2014 </option>
	<option value='http://kycir.org/2014/05/'> May 2014 </option>
	<option value='http://kycir.org/2014/04/'> April 2014 </option>
	<option value='http://kycir.org/2014/03/'> March 2014 </option>
	<option value='http://kycir.org/2014/02/'> February 2014 </option>
	<option value='http://kycir.org/2014/01/'> January 2014 </option>
	<option value='http://kycir.org/2013/12/'> December 2013 </option>
	<option value='http://kycir.org/2013/10/'> October 2013 </option>
	<option value='http://kycir.org/2013/09/'> September 2013 </option>
	<option value='http://kycir.org/2013/08/'> August 2013 </option>

		</select>
		</div></div>

<div class="span3 widget-area" role="complementary">
	<aside id="text-6" class="widget widget-1 odd default hidden-desktop hidden-tablet hidden-phone widget_text clearfix">			<div class="textwidget"> </div>
		</aside></div>
</div>
<div id="boilerplate">
	<div class="row-fluid clearfix">
		<div class="span6">
			<ul id="footer-social" class="social-icons">
				<li><a href="https://www.facebook.com/pages/Kentucky-Center-for-Investigative-Reporting/478630925539539" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/kentuckyCIR" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="https://www.instagram.com/kentucky_cir/" title="Link to Instagram Page"><i class="icon-instagram"></i></a></li><li><a href="http://kycir.org/feed/" title="Link to RSS Feed"><i class="icon-rss"></i></a></li>			</ul>
			<div class="footer-bottom clearfix">

				<!-- If you enjoy this theme and use it on a production site we would appreciate it if you would leave the credit in place. Thanks :) -->
				<p class="footer-credit">&copy; Copyright 2018, Kentucky Center for Investigative Reporting</p>
											</div>
		</div>

		<div class="span6 right">
						<p class="footer-credit footer-credit-padding-inn-logo-missing">Built with the <a href="http://largoproject.org">Largo WordPress Theme</a> from the <a href="http://inn.org">Institute for Nonprofit News</a>.</p>
		</div>
	</div>

	<p class="back-to-top visuallyhidden"><a href="#top">Back to top &uarr;</a></p>
</div>

	</footer>
</div>

        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'kentuckycenterforinvestigativereporting';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type="text/template" id="tmpl-floating-social-buttons"><div class="largo-follow post-social clearfix"><span class="facebook"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fkycir.org%2F2018%2F02%2F12%2Fin-special-election-bullitt-county-voters-face-very-different-choices%2F"><i class="icon-facebook"></i><span class="hidden-phone">Like</span></a></span><span class="twitter"><a target="_blank" href="https://twitter.com/intent/tweet?text=In%20Special%20Election%2C%20Bullitt%20County%20Voters%20To%20Pick%20Between%20Polar%20Opposites&url=http%3A%2F%2Fkycir.org%2F2018%2F02%2F12%2Fin-special-election-bullitt-county-voters-face-very-different-choices%2F&via=kentuckyCIR"><i class="icon-twitter"></i><span class="hidden-phone">Tweet</span></a></span><span data-service="email" class="email share-button"><a href="mailto:?subject=In%20Special%20Election%2C%20Bullitt%20County%20Voters%20To%20Pick%20Between%20Polar%20Opposites&body=The%20winner%20of%20the%20election%20will%20fill%20the%20vacancy%20in%20the%2049th%20House%20District%20created%20by%20the%20December%2013%20death%20of%20Dan%20%E2%80%9CPope%E2%80%9D%20Johnson.http%3A%2F%2Fkycir.org%2F2018%2F02%2F12%2Fin-special-election-bullitt-county-voters-face-very-different-choices%2F" target="_blank"><i class="icon-mail"></i> <span class="hidden-phone">Email</span></a></span><span class="print"><a href="#" onclick="window.print()" title="Print this article" rel="nofollow"><i class="icon-print"></i><span class="hidden-phone">Print</span></a></span><span class="more-social-links">
	<a class="popover-toggle" href="#"><i class="icon-plus"></i><span class="hidden-phone">More</span></a>
	<span class="popover">
	<ul>
		<li><a href="http://kycir.org/category/politics/"><i class="icon-link"></i> <span>More on Politics</span></a></li>
<li><a href="http://kycir.org/category/politics/feed/"><i class="icon-rss"></i> <span>Subscribe to Politics</span></a></li>
	</ul>
	</span>
</span></div></script>			<script type="text/javascript" id="floating-social-buttons-width-json">
				window.floating_social_buttons_width = {"min":"980","max":"9999"}			</script>
						<script type="text/javascript" src="http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/themes/largo/js/floating-social-buttons.min.js?ver=0.5.5.3" async></script>
			<link rel='stylesheet' id='dfp-css'  href='http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/plugins/doubleclick-for-wp/css/dfp.css?ver=0.2.0' type='text/css' media='all' />
<script type='text/javascript' src='http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Largo = {"is_home":"","is_single":"1","sticky_nav_options":{"sticky_nav_display":true,"main_nav_hide_article":false,"nav_overflow_label":"More"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/themes/largo/js/largoCore.min.js?ver=0.5.5.3'></script>
<script type='text/javascript' src='http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/themes/largo/js/navigation.min.js?ver=0.5.5.3'></script>
<script type='text/javascript' src='http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/themes/largo/js/largoPlugins.js?ver=0.5.5.3'></script>
<script type='text/javascript' src='http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/themes/largo/lib/navis-slideshows/vendor/slick/slick.min.js?ver=3.0'></script>
<script type='text/javascript' src='http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/themes/largo/lib/navis-slideshows/js/navis-slideshows.js?ver=0.1'></script>
<script type='text/javascript' src='http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/plugins/doubleclick-for-wp/js/vendor/jquery.dfp.js/jquery.dfp.min.js?ver=0.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfw = {"networkCode":null,"mappings":[],"targeting":{"Page":["single"],"Category":["politics"],"Tag":["dan-johnson","rebecca-johnson","the-popes-long-con"]}};
/* ]]> */
</script>
<script type='text/javascript' src='http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/plugins/doubleclick-for-wp/js/jquery.dfw.js?ver=0.2.0'></script>
			<script type="text/javascript">
				jQuery('.dfw-unit:not(.dfw-lazy-load)').dfp({
					dfpID: 'xxxxxx',
					collapseEmptyDivs: false,
					setTargeting: {"Page":["single"],"Category":["politics"],"Tag":["dan-johnson","rebecca-johnson","the-popes-long-con"]},
					sizeMapping: []				});
			</script>
		
</body>
</html>
