<!DOCTYPE html>
<!--[if lt IE 7]> <html lang="en-US" class="no-js ie6"> <![endif]-->
<!--[if IE 7]>    <html lang="en-US" class="no-js ie7"> <![endif]-->
<!--[if IE 8]>    <html lang="en-US" class="no-js ie8"> <![endif]-->
<!--[if IE 9]>    <html lang="en-US" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en-US" class="no-js"> <!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
	<title>
		Are Sexual Harassment Records Public? One Law, Many Interpretations | Kentucky Center for Investigative Reporting	</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://kycir.org/xmlrpc.php" />
<title>Are Sexual Harassment Records Public? One Law, Many Interpretations &#8211; Kentucky Center for Investigative Reporting</title>
		<script>
			function whichHeader() {
				var screenWidth = document.documentElement.clientWidth,
				header_img;
				if (screenWidth <= 767) {
					header_img = 'http://kycir.org/wp-content/themes/kentucky/img/kycir-logo.gif';
				} else if (screenWidth > 767 && screenWidth <= 979) {
					header_img = 'http://kycir.org/wp-content/themes/kentucky/img/kycir-logo-big.gif';
				} else {
					header_img = 'http://kycir.org/wp-content/themes/kentucky/img/kycir-logo-big.gif';
				}
				return header_img;
			}
			var banner_img_src = whichHeader();
		</script>
	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kentucky Center for Investigative Reporting &raquo; Feed" href="http://kycir.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kentucky Center for Investigative Reporting &raquo; Comments Feed" href="http://kycir.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kentucky Center for Investigative Reporting &raquo; Are Sexual Harassment Records Public? One Law, Many Interpretations Comments Feed" href="http://kycir.org/2018/03/05/which-sexual-harassment-records-are-public-one-law-varied-response/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/kycir.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='largo-stylesheet-css'  href='http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/themes/largo/css/style.min.css?ver=0.5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='navis-slick-css'  href='http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/themes/largo/lib/navis-slideshows/vendor/slick/slick.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='navis-slides-css'  href='http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/themes/largo/lib/navis-slideshows/css/slides.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='largoproject-css'  href='http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/themes/kentucky/css/child.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='kycir-css'  href='http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/themes/kentucky/css/child2.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='link-roundups-css'  href='http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/plugins/link-roundups/css/lroundups.min.css?ver=1' type='text/css' media='all' />
<script type='text/javascript' src='http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/themes/largo/js/load-more-posts.min.js?ver=0.5.5.3'></script>
<script type='text/javascript' src='http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/themes/largo/js/modernizr.custom.js?ver=0.5.5.3'></script>
<link rel='https://api.w.org/' href='http://kycir.org/wp-json/' />
<link rel='prev' title='&#8216;Lack Of Good Behavior’? Kentucky Government&#8217;s Inconsistent Response To Sexual Harassment' href='http://kycir.org/2018/03/05/lack-of-good-behavior-state-governments-inconsistent-response-to-sexual-harassment/' />
<link rel="canonical" href="http://kycir.org/2018/03/05/which-sexual-harassment-records-are-public-one-law-varied-response/" />
<link rel='shortlink' href='http://kycir.org/?p=73706' />
<link rel="alternate" type="application/json+oembed" href="http://kycir.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkycir.org%2F2018%2F03%2F05%2Fwhich-sexual-harassment-records-are-public-one-law-varied-response%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://kycir.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkycir.org%2F2018%2F03%2F05%2Fwhich-sexual-harassment-records-are-public-one-law-varied-response%2F&#038;format=xml" />
	<!--typekit-->
	<script type="text/javascript" src="//use.typekit.net/zsh4siz.js"></script>
	<script>try{Typekit.load({ async: true });}catch(e){}</script>

	<!--DFP-->
	<script type='text/javascript'>
	(function() {
	var useSSL = 'https:' == document.location.protocol;
	var src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
	})();
	</script>

	<script type='text/javascript'>
	googletag.defineSlot('/13076449/KYCIR-Bottom', [300, 250], 'div-gpt-ad-1390966279948-0').addService(googletag.pubads());
	googletag.defineSlot('/13076449/KYCIR-Top', [300, 250], 'div-gpt-ad-1390966279948-1').addService(googletag.pubads());
	googletag.pubads().enableSyncRendering();
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	</script>

	<!--NPR network GA-->
	<script type="text/javascript">(function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = '//stream.publicbroadcasting.net/analytics/aadc.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();</script>

		<meta name="twitter:card" content="summary">

		<meta name="twitter:site" content="@kentuckyCIR">
		<meta name="twitter:creator" content="@JournoKateH">					<meta property="og:title" content="Are Sexual Harassment Records Public? One Law, Many Interpretations" />
					<meta property="og:type" content="article" />
					<meta property="og:url" content="http://kycir.org/2018/03/05/which-sexual-harassment-records-are-public-one-law-varied-response/"/>
					<meta property="og:description" content="Every public agency has to follow the same state laws about sharing records with the public. But every public agency does not interpret these laws the same way when it comes to sharing complaints of sexual harassment." />
					<meta name="description" content="Every public agency has to follow the same state laws about sharing records with the public. But every public agency does not interpret these laws the same way when it comes to sharing complaints of sexual harassment." />
			<meta property="og:site_name" content="Kentucky Center for Investigative Reporting" /><meta property="og:image" content="http://kycir.org/wp-content/uploads/2018/03/lead-image-record-story.jpg" /><link rel="shortcut icon" href="http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2013/08/kycir-logo-square.gif"/><meta name="news_keywords" content="Government, Transparency, Sexual Harassment"><meta name="original-source" content="http://kycir.org/2018/03/05/which-sexual-harassment-records-are-public-one-law-varied-response/" /><meta name="syndication-source" content="http://kycir.org/2018/03/05/which-sexual-harassment-records-are-public-one-law-varied-response/" /><meta name="standout" content="http://kycir.org/2018/03/05/which-sexual-harassment-records-are-public-one-law-varied-response/"/>			<script>
			    var _gaq = _gaq || [];
										    _gaq.push(
					["largo._setAccount", "UA-17578670-4"],
					["largo._setCustomVar", 1, "SiteName", "Kentucky Center for Investigative Reporting"],
					["largo._setDomainName", "kycir.org"],
					["largo._setAllowLinker", true],
					["largo._trackPageview"]
				);

			    (function() {
				    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
	<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-93590425-1', 'auto');
ga('send', 'pageview');</script>
<!-- End Google Analytics --></head>

<body class="post-template-default single single-post postid-73706 single-format-standard normal">

	<div id="top"></div>

	
		<div class="global-nav-bg">
		<div class="global-nav">
			<nav id="top-nav" class="span12">
				<span class="visuallyhidden">
					<a href="#main" title="Skip to content">Skip to content</a>
				</span>
								<div class="nav-right">
											<ul id="header-social" class="social-icons visible-desktop">
							<li><a href="https://www.facebook.com/pages/Kentucky-Center-for-Investigative-Reporting/478630925539539" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/kentuckyCIR" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="https://www.instagram.com/kentucky_cir/" title="Link to Instagram Page"><i class="icon-instagram"></i></a></li><li><a href="http://kycir.org/feed/" title="Link to RSS Feed"><i class="icon-rss"></i></a></li>						</ul>
					<div class="donate-btn"><a href="http://louisvillepublicmedia.org/support?appeal=kycir.org"><i class="icon-heart"></i>Donate Now</a></div> 					<!-- BEGIN Header Search -->
					<div id="header-search">
						<form class="form-search" role="search" method="get" action="http://kycir.org/">
							<div class="input-append">
								<input type="text" placeholder="Search" class="input-medium appendedInputButton search-query" value="" name="s" /><button type="submit" class="search-submit btn">GO</button>
							</div>
						</form>
					</div>
				<!-- END Header Search -->
				</div>
			</nav>
		</div> <!-- /.global-nav -->
	</div> <!-- /.global-nav-bg -->

	<div id="page" class="hfeed clearfix">

		 <div class="sticky-nav-wrapper nocontent">
	<div class="sticky-nav-holder">

	
		<div class="sticky-nav-container">
			<nav id="sticky-nav" class="sticky-navbar navbar clearfix">
				<div class="container">
					<div class="nav-right">
											<ul id="header-social" class="social-icons visible-desktop">
							<li><a href="https://www.facebook.com/pages/Kentucky-Center-for-Investigative-Reporting/478630925539539" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/kentuckyCIR" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="https://www.instagram.com/kentucky_cir/" title="Link to Instagram Page"><i class="icon-instagram"></i></a></li><li><a href="http://kycir.org/feed/" title="Link to RSS Feed"><i class="icon-rss"></i></a></li>						</ul>
					
						<ul id="header-extras">
															<li class="donate">
									<a class="donate-link" href="http://louisvillepublicmedia.org/support?appeal=kycir.org">
										<span><i class="icon-heart"></i>Donate Now</span>
									</a>
								</li>							<li id="sticky-nav-search">
								<a href="#" class="toggle">
									<i class="icon-search" title="Search" role="button"></i>
								</a>
								<form class="form-search" role="search" method="get" action="http://kycir.org/">
									<div class="input-append">
										<span class="text-input-wrapper">
											<input type="text" placeholder="Search"
												class="input-medium appendedInputButton search-query" value="" name="s" />
										</span>
										<button type="submit" class="search-submit btn">Go</button>
									</div>
								</form>
							</li>
														<li>
								<!-- "hamburger" button (3 bars) to trigger off-canvas navigation -->
								<a class="btn btn-navbar toggle-nav-bar" title="More">
									<div class="bars">
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
									</div>
								</a>
							</li>
						</ul>

					</div>

					<!-- BEGIN MOBILE MENU (hidden on desktop) -->
					<div class="nav-left">
													<ul>
								<li class="home-icon"><a href="http://kycir.org/"><img src="http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/themes/kentucky/img/kycir-logo.gif" class="attachment-home-logo" alt="logo"></a></li>
							</ul>
											</div>
					<!-- END MOBILE MENU -->

					<!-- BEGIN DESKTOP MENU -->
					<div class="nav-shelf">
					<ul class="nav">
													<li class="home-icon">
								<a href="http://kycir.org/">
									<img src="http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/themes/kentucky/img/kycir-logo.gif" class="attachment-home-logo" alt="logo">								</a>
							</li>
						<li id="menu-item-417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-417"><a href="http://kycir.org/projects/" class="dropdown-toggle">Projects <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-63255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63255"><a href="http://longcon.kycir.org/">The Pope&#8217;s Long Con</a></li>
	<li id="menu-item-37065" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-37065"><a href="http://kycir.org/series/louisville-police-immigration-enforcement/">Louisville Police And Hypocritical Actions On Immigration Enforcement</a></li>
	<li id="menu-item-37068" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-37068"><a href="http://kycir.org/series/neo-nazis-supremacists-in-kentucky/">Neo-Nazis In The Neighborhood</a></li>
	<li id="menu-item-1497" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-1497"><a href="http://kycir.org/series/billy-joe-miles-rape-case-tests-integrity-of-kentucky-criminal-justice-system/">How A Kentucky Rape Case Is Testing The Integrity Of The Criminal Justice System</a></li>
	<li id="menu-item-1313" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-1313"><a href="http://kycir.org/series/university-foundation-oklahoma-factory/">Red Flags: The University Of Louisville, A Big Donor And Ownership Of An Abandoned Factory</a></li>
	<li id="menu-item-836" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-836"><a href="http://kycir.org/series/kentucky-nepotism/">Kentucky Nepotism: In Hiring, County Officials Can — and Do — Turn to Relatives</a></li>
	<li id="menu-item-1447" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-1447"><a href="http://kycir.org/series/kentucky-constables-untrained-and-unaccountable/">Kentucky Constables: Untrained And Unaccountable</a></li>
	<li id="menu-item-941" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-941"><a href="http://kycir.org/series/gynnya-mcmillen-death-detention-center/">Gynnya McMillen&#8217;s Death in a Detention Center</a></li>
	<li id="menu-item-736" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-736"><a href="http://kycir.org/series/kentucky-jail-deaths/">Trouble Behind Bars</a></li>
	<li id="menu-item-866" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-866"><a href="http://kycir.org/series/private-healthcare-woes-in-kentucky-jails/">Dying For Dollars: For-Profit Health Care in Kentucky’s Jails</a></li>
	<li id="menu-item-1314" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-1314"><a href="http://kycir.org/series/kentucky-death-penalty/">The Death Penalty In Kentucky: Stayed And Uncertain</a></li>
	<li id="menu-item-581" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-581"><a href="http://kycir.org/series/jailers-without-jails/">Only in Kentucky: Jailers Without Jails</a></li>
	<li id="menu-item-878" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-878"><a href="http://kycir.org/series/university-boards-against-law/">Democrat-Heavy University Boards Run Counter to State Law</a></li>
	<li id="menu-item-637" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-637"><a href="http://kycir.org/series/adam-horine-banishment-case/">Kentucky Justice? Kicked Out of the Commonwealth</a></li>
	<li id="menu-item-579" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-579"><a href="http://kycir.org/series/congressman-ed-whitfield/">The Congressman, His Wife and the Lobbyist</a></li>
	<li id="menu-item-582" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-582"><a href="http://kycir.org/series/kentucky-casinos-gambling/">Kentucky Money the Fuel for Cross-Border Casinos, Other State Budgets</a></li>
	<li id="menu-item-576" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-576"><a href="http://kycir.org/series/the-university-of-louisville-cloaked-in-secrecy/">The University of Louisville Cloaked in Secrecy</a></li>
	<li id="menu-item-577" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-577"><a href="http://kycir.org/series/troubled-tiger-exhibit/">Troubled Tiger Exhibit Puts Public&#8217;s Safety at Risk</a></li>
	<li id="menu-item-580" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-580"><a href="http://kycir.org/series/kentucky-retirement-systems/">Kentucky&#8217;s Pension Holders Kept in the Dark</a></li>
	<li id="menu-item-421" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-421"><a href="http://kycir.org/series/john-arnold-ethics-case/">Alleged Sexual Harassment at the Statehouse</a></li>
	<li id="menu-item-578" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-578"><a href="http://kycir.org/series/kctcs-president-compensation/">The Community College President and His Post-Career Public Windfall</a></li>
	<li id="menu-item-423" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-423"><a href="http://kycir.org/series/hazard-power-plant/">Politics, Misinformation and Money Fuels a Controversial Power Plant</a></li>
	<li id="menu-item-422" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-422"><a href="http://kycir.org/series/richard-carley-hooten/">The Man With Many Chances</a></li>
</ul>
</li>
<li id="menu-item-418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-418"><a href="http://kycir.org/tools-and-data/" class="dropdown-toggle">Tools and Data <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-419"><a href="http://kycir.org/tools-and-data/black-carbon-tracker/">Black Carbon Tracker</a></li>
	<li id="menu-item-420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-420"><a href="http://kycir.org/tools-and-data/2012-13-kentucky-unbridled-learning-test-scores/">2012-13 Kentucky Unbridled Learning Test Scores</a></li>
</ul>
</li>
<li id="menu-item-414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-414"><a href="http://kycir.org/get-involved/">Get Involved</a></li>
<li id="menu-item-416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-416"><a href="http://kycir.org/about/">About KyCIR</a></li>
<li id="menu-item-415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-415"><a href="http://kycir.org/contact/">Contact</a></li>
								<li class="donate">
									<a class="donate-link" href="http://louisvillepublicmedia.org/support?appeal=kycir.org">
										<span>Donate Now</span>
									</a>
								</li>													</ul>
					</div>
				</div>
			</nav>
		</div>
	</div>
</div>
<header id="site-header" class="clearfix nocontent" itemscope itemtype="http://schema.org/Organization">
	
				<h2 class="visuallyhidden">
					<a itemprop="url" href="http://kycir.org/">
						<span class="sitename" itemprop="name">Kentucky Center for Investigative Reporting</span>
						<span class="tagline" itemprop="description"> - Investigative journalism that affects you, your neighborhood, your Commonwealth</span>
					</a>
				</h2>
			<a itemprop="url" href="http://kycir.org/"><img class="header_img" src="" alt="" /></a><aside id="text-5" class="widget widget-1 odd default widget_text clearfix">			<div class="textwidget"><a href="#newsletter"><button>Newsletter</button></a>
<a href="http://louisvillepublicmedia.org/support?appeal=kycir.org" target="_blank"><button class="secondary">Donate</button></a></div>
		</aside></header>
<header class="print-header nocontent">
	<p>
		<strong>Kentucky Center for Investigative Reporting</strong>
		(http://kycir.org/2018/03/05/which-sexual-harassment-records-are-public-one-law-varied-response/)
	</p>
</header>
<nav id="main-nav" class="navbar clearfix">
	<div class="navbar-inner">
		<div class="container">
			
						
			<div class="nav-shelf">
				<ul class="nav">
				
				<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-417"><a href="http://kycir.org/projects/" class="dropdown-toggle">Projects <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63255"><a href="http://longcon.kycir.org/">The Pope&#8217;s Long Con</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-37065"><a href="http://kycir.org/series/louisville-police-immigration-enforcement/">Louisville Police And Hypocritical Actions On Immigration Enforcement</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-37068"><a href="http://kycir.org/series/neo-nazis-supremacists-in-kentucky/">Neo-Nazis In The Neighborhood</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-1497"><a href="http://kycir.org/series/billy-joe-miles-rape-case-tests-integrity-of-kentucky-criminal-justice-system/">How A Kentucky Rape Case Is Testing The Integrity Of The Criminal Justice System</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-1313"><a href="http://kycir.org/series/university-foundation-oklahoma-factory/">Red Flags: The University Of Louisville, A Big Donor And Ownership Of An Abandoned Factory</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-836"><a href="http://kycir.org/series/kentucky-nepotism/">Kentucky Nepotism: In Hiring, County Officials Can — and Do — Turn to Relatives</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-1447"><a href="http://kycir.org/series/kentucky-constables-untrained-and-unaccountable/">Kentucky Constables: Untrained And Unaccountable</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-941"><a href="http://kycir.org/series/gynnya-mcmillen-death-detention-center/">Gynnya McMillen&#8217;s Death in a Detention Center</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-736"><a href="http://kycir.org/series/kentucky-jail-deaths/">Trouble Behind Bars</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-866"><a href="http://kycir.org/series/private-healthcare-woes-in-kentucky-jails/">Dying For Dollars: For-Profit Health Care in Kentucky’s Jails</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-1314"><a href="http://kycir.org/series/kentucky-death-penalty/">The Death Penalty In Kentucky: Stayed And Uncertain</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-581"><a href="http://kycir.org/series/jailers-without-jails/">Only in Kentucky: Jailers Without Jails</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-878"><a href="http://kycir.org/series/university-boards-against-law/">Democrat-Heavy University Boards Run Counter to State Law</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-637"><a href="http://kycir.org/series/adam-horine-banishment-case/">Kentucky Justice? Kicked Out of the Commonwealth</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-579"><a href="http://kycir.org/series/congressman-ed-whitfield/">The Congressman, His Wife and the Lobbyist</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-582"><a href="http://kycir.org/series/kentucky-casinos-gambling/">Kentucky Money the Fuel for Cross-Border Casinos, Other State Budgets</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-576"><a href="http://kycir.org/series/the-university-of-louisville-cloaked-in-secrecy/">The University of Louisville Cloaked in Secrecy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-577"><a href="http://kycir.org/series/troubled-tiger-exhibit/">Troubled Tiger Exhibit Puts Public&#8217;s Safety at Risk</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-580"><a href="http://kycir.org/series/kentucky-retirement-systems/">Kentucky&#8217;s Pension Holders Kept in the Dark</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-421"><a href="http://kycir.org/series/john-arnold-ethics-case/">Alleged Sexual Harassment at the Statehouse</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-578"><a href="http://kycir.org/series/kctcs-president-compensation/">The Community College President and His Post-Career Public Windfall</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-423"><a href="http://kycir.org/series/hazard-power-plant/">Politics, Misinformation and Money Fuels a Controversial Power Plant</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-422"><a href="http://kycir.org/series/richard-carley-hooten/">The Man With Many Chances</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-418"><a href="http://kycir.org/tools-and-data/" class="dropdown-toggle">Tools and Data <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-419"><a href="http://kycir.org/tools-and-data/black-carbon-tracker/">Black Carbon Tracker</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-420"><a href="http://kycir.org/tools-and-data/2012-13-kentucky-unbridled-learning-test-scores/">2012-13 Kentucky Unbridled Learning Test Scores</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-414"><a href="http://kycir.org/get-involved/">Get Involved</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-416"><a href="http://kycir.org/about/">About KyCIR</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-415"><a href="http://kycir.org/contact/">Contact</a></li>
				</ul>

			</div>
			
						
		</div>
	</div>
</nav>

		<div id="main" class="row-fluid clearfix">

		
<div id="content" role="main">
	
<article id="post-73706" class="hnews item post-73706 post type-post status-publish format-standard has-post-thumbnail hentry category-government category-transparency tag-sexual-harassment prominence-category-featured series-sexual-harassment-allegations-in-kentucky-government featured-media featured-media-image" itemscope itemtype="http://schema.org/Article">

	
	<header>

				<h5 class="top-tag"><span class="post-category-link"><a href="http://kycir.org/prominence/category-featured/" title="Read Stories in the Featured in Category category">Featured in Category</a></span></h5>
	
		<h1 class="entry-title" itemprop="headline">Are Sexual Harassment Records Public? One Law, Many Interpretations</h1>
				<h5 class="byline"><span class="by-author"><span class="by">By</span> <span class="author vcard" itemprop="author"><img src="http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/Headshots_4-32x32.jpg" alt="Kate Howard" width="32" height="32" class="avatar avatar-32 photo" /> <a class="url fn n" href="http://kycir.org/author/katehoward/" title="Read All Posts By Kate Howard" rel="author">Kate Howard</a> <span class="twitter"><a href="https://twitter.com/JournoKateH"><i class="icon-twitter"></i></a></span></span></span><span class="sep"> |</span> <time class="entry-date updated dtstamp pubdate" datetime="2018-03-05T05:59:34+00:00"><span class="time-ago">10 hours ago</span></time></h5>

		<div class="largo-follow post-social clearfix"><span class="facebook"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fkycir.org%2F2018%2F03%2F05%2Fwhich-sexual-harassment-records-are-public-one-law-varied-response%2F"><i class="icon-facebook"></i><span class="hidden-phone">Like</span></a></span><span class="twitter"><a target="_blank" href="https://twitter.com/intent/tweet?text=Are%20Sexual%20Harassment%20Records%20Public%3F%20One%20Law%2C%20Many%20Interpretations&url=http%3A%2F%2Fkycir.org%2F2018%2F03%2F05%2Fwhich-sexual-harassment-records-are-public-one-law-varied-response%2F&via=JournoKateH"><i class="icon-twitter"></i><span class="hidden-phone">Tweet</span></a></span><span data-service="email" class="email share-button"><a href="mailto:?subject=Are%20Sexual%20Harassment%20Records%20Public%3F%20One%20Law%2C%20Many%20Interpretations&body=Every%20public%20agency%20has%20to%20follow%20the%20same%20state%20laws%20about%20sharing%20records%20with%20the%20public.%20But%20every%20public%20agency%20does%20not%20interpret%20these%20laws%20the%20same%20way%20when%20it%20comes%20to%20sharing%20complaints%20of%20sexual%20harassment.http%3A%2F%2Fkycir.org%2F2018%2F03%2F05%2Fwhich-sexual-harassment-records-are-public-one-law-varied-response%2F" target="_blank"><i class="icon-mail"></i> <span class="hidden-phone">Email</span></a></span><span class="print"><a href="#" onclick="window.print()" title="Print this article" rel="nofollow"><i class="icon-print"></i><span class="hidden-phone">Print</span></a></span><span class="more-social-links">
	<a class="popover-toggle" href="#"><i class="icon-plus"></i><span class="hidden-phone">More</span></a>
	<span class="popover">
	<ul>
		<li><a href="http://kycir.org/prominence/category-featured/"><i class="icon-link"></i> <span>More on Featured in Category</span></a></li>
<li><a href="http://kycir.org/prominence/category-featured/feed/"><i class="icon-rss"></i> <span>Subscribe to Featured in Category</span></a></li>
	</ul>
	</span>
</span></div>
<meta itemprop="description" content="Every public agency has to follow the same state laws about sharing records with the public. But every public agency does not interpret these laws the same way when it comes to sharing complaints of sexual harassment.
" />
<meta itemprop="datePublished" content="2018-03-05T05:59:34+00:00" />
<meta itemprop="dateModified" content="2018-03-05T12:23:36+00:00" />
<meta itemprop="image" content="http://kycir.org/wp-content/uploads/2018/03/lead-image-record-story-140x140.jpg" />
	</header><!-- / entry header -->

	
	<section class="entry-content clearfix" itemprop="articleBody">
		
		<div id="attachment_73707"  class="wp-caption module image alignnone" style="max-width: 771px;"><img class="wp-image-73707 size-large" src="http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2018/03/lead-image-record-story-771x518.jpg" alt="" width="771" height="518" srcset="http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2018/03/lead-image-record-story-771x518.jpg 771w, http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2018/03/lead-image-record-story-336x226.jpg 336w, http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2018/03/lead-image-record-story-768x516.jpg 768w, http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2018/03/lead-image-record-story.jpg 1089w" sizes="(max-width: 771px) 100vw, 771px" /></a><p class="wp-media-credit">Kentucky Labor Cabinet records</p><p class="wp-caption-text">Record provided by the Kentucky Labor Cabinet</p></div>
<p>Every public agency in Kentucky<strong> </strong>has to follow the same state laws about sharing records with the public.</p>
<p>But every public agency does not interpret these laws the same way &#8212; at least, that’s what the varied responses to <a href="http://www.kycir.org" target="_blank" rel="noopener">Kentucky Center for Investigative Reporting</a> requests for documents tied to sexual harassment complaints appear to show.</p>
<p>In an effort to gauge the frequency and severity of workplace sexual harassment among state employees, KyCIR sent an identical open records request to more than 30 state agencies in November.</p><aside class="scaip scaip-1"></aside>
<p>We asked agencies to scour records since 2012 and turn over every complaint of sexual harassment, sexual assault or gender-based harassment; the records that showed how they conducted investigations; and any settlements or employee discipline that resulted.</p>
<div id="attachment_73722"  class="wp-caption module image aligncenter" style="max-width: 771px;"><img class="wp-image-73722 size-large" src="http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2018/03/record-request-771x246.jpg" alt="" width="771" height="246" srcset="http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2018/03/record-request-771x246.jpg 771w, http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2018/03/record-request-336x107.jpg 336w, http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2018/03/record-request-768x245.jpg 768w, http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2018/03/record-request.jpg 927w" sizes="(max-width: 771px) 100vw, 771px" /></a><p class="wp-caption-text">Text of KyCIR&#8217;s records requests</p></div>
<p>Ultimately, we got thousands of pages documenting <a href="http://wfpl.org/kentucky-sexual-harassment-state-employees" target="_blank" rel="noopener">130 instances where a state employee alleged sexual harassment in the workplace</a>. But still, the review lacks some important details, due to vastly different interpretations of how much information agencies are required to share with the public.</p>
<p>“That doesn’t surprise me but it does concern me,” said Amye Bensenhaver, director of the Bluegrass Institute Center for Open Government and a former staffer at the Kentucky Attorney General’s open records division.</p><aside class="scaip scaip-2"></aside>
<p>Two departments &#8212; the Department of Corrections and the Department of Juvenile Justice &#8212; still haven&#8217;t provided records four months after our request, citing internal delays. Six governmental bodies, including the Governor’s Office, State Treasurer and Auditor of Public Accounts, said no records exist, which would mean no one had complained of sexual harassment in those workplaces since 2012.</p>
<p>Some agencies, such as the Kentucky Transportation Cabinet, provided both the names of the accused employees and some of those who complained. Others, like the Finance and Administration Cabinet, refused to share names of people accused unless an investigator substantiated the allegation.</p>
<p>Three entities &#8212; the Legislative Research Commission, the Kentucky State Police and the Kentucky Department of Military Affairs &#8212; initially refused to provide any records at all.</p>
<aside class="module align-left half type-pull-quote">
<p style="text-align: center;"><span style="font-weight: 400;"><em>Do you have information about workplace sexual harassment in state government? </em></span></p>
<p style="text-align: center;"><a href="https://docs.google.com/forms/d/e/1FAIpQLSfsEPf5tdSPjYUmQzTLBQaF3Xb-xn2I3dSnZ4C0UuH9XfB8nw/viewform?usp=sf_link" target="_blank" rel="noopener"><span style="font-weight: 400;"><em>Tell us here.</em></span></a></p>
</aside>
<p>On the heels of reports that state Rep. Jeff Hoover secretly settled a sexual harassment allegation, LRC general counsel Greg Woosley refused to provide any records about sexual harassment at all, saying our request was too vague to even determine what records we wanted.</p>
<p>We tried to ask the attorney general&#8217;s office to weigh in on the Legislative Research Commission’s denial, but the legislature gave itself a different path years ago. The attorney general can weigh in on records disputes with just about every other public agency in Kentucky, but state law says that the Legislative Research Commission can handle its own appeals.</p>
<p>The Kentucky State Police and Department of Military Affairs are in the attorney general&#8217;s purview, though. Both gave documents to KyCIR after we <a href="https://www.documentcloud.org/documents/4394856-18ORD005-Kentucky-Center-for-Investigative.html" target="_blank" rel="noopener">initiated appeals</a>.</p>
<p>The attorney general’s office has long found that the public’s right to know whether sexual harassment is properly investigated outweighs most privacy concerns, according to Bensenhaver.</p>
<p>“That’s the only way to confirm that a public agency is uniformly discharging their duty to investigate and dispense appropriate disciplinary action,” Bensenhaver said.</p>
<p>For the same reason, employers should leave a copy of complaints and resulting investigations in an employee&#8217;s personnel file, even if nothing comes of it, according to Indiana University law professor Jennifer Drobac. Records show that some of Kentucky&#8217;s state agencies take unsubstantiated complaints out.</p>
<p>“You add up all these &#8216;one times,&#8217; and it becomes a hostile work environment,” she said.</p>
<p>The records that agencies did provide show that uniformity is not a hallmark of the state&#8217;s system for documenting, investigating and punishing sexual harassment.</p>
<div id="attachment_73723"  class="wp-caption module image alignnone" style="max-width: 689px;"><img class="wp-image-73723" src="http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2018/03/AG-snip.jpg" alt="" width="689" height="224" srcset="http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2018/03/AG-snip.jpg 636w, http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2018/03/AG-snip-336x109.jpg 336w" sizes="(max-width: 689px) 100vw, 689px" /></a><p class="wp-media-credit">Kentucky Attorney General</p><p class="wp-caption-text">18-ORD-005 (opinion issued by Kentucky Attorney General)</p></div>
<p>In an opinion issued in January, the attorney general&#8217;s office called sexual harassment investigations &#8220;matters of legitimate public concern which outweigh the privacy rights of the public servant.” But the attorney general’s office didn’t turn over all the details on its own sexual harassment complaint.</p>
<p>The records custodian redacted the name of an employee accused in 2013, saying his privacy outweighed the public’s interest and that records still demonstrated how the case was handled without his name.</p>
<p>Taylor Payne, the Attorney General’s records custodian, noted that open records issues are reviewed by different lawyers in his office, and he stands by that redaction.</p>
<p><em><span style="font-weight: 400;">Eleanor Klibanoff contributed to this report. </span></em></p>
<p><em><span style="font-weight: 400;">Contact Kate Howard at 502.814.6546 or khoward@kycir.org.</span></em></p>
		
	</section>

	
</article>
<div class="article-bottom nocontent"><aside id="largo-follow-widget-2" class="widget widget-1 odd default largo-follow clearfix"><div class="largo-follow post-social clearfix"><span class="facebook"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fkycir.org%2F2018%2F03%2F05%2Fwhich-sexual-harassment-records-are-public-one-law-varied-response%2F"><i class="icon-facebook"></i><span class="hidden-phone">Like</span></a></span><span class="twitter"><a target="_blank" href="https://twitter.com/intent/tweet?text=Are%20Sexual%20Harassment%20Records%20Public%3F%20One%20Law%2C%20Many%20Interpretations&url=http%3A%2F%2Fkycir.org%2F2018%2F03%2F05%2Fwhich-sexual-harassment-records-are-public-one-law-varied-response%2F&via=JournoKateH"><i class="icon-twitter"></i><span class="hidden-phone">Tweet</span></a></span><span data-service="email" class="email share-button"><a href="mailto:?subject=Are%20Sexual%20Harassment%20Records%20Public%3F%20One%20Law%2C%20Many%20Interpretations&body=Every%20public%20agency%20has%20to%20follow%20the%20same%20state%20laws%20about%20sharing%20records%20with%20the%20public.%20But%20every%20public%20agency%20does%20not%20interpret%20these%20laws%20the%20same%20way%20when%20it%20comes%20to%20sharing%20complaints%20of%20sexual%20harassment.http%3A%2F%2Fkycir.org%2F2018%2F03%2F05%2Fwhich-sexual-harassment-records-are-public-one-law-varied-response%2F" target="_blank"><i class="icon-mail"></i> <span class="hidden-phone">Email</span></a></span><span class="print"><a href="#" onclick="window.print()" title="Print this article" rel="nofollow"><i class="icon-print"></i><span class="hidden-phone">Print</span></a></span><span class="more-social-links">
	<a class="popover-toggle" href="#"><i class="icon-plus"></i><span class="hidden-phone">More</span></a>
	<span class="popover">
	<ul>
		<li><a href="http://kycir.org/prominence/category-featured/"><i class="icon-link"></i> <span>More on Featured in Category</span></a></li>
<li><a href="http://kycir.org/prominence/category-featured/feed/"><i class="icon-rss"></i> <span>Subscribe to Featured in Category</span></a></li>
	</ul>
	</span>
</span></div></aside><aside id="largo-post-series-links-widget-2" class="widget widget-2 even default largo-post-series-links clearfix"><h3 class="widgettitle">Related Series</h3><div class="series-label"><h5><a href="http://kycir.org/series/sexual-harassment-allegations-in-kentucky-government/">Sexual Harassment Allegations In Kentucky Government</a><a class="rss-link" href="http://kycir.org/series/sexual-harassment-allegations-in-kentucky-government/feed/"></a></h5><p></p></div></aside><aside id="largo-tag-list-widget-2" class="widget widget-3 odd default largo-tag-list clearfix">		  <!-- Post tags -->
					<div class="tags clearfix">
				<h5>Tags </h5>
				<ul>
					<li class="post-category-link"><a href="http://kycir.org/category/government/" title="Read Stories in the Government category">Government</a></li><li class="post-category-link"><a href="http://kycir.org/category/transparency/" title="Read Stories in the Transparency category">Transparency</a></li><li class="post-tag-link"><a href="http://kycir.org/tag/sexual-harassment/" title="Read Stories tagged with: Sexual Harassment">Sexual Harassment</a></li>				</ul>
			</div>
		</aside><aside id="largo-author-widget-2" class="widget widget-4 even default largo-author clearfix">
					<div class="author-box row-fluid author vcard clearfix">
						<h3 class="widgettitle">About <span class="fn n"><a class="url" href="http://kycir.org/author/katehoward/" rel="author" title="See all posts by Kate Howard">Kate Howard</a></span></h3><div class="photo"><img src="http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/Headshots_4-96x96.jpg" alt="Kate Howard" width="96" height="96" class="avatar avatar-96 photo" /></div><p>Kate Howard is a veteran investigative reporter specializing in government accountability and higher education issues. She worked at The Tennessean, the Florida Times-Union and the Omaha World-Herald before coming to Kentucky.</p>						<ul class="social-links">
	
			<li class="twitter">
			<a href="https://twitter.com/JournoKateH"><i class="icon-twitter"></i></a>
		</li>
	
			<li class="email">
			<a class="email" href="mailto:khoward@kycir.org" title="e-mail Kate Howard"><i class="icon-mail"></i></a>
		</li>
	
	
	
	<li class="author-posts-link"><a class="url" href="http://kycir.org/author/katehoward/" rel="author" title="See all posts by Kate">More by Kate</a></li></ul>
					</div>
			</aside><aside id="largo-related-posts-widget-2" class="widget widget-5 odd default largo-related-posts clearfix"><h3 class="widgettitle">Read Next</h3><ul class="related"><li><a href="http://kycir.org/2018/03/05/lack-of-good-behavior-state-governments-inconsistent-response-to-sexual-harassment/"/><img width="140" height="140" src="http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2018/03/ThinkstockPhotos-885838740-140x140.jpg" class=" wp-post-image" alt="" srcset="http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2018/03/ThinkstockPhotos-885838740-140x140.jpg 140w, http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2018/03/ThinkstockPhotos-885838740-60x60.jpg 60w, http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2018/03/ThinkstockPhotos-885838740-32x32.jpg 32w, http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2018/03/ThinkstockPhotos-885838740-50x50.jpg 50w, http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2018/03/ThinkstockPhotos-885838740-64x64.jpg 64w, http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2018/03/ThinkstockPhotos-885838740-96x96.jpg 96w, http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2018/03/ThinkstockPhotos-885838740-128x128.jpg 128w" sizes="(max-width: 140px) 100vw, 140px" /></a>
				<h4><a href="http://kycir.org/2018/03/05/lack-of-good-behavior-state-governments-inconsistent-response-to-sexual-harassment/" title="Read: ">&#8216;Lack Of Good Behavior’? Kentucky Government&#8217;s Inconsistent Response To Sexual Harassment</a></h4>

				
				<p>When a state employee alleges sexual harassment, the depth of investigations, the severity of punishment, and even what agencies call the behavior depends on where the employee works.</p>
</li></ul></aside><aside id="largo-prev-next-post-links-widget-2" class="widget widget-6 even default largo-prev-next-post-links clearfix">
			<nav id="nav-below" class="pager post-nav clearfix">
				<div class="previous"><a href="http://kycir.org/2018/03/05/lack-of-good-behavior-state-governments-inconsistent-response-to-sexual-harassment/"><img class="thumb" src="http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2018/03/ThinkstockPhotos-885838740-140x140.jpg" /><h5>Previous Story</h5><span class="meta-nav">'Lack Of Good Behavior’? Kentucky Government's Inconsistent Response To Sexual Harassment</span></a></div>			</nav><!-- #nav-below -->

		</aside></div>
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://kycir.org/2018/03/05/which-sexual-harassment-records-are-public-one-law-varied-response/';
var disqus_identifier = '73706 http://kycir.org/?p=73706';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'kentuckycenterforinvestigativereporting';
var disqus_title = "Are Sexual Harassment Records Public? One Law, Many Interpretations";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=73706';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

</div>


	</div> <!-- #main -->

</div><!-- #page -->


<div class="footer-bg clearfix nocontent">
	<footer id="site-footer">

		
<div id="supplementary" class="row-fluid _4col">
	<div class="span3 widget-area" role="complementary">
	<aside id="widget_sp_image-2" class="widget widget-1 odd default widget_sp_image clearfix"><a href="http://louisvillepublicmedia.org" target="_blank" class="widget_sp_image-image-link" title="Louisville Public Media"><img width="128" height="128" alt="" class="attachment-full" style="" src="http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2017/05/lpm-logo.gif" /></a></aside></div>

<div class="span3 widget-area" role="complementary">
	</div>

<div class="span3 widget-area" role="complementary">
	<div class="widget widget_search"><h2 class="widgettitle">Search This Site</h2><form class="form-search" role="search" method="get" action="http://kycir.org/">
	<div class="input-append">
		<input type="text" placeholder="Search" class="searchbox search-query" value="" name="s" /><button type="submit" name="search submit" class="search-submit btn">Go</button>
	</div>
</form>
</div><div class="widget widget_archive"><h2 class="widgettitle">Browse Archives</h2>		<label class="screen-reader-text" for="archives-dropdown--1">Browse Archives</label>
		<select id="archives-dropdown--1" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://kycir.org/2018/03/'> March 2018 </option>
	<option value='http://kycir.org/2018/02/'> February 2018 </option>
	<option value='http://kycir.org/2018/01/'> January 2018 </option>
	<option value='http://kycir.org/2017/12/'> December 2017 </option>
	<option value='http://kycir.org/2017/11/'> November 2017 </option>
	<option value='http://kycir.org/2017/10/'> October 2017 </option>
	<option value='http://kycir.org/2017/09/'> September 2017 </option>
	<option value='http://kycir.org/2017/08/'> August 2017 </option>
	<option value='http://kycir.org/2017/07/'> July 2017 </option>
	<option value='http://kycir.org/2017/06/'> June 2017 </option>
	<option value='http://kycir.org/2017/05/'> May 2017 </option>
	<option value='http://kycir.org/2017/04/'> April 2017 </option>
	<option value='http://kycir.org/2017/03/'> March 2017 </option>
	<option value='http://kycir.org/2017/02/'> February 2017 </option>
	<option value='http://kycir.org/2017/01/'> January 2017 </option>
	<option value='http://kycir.org/2016/12/'> December 2016 </option>
	<option value='http://kycir.org/2016/11/'> November 2016 </option>
	<option value='http://kycir.org/2016/10/'> October 2016 </option>
	<option value='http://kycir.org/2016/09/'> September 2016 </option>
	<option value='http://kycir.org/2016/08/'> August 2016 </option>
	<option value='http://kycir.org/2016/07/'> July 2016 </option>
	<option value='http://kycir.org/2016/06/'> June 2016 </option>
	<option value='http://kycir.org/2016/05/'> May 2016 </option>
	<option value='http://kycir.org/2016/04/'> April 2016 </option>
	<option value='http://kycir.org/2016/03/'> March 2016 </option>
	<option value='http://kycir.org/2016/02/'> February 2016 </option>
	<option value='http://kycir.org/2016/01/'> January 2016 </option>
	<option value='http://kycir.org/2015/12/'> December 2015 </option>
	<option value='http://kycir.org/2015/11/'> November 2015 </option>
	<option value='http://kycir.org/2015/10/'> October 2015 </option>
	<option value='http://kycir.org/2015/09/'> September 2015 </option>
	<option value='http://kycir.org/2015/08/'> August 2015 </option>
	<option value='http://kycir.org/2015/07/'> July 2015 </option>
	<option value='http://kycir.org/2015/06/'> June 2015 </option>
	<option value='http://kycir.org/2015/05/'> May 2015 </option>
	<option value='http://kycir.org/2015/04/'> April 2015 </option>
	<option value='http://kycir.org/2015/03/'> March 2015 </option>
	<option value='http://kycir.org/2015/02/'> February 2015 </option>
	<option value='http://kycir.org/2015/01/'> January 2015 </option>
	<option value='http://kycir.org/2014/12/'> December 2014 </option>
	<option value='http://kycir.org/2014/11/'> November 2014 </option>
	<option value='http://kycir.org/2014/10/'> October 2014 </option>
	<option value='http://kycir.org/2014/09/'> September 2014 </option>
	<option value='http://kycir.org/2014/08/'> August 2014 </option>
	<option value='http://kycir.org/2014/07/'> July 2014 </option>
	<option value='http://kycir.org/2014/06/'> June 2014 </option>
	<option value='http://kycir.org/2014/05/'> May 2014 </option>
	<option value='http://kycir.org/2014/04/'> April 2014 </option>
	<option value='http://kycir.org/2014/03/'> March 2014 </option>
	<option value='http://kycir.org/2014/02/'> February 2014 </option>
	<option value='http://kycir.org/2014/01/'> January 2014 </option>
	<option value='http://kycir.org/2013/12/'> December 2013 </option>
	<option value='http://kycir.org/2013/10/'> October 2013 </option>
	<option value='http://kycir.org/2013/09/'> September 2013 </option>
	<option value='http://kycir.org/2013/08/'> August 2013 </option>

		</select>
		</div></div>

<div class="span3 widget-area" role="complementary">
	<aside id="text-6" class="widget widget-1 odd default hidden-desktop hidden-tablet hidden-phone widget_text clearfix">			<div class="textwidget"> </div>
		</aside></div>
</div>
<div id="boilerplate">
	<div class="row-fluid clearfix">
		<div class="span6">
			<ul id="footer-social" class="social-icons">
				<li><a href="https://www.facebook.com/pages/Kentucky-Center-for-Investigative-Reporting/478630925539539" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/kentuckyCIR" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="https://www.instagram.com/kentucky_cir/" title="Link to Instagram Page"><i class="icon-instagram"></i></a></li><li><a href="http://kycir.org/feed/" title="Link to RSS Feed"><i class="icon-rss"></i></a></li>			</ul>
			<div class="footer-bottom clearfix">

				<!-- If you enjoy this theme and use it on a production site we would appreciate it if you would leave the credit in place. Thanks :) -->
				<p class="footer-credit">&copy; Copyright 2018, Kentucky Center for Investigative Reporting</p>
											</div>
		</div>

		<div class="span6 right">
						<p class="footer-credit footer-credit-padding-inn-logo-missing">Built with the <a href="http://largoproject.org">Largo WordPress Theme</a> from the <a href="http://inn.org">Institute for Nonprofit News</a>.</p>
		</div>
	</div>

	<p class="back-to-top visuallyhidden"><a href="#top">Back to top &uarr;</a></p>
</div>

	</footer>
</div>

        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'kentuckycenterforinvestigativereporting';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type="text/template" id="tmpl-floating-social-buttons"><div class="largo-follow post-social clearfix"><span class="facebook"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fkycir.org%2F2018%2F03%2F05%2Fwhich-sexual-harassment-records-are-public-one-law-varied-response%2F"><i class="icon-facebook"></i><span class="hidden-phone">Like</span></a></span><span class="twitter"><a target="_blank" href="https://twitter.com/intent/tweet?text=Are%20Sexual%20Harassment%20Records%20Public%3F%20One%20Law%2C%20Many%20Interpretations&url=http%3A%2F%2Fkycir.org%2F2018%2F03%2F05%2Fwhich-sexual-harassment-records-are-public-one-law-varied-response%2F&via=JournoKateH"><i class="icon-twitter"></i><span class="hidden-phone">Tweet</span></a></span><span data-service="email" class="email share-button"><a href="mailto:?subject=Are%20Sexual%20Harassment%20Records%20Public%3F%20One%20Law%2C%20Many%20Interpretations&body=Every%20public%20agency%20has%20to%20follow%20the%20same%20state%20laws%20about%20sharing%20records%20with%20the%20public.%20But%20every%20public%20agency%20does%20not%20interpret%20these%20laws%20the%20same%20way%20when%20it%20comes%20to%20sharing%20complaints%20of%20sexual%20harassment.http%3A%2F%2Fkycir.org%2F2018%2F03%2F05%2Fwhich-sexual-harassment-records-are-public-one-law-varied-response%2F" target="_blank"><i class="icon-mail"></i> <span class="hidden-phone">Email</span></a></span><span class="print"><a href="#" onclick="window.print()" title="Print this article" rel="nofollow"><i class="icon-print"></i><span class="hidden-phone">Print</span></a></span><span class="more-social-links">
	<a class="popover-toggle" href="#"><i class="icon-plus"></i><span class="hidden-phone">More</span></a>
	<span class="popover">
	<ul>
		<li><a href="http://kycir.org/prominence/category-featured/"><i class="icon-link"></i> <span>More on Featured in Category</span></a></li>
<li><a href="http://kycir.org/prominence/category-featured/feed/"><i class="icon-rss"></i> <span>Subscribe to Featured in Category</span></a></li>
	</ul>
	</span>
</span></div></script>			<script type="text/javascript" id="floating-social-buttons-width-json">
				window.floating_social_buttons_width = {"min":"980","max":"9999"}			</script>
						<script type="text/javascript" src="http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/themes/largo/js/floating-social-buttons.min.js?ver=0.5.5.3" async></script>
			<link rel='stylesheet' id='dfp-css'  href='http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/plugins/doubleclick-for-wp/css/dfp.css?ver=0.2.0' type='text/css' media='all' />
<script type='text/javascript' src='http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Largo = {"is_home":"","is_single":"1","sticky_nav_options":{"sticky_nav_display":true,"main_nav_hide_article":false,"nav_overflow_label":"More"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/themes/largo/js/largoCore.min.js?ver=0.5.5.3'></script>
<script type='text/javascript' src='http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/themes/largo/js/navigation.min.js?ver=0.5.5.3'></script>
<script type='text/javascript' src='http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/themes/largo/js/largoPlugins.js?ver=0.5.5.3'></script>
<script type='text/javascript' src='http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/themes/largo/lib/navis-slideshows/vendor/slick/slick.min.js?ver=3.0'></script>
<script type='text/javascript' src='http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/themes/largo/lib/navis-slideshows/js/navis-slideshows.js?ver=0.1'></script>
<script type='text/javascript' src='http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/plugins/doubleclick-for-wp/js/vendor/jquery.dfp.js/jquery.dfp.min.js?ver=0.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfw = {"networkCode":null,"mappings":[],"targeting":{"Page":["single"],"Category":["government","transparency"],"Tag":["sexual-harassment"]}};
/* ]]> */
</script>
<script type='text/javascript' src='http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/plugins/doubleclick-for-wp/js/jquery.dfw.js?ver=0.2.0'></script>
			<script type="text/javascript">
				jQuery('.dfw-unit:not(.dfw-lazy-load)').dfp({
					dfpID: 'xxxxxx',
					collapseEmptyDivs: false,
					setTargeting: {"Page":["single"],"Category":["government","transparency"],"Tag":["sexual-harassment"]},
					sizeMapping: []				});
			</script>
		
</body>
</html>
