<!DOCTYPE html>
<!--[if lt IE 7]> <html lang="en-US" class="no-js ie6"> <![endif]-->
<!--[if IE 7]>    <html lang="en-US" class="no-js ie7"> <![endif]-->
<!--[if IE 8]>    <html lang="en-US" class="no-js ie8"> <![endif]-->
<!--[if IE 9]>    <html lang="en-US" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en-US" class="no-js"> <!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
	<title>
		3 Of Every 4 Jailed Louisville Youth Are Black. Who Can Change That? | Kentucky Center for Investigative Reporting	</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://kycir.org/xmlrpc.php" />
<title>3 Of Every 4 Jailed Louisville Youth Are Black. Who Can Change That? &#8211; Kentucky Center for Investigative Reporting</title>
		<script>
			function whichHeader() {
				var screenWidth = document.documentElement.clientWidth,
				header_img;
				if (screenWidth <= 767) {
					header_img = 'http://kycir.org/wp-content/themes/kentucky/img/kycir-logo.gif';
				} else if (screenWidth > 767 && screenWidth <= 979) {
					header_img = 'http://kycir.org/wp-content/themes/kentucky/img/kycir-logo-big.gif';
				} else {
					header_img = 'http://kycir.org/wp-content/themes/kentucky/img/kycir-logo-big.gif';
				}
				return header_img;
			}
			var banner_img_src = whichHeader();
		</script>
	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kentucky Center for Investigative Reporting &raquo; Feed" href="http://kycir.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kentucky Center for Investigative Reporting &raquo; Comments Feed" href="http://kycir.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kentucky Center for Investigative Reporting &raquo; 3 Of Every 4 Jailed Louisville Youth Are Black. Who Can Change That? Comments Feed" href="http://kycir.org/2018/06/20/3-of-4-youth-locked-up-in-louisville-are-black-whose-fault-is-that/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/kycir.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='largo-stylesheet-css'  href='http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/themes/largo/css/style.min.css?ver=0.5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='navis-slick-css'  href='http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/themes/largo/lib/navis-slideshows/vendor/slick/slick.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='navis-slides-css'  href='http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/themes/largo/lib/navis-slideshows/css/slides.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='largoproject-css'  href='http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/themes/kentucky/css/child.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='kycir-css'  href='http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/themes/kentucky/css/child2.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='link-roundups-css'  href='http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/plugins/link-roundups/css/lroundups.min.css?ver=1' type='text/css' media='all' />
<script type='text/javascript' src='http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/themes/largo/js/load-more-posts.min.js?ver=0.5.5.3'></script>
<script type='text/javascript' src='http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/themes/largo/js/modernizr.custom.js?ver=0.5.5.3'></script>
<link rel='https://api.w.org/' href='http://kycir.org/wp-json/' />
<link rel='prev' title='Kentucky Reformed Juvenile Justice, And Left Black Youth Behind' href='http://kycir.org/2018/06/20/kentucky-reformed-juvenile-justice-and-left-black-youth-behind/' />
<link rel='next' title='Louisville Housing Authority Leader Blames Bedbug Infestation On Residents' href='http://kycir.org/2018/06/21/residents-blamed-for-bedbug-infestation-in-louisville-public-housing/' />
<link rel="canonical" href="http://kycir.org/2018/06/20/3-of-4-youth-locked-up-in-louisville-are-black-whose-fault-is-that/" />
<link rel='shortlink' href='http://kycir.org/?p=101503' />
<link rel="alternate" type="application/json+oembed" href="http://kycir.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkycir.org%2F2018%2F06%2F20%2F3-of-4-youth-locked-up-in-louisville-are-black-whose-fault-is-that%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://kycir.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkycir.org%2F2018%2F06%2F20%2F3-of-4-youth-locked-up-in-louisville-are-black-whose-fault-is-that%2F&#038;format=xml" />
	<!--typekit-->
	<script type="text/javascript" src="//use.typekit.net/zsh4siz.js"></script>
	<script>try{Typekit.load({ async: true });}catch(e){}</script>

	<!--DFP-->
	<script type='text/javascript'>
	(function() {
	var useSSL = 'https:' == document.location.protocol;
	var src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
	})();
	</script>

	<script type='text/javascript'>
	googletag.defineSlot('/13076449/KYCIR-Bottom', [300, 250], 'div-gpt-ad-1390966279948-0').addService(googletag.pubads());
	googletag.defineSlot('/13076449/KYCIR-Top', [300, 250], 'div-gpt-ad-1390966279948-1').addService(googletag.pubads());
	googletag.pubads().enableSyncRendering();
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	</script>

	<!--NPR network GA-->
	<script type="text/javascript">(function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = '//stream.publicbroadcasting.net/analytics/aadc.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();</script>

		<meta name="twitter:card" content="summary">

		<meta name="twitter:site" content="@kentuckyCIR">
		<meta name="twitter:creator" content="@JournoKateH">					<meta property="og:title" content="3 Of Every 4 Jailed Louisville Youth Are Black. Who Can Change That?" />
					<meta property="og:type" content="article" />
					<meta property="og:url" content="http://kycir.org/2018/06/20/3-of-4-youth-locked-up-in-louisville-are-black-whose-fault-is-that/"/>
					<meta property="og:description" content="Though black youth are less than 27 percent of Louisville’s youth population, they represented more than 75 percent of the youth bookings in Louisville’s secure detention center last year." />
					<meta name="description" content="Though black youth are less than 27 percent of Louisville’s youth population, they represented more than 75 percent of the youth bookings in Louisville’s secure detention center last year." />
			<meta property="og:site_name" content="Kentucky Center for Investigative Reporting" /><meta property="og:image" content="http://kycir.org/wp-content/uploads/2018/06/ThinkstockPhotos-502846348-1170x780.jpg" /><link rel="shortcut icon" href="http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2013/08/kycir-logo-square.gif"/><meta name="news_keywords" content="Criminal Justice"><meta name="original-source" content="http://kycir.org/2018/06/20/3-of-4-youth-locked-up-in-louisville-are-black-whose-fault-is-that/" /><meta name="syndication-source" content="http://kycir.org/2018/06/20/3-of-4-youth-locked-up-in-louisville-are-black-whose-fault-is-that/" /><meta name="standout" content="http://kycir.org/2018/06/20/3-of-4-youth-locked-up-in-louisville-are-black-whose-fault-is-that/"/>			<script>
			    var _gaq = _gaq || [];
										    _gaq.push(
					["largo._setAccount", "UA-17578670-4"],
					["largo._setCustomVar", 1, "SiteName", "Kentucky Center for Investigative Reporting"],
					["largo._setDomainName", "kycir.org"],
					["largo._setAllowLinker", true],
					["largo._trackPageview"]
				);

			    (function() {
				    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
	<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-93590425-1', 'auto');
ga('send', 'pageview');</script>
<!-- End Google Analytics --></head>

<body class="post-template-default single single-post postid-101503 single-format-standard normal">

	<div id="top"></div>

	
		<div class="global-nav-bg">
		<div class="global-nav">
			<nav id="top-nav" class="span12">
				<span class="visuallyhidden">
					<a href="#main" title="Skip to content">Skip to content</a>
				</span>
								<div class="nav-right">
											<ul id="header-social" class="social-icons visible-desktop">
							<li><a href="https://www.facebook.com/pages/Kentucky-Center-for-Investigative-Reporting/478630925539539" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/kentuckyCIR" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="https://www.instagram.com/kentucky_cir/" title="Link to Instagram Page"><i class="icon-instagram"></i></a></li><li><a href="http://kycir.org/feed/" title="Link to RSS Feed"><i class="icon-rss"></i></a></li>						</ul>
					<div class="donate-btn"><a href="http://louisvillepublicmedia.org/support?appeal=kycir.org"><i class="icon-heart"></i>Donate Now</a></div> 					<!-- BEGIN Header Search -->
					<div id="header-search">
						<form class="form-search" role="search" method="get" action="http://kycir.org/">
							<div class="input-append">
								<input type="text" placeholder="Search" class="input-medium appendedInputButton search-query" value="" name="s" /><button type="submit" class="search-submit btn">GO</button>
							</div>
						</form>
					</div>
				<!-- END Header Search -->
				</div>
			</nav>
		</div> <!-- /.global-nav -->
	</div> <!-- /.global-nav-bg -->

	<div id="page" class="hfeed clearfix">

		 <div class="sticky-nav-wrapper nocontent">
	<div class="sticky-nav-holder">

	
		<div class="sticky-nav-container">
			<nav id="sticky-nav" class="sticky-navbar navbar clearfix">
				<div class="container">
					<div class="nav-right">
											<ul id="header-social" class="social-icons visible-desktop">
							<li><a href="https://www.facebook.com/pages/Kentucky-Center-for-Investigative-Reporting/478630925539539" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/kentuckyCIR" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="https://www.instagram.com/kentucky_cir/" title="Link to Instagram Page"><i class="icon-instagram"></i></a></li><li><a href="http://kycir.org/feed/" title="Link to RSS Feed"><i class="icon-rss"></i></a></li>						</ul>
					
						<ul id="header-extras">
															<li class="donate">
									<a class="donate-link" href="http://louisvillepublicmedia.org/support?appeal=kycir.org">
										<span><i class="icon-heart"></i>Donate Now</span>
									</a>
								</li>							<li id="sticky-nav-search">
								<a href="#" class="toggle">
									<i class="icon-search" title="Search" role="button"></i>
								</a>
								<form class="form-search" role="search" method="get" action="http://kycir.org/">
									<div class="input-append">
										<span class="text-input-wrapper">
											<input type="text" placeholder="Search"
												class="input-medium appendedInputButton search-query" value="" name="s" />
										</span>
										<button type="submit" class="search-submit btn">Go</button>
									</div>
								</form>
							</li>
														<li>
								<!-- "hamburger" button (3 bars) to trigger off-canvas navigation -->
								<a class="btn btn-navbar toggle-nav-bar" title="More">
									<div class="bars">
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
									</div>
								</a>
							</li>
						</ul>

					</div>

					<!-- BEGIN MOBILE MENU (hidden on desktop) -->
					<div class="nav-left">
													<ul>
								<li class="home-icon"><a href="http://kycir.org/"><img src="http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/themes/kentucky/img/kycir-logo.gif" class="attachment-home-logo" alt="logo"></a></li>
							</ul>
											</div>
					<!-- END MOBILE MENU -->

					<!-- BEGIN DESKTOP MENU -->
					<div class="nav-shelf">
					<ul class="nav">
													<li class="home-icon">
								<a href="http://kycir.org/">
									<img src="http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/themes/kentucky/img/kycir-logo.gif" class="attachment-home-logo" alt="logo">								</a>
							</li>
						<li id="menu-item-64" class="a1i0s0 menu-item menu-item-type-post_type menu-item-object-page menu-item-64"><a href="http://kycir.org/about/">About KyCIR</a></li>
<li id="menu-item-71" class="a1i0s0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-71"><a href="http://kycir.org/projects/" class="dropdown-toggle">Recent Projects <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-80364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80364"><a href="http://kycir.org/projects/">Browse all our projects</a></li>
	<li id="menu-item-63253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63253"><a href="http://longcon.kycir.org/">The Pope&#8217;s Long Con</a></li>
	<li id="menu-item-80362" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-80362"><a href="http://kycir.org/series/sexual-harassment-allegations-in-kentucky-government/">Sexual Harassment Allegations In Kentucky Government</a></li>
	<li id="menu-item-80361" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-80361"><a href="http://kycir.org/series/louisville-police-immigration-enforcement/">Louisville Police And Hypocritical Actions On Immigration Enforcement</a></li>
	<li id="menu-item-80363" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-80363"><a href="http://kycir.org/series/university-foundation-oklahoma-factory/">Red Flags: The University Of Louisville, A Big Donor And Ownership Of An Abandoned Factory</a></li>
	<li id="menu-item-80360" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-80360"><a href="http://kycir.org/series/jailers-without-jails/">Only in Kentucky: Jailers Without Jails</a></li>
	<li id="menu-item-80359" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-80359"><a href="http://kycir.org/series/kentucky-constables-untrained-and-unaccountable/">Kentucky Constables: Untrained And Unaccountable</a></li>
</ul>
</li>
<li id="menu-item-89" class="a1i0s0 menu-item menu-item-type-post_type menu-item-object-page menu-item-89"><a href="http://kycir.org/get-involved/">Become A Member</a></li>
<li id="menu-item-93592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93592"><a href="http://kycir.org/newsletter/">Get The KyCIR Newsletter</a></li>
<li id="menu-item-62" class="a1i0s0 menu-item menu-item-type-post_type menu-item-object-page menu-item-62"><a href="http://kycir.org/contact/">Contact</a></li>
								<li class="donate">
									<a class="donate-link" href="http://louisvillepublicmedia.org/support?appeal=kycir.org">
										<span>Donate Now</span>
									</a>
								</li>													</ul>
					</div>
				</div>
			</nav>
		</div>
	</div>
</div>
<header id="site-header" class="clearfix nocontent" itemscope itemtype="http://schema.org/Organization">
	
				<h2 class="visuallyhidden">
					<a itemprop="url" href="http://kycir.org/">
						<span class="sitename" itemprop="name">Kentucky Center for Investigative Reporting</span>
						<span class="tagline" itemprop="description"> - Investigative journalism that affects you, your neighborhood, your Commonwealth</span>
					</a>
				</h2>
			<a itemprop="url" href="http://kycir.org/"><img class="header_img" src="" alt="" /></a><aside id="text-5" class="widget widget-1 odd default widget_text clearfix">			<div class="textwidget"><style>#site-header aside {max-width:600px;margin-bottom:0 !important} #site-header aside img {margin:8px 0 0 10px;}.peabody{display:inline-block;margin:8px 0 0 10px !important;background:url(http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2018/04/peabody-winner.jpg);background-repeat:no-repeat;background-size:100%;}.peabody span{display:none;}.peabody a {display:block; width:230px; height:60px;} @media (max-width: 890px){.peabody a {width:75px;}.peabody {background-size: cover;margin-top: 5px !important;}}</style><div class="peabody"><a href="#"><span>Peabody Award Winner 2017</span></a></div><a href="#newsletter"><button>Newsletter</button></a>
<a href="http://louisvillepublicmedia.org/support?appeal=kycir.org" target="_blank"><button class="secondary">Donate</button></a></div>
		</aside></header>
<header class="print-header nocontent">
	<p>
		<strong>Kentucky Center for Investigative Reporting</strong>
		(http://kycir.org/2018/06/20/3-of-4-youth-locked-up-in-louisville-are-black-whose-fault-is-that/)
	</p>
</header>
<nav id="main-nav" class="navbar clearfix">
	<div class="navbar-inner">
		<div class="container">
			
						
			<div class="nav-shelf">
				<ul class="nav">
				
				<li class="a1i0s0 menu-item menu-item-type-post_type menu-item-object-page menu-item-64"><a href="http://kycir.org/about/">About KyCIR</a></li>
<li class="a1i0s0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-71"><a href="http://kycir.org/projects/" class="dropdown-toggle">Recent Projects <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80364"><a href="http://kycir.org/projects/">Browse all our projects</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63253"><a href="http://longcon.kycir.org/">The Pope&#8217;s Long Con</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-80362"><a href="http://kycir.org/series/sexual-harassment-allegations-in-kentucky-government/">Sexual Harassment Allegations In Kentucky Government</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-80361"><a href="http://kycir.org/series/louisville-police-immigration-enforcement/">Louisville Police And Hypocritical Actions On Immigration Enforcement</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-80363"><a href="http://kycir.org/series/university-foundation-oklahoma-factory/">Red Flags: The University Of Louisville, A Big Donor And Ownership Of An Abandoned Factory</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-80360"><a href="http://kycir.org/series/jailers-without-jails/">Only in Kentucky: Jailers Without Jails</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-80359"><a href="http://kycir.org/series/kentucky-constables-untrained-and-unaccountable/">Kentucky Constables: Untrained And Unaccountable</a></li>
</ul>
</li>
<li class="a1i0s0 menu-item menu-item-type-post_type menu-item-object-page menu-item-89"><a href="http://kycir.org/get-involved/">Become A Member</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93592"><a href="http://kycir.org/newsletter/">Get The KyCIR Newsletter</a></li>
<li class="a1i0s0 menu-item menu-item-type-post_type menu-item-object-page menu-item-62"><a href="http://kycir.org/contact/">Contact</a></li>
				</ul>

			</div>
			
						
		</div>
	</div>
</nav>

		<div id="main" class="row-fluid clearfix">

		
<div id="content" role="main">
	
<article id="post-101503" class="hnews item post-101503 post type-post status-publish format-standard has-post-thumbnail hentry category-criminal-justice prominence-category-featured prominence-series-featured prominence-homepage-featured prominence-top-story series-racial-disparities-in-kentuckys-juvenile-justice-system featured-media featured-media-image" itemscope itemtype="http://schema.org/Article">

	
	<header>

				<h5 class="top-tag"><span class="post-category-link"><a href="http://kycir.org/category/criminal-justice/" title="Read Stories in the Criminal Justice category">Criminal Justice</a></span></h5>
	
		<h1 class="entry-title" itemprop="headline">3 Of Every 4 Jailed Louisville Youth Are Black. Who Can Change That?</h1>
				<h5 class="byline"><span class="by-author"><span class="by">By</span> <span class="author vcard" itemprop="author"><img src="http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/Headshots_4-32x32.jpg" alt="Kate Howard" width="32" height="32" class="avatar avatar-32 photo" /> <a class="url fn n" href="http://kycir.org/author/katehoward/" title="Read All Posts By Kate Howard" rel="author">Kate Howard</a> <span class="twitter"><a href="https://twitter.com/JournoKateH"><i class="icon-twitter"></i></a></span></span></span><span class="sep"> |</span> <time class="entry-date updated dtstamp pubdate" datetime="2018-06-20T08:00:37+00:00">June 20, 2018</time></h5>

		<div class="largo-follow post-social clearfix"><span class="facebook"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fkycir.org%2F2018%2F06%2F20%2F3-of-4-youth-locked-up-in-louisville-are-black-whose-fault-is-that%2F"><i class="icon-facebook"></i><span class="hidden-phone">Like</span></a></span><span class="twitter"><a target="_blank" href="https://twitter.com/intent/tweet?text=3%20Of%20Every%204%20Jailed%20Louisville%20Youth%20Are%20Black.%20Who%20Can%20Change%20That%3F&url=http%3A%2F%2Fkycir.org%2F2018%2F06%2F20%2F3-of-4-youth-locked-up-in-louisville-are-black-whose-fault-is-that%2F&via=JournoKateH"><i class="icon-twitter"></i><span class="hidden-phone">Tweet</span></a></span><span data-service="email" class="email share-button"><a href="mailto:?subject=3%20Of%20Every%204%20Jailed%20Louisville%20Youth%20Are%20Black.%20Who%20Can%20Change%20That%3F&body=Though%20black%20youth%20are%20less%20than%2027%20percent%20of%20Louisville%E2%80%99s%20youth%20population%2C%20they%20represented%20more%20than%2075%20percent%20of%20the%20youth%20bookings%20in%20Louisville%E2%80%99s%20secure%20detention%20center%20last%20year.http%3A%2F%2Fkycir.org%2F2018%2F06%2F20%2F3-of-4-youth-locked-up-in-louisville-are-black-whose-fault-is-that%2F" target="_blank"><i class="icon-mail"></i> <span class="hidden-phone">Email</span></a></span><span class="print"><a href="#" onclick="window.print()" title="Print this article" rel="nofollow"><i class="icon-print"></i><span class="hidden-phone">Print</span></a></span><span class="more-social-links">
	<a class="popover-toggle" href="#"><i class="icon-plus"></i><span class="hidden-phone">More</span></a>
	<span class="popover">
	<ul>
		<li><a href="http://kycir.org/category/criminal-justice/"><i class="icon-link"></i> <span>More on Criminal Justice</span></a></li>
<li><a href="http://kycir.org/category/criminal-justice/feed/"><i class="icon-rss"></i> <span>Subscribe to Criminal Justice</span></a></li>
	</ul>
	</span>
</span></div>
<meta itemprop="description" content="Though black youth are less than 27 percent of Louisville’s youth population, they represented more than 75 percent of the youth bookings in Louisville’s secure detention center last year.
" />
<meta itemprop="datePublished" content="2018-06-20T08:00:37+00:00" />
<meta itemprop="dateModified" content="2018-06-20T16:17:23+00:00" />
<meta itemprop="image" content="http://kycir.org/wp-content/uploads/2018/06/ThinkstockPhotos-502846348-140x140.jpg" />
	</header><!-- / entry header -->

	
	<section class="entry-content clearfix" itemprop="articleBody">
		
		<div id="attachment_101438"  class="wp-caption module image aligncenter" style="max-width: 771px;"><img class="size-large wp-image-101438" src="http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2018/06/20180618_Demontrea-771x526.jpg" alt="" width="771" height="526" srcset="http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2018/06/20180618_Demontrea-771x526.jpg 771w, http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2018/06/20180618_Demontrea-336x229.jpg 336w, http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2018/06/20180618_Demontrea-768x524.jpg 768w, http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2018/06/20180618_Demontrea-1170x798.jpg 1170w, http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2018/06/20180618_Demontrea.jpg 1467w" sizes="(max-width: 771px) 100vw, 771px" /></a><p class="wp-media-credit">Michelle Hanks</p><p class="wp-caption-text">Louisville Metro Youth Detention Services is located on West Jefferson Street in downtown Louisville.</p></div>
<p>When Alicia Price’s son was cited by police for the first time, officers said he was part of a marauding group of juveniles “terrorizing” the Shawnee neighborhood.</p>
<p>A police report said the large group was causing unreasonable annoyance and alarm to residents. The officers labeled him for the first time as a gang member.</p>
<p>Price’s son was 13 years old. He was charged with disorderly conduct and tobacco possession.</p><aside class="scaip scaip-1"></aside>
<p>That first encounter led to more: allegations of bike theft, a fight at school, and eventually carrying a gun. He spent last Thanksgiving, Christmas and his sister’s birthday locked up at Green River Youth Development Center, more than 100 miles from home. Price’s son declined to be interviewed and asked that his name be withheld, but he allowed a reporter to review his juvenile court record.</p>
<aside class="module align-left half type-pull-quote">Kate Howard’s reporting on racial disparities was undertaken as a project for the Fund for Journalism on Child Well-Being, a program of the USC Annenberg Center for Health Journalism.</aside>
<p>Advocates say this path is too common in Louisville, where the black population — and police enforcement — is concentrated in the neighborhoods of west Louisville. Though black youth are less than 27 percent of Louisville’s population, they represented more than 75 percent of the youth bookings in the city’s secure facility last year.</p>
<p>Even as the city’s leaders have turned their attention to the issue, those numbers indicate that the proportion of black youth has bounced between 75 and 80 percent since 2015.</p><aside class="scaip scaip-2"></aside>
<p>“It&#8217;s not that black youth commit more crime, and therefore that&#8217;s why they&#8217;re in the system,” said Beth McMahon, chief juvenile defender at the Louisville Metro Public Defender. “They are treated differently from the beginning, a lot of times.”</p>
<p>Statewide reforms put fewer minor offenders behind bars than five years ago, and the Louisville Metro Police Department has cut its juvenile arrests by nearly half since 2012. But the smaller numbers of detained youth have only made the racial disparity more apparent.</p>
<p style="text-align: center;"><strong>Listen to WFPL News Thursday at 1 p.m. to discuss: <a href="http://wfpl.org/a-wfpl-news-special-why-do-black-youth-fare-worse-in-kentuckys-justice-system/" target="_blank" rel="noopener">Why do black youth fare worse in Kentucky&#8217;s justice system?</a></strong></p>
<p>The city has task forces and juvenile justice councils and a handful of nonprofits working with court-involved kids. But the trend persists, and worsens.</p>
<p><img class="size-large wp-image-101527" src="http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2018/06/juvie-jail-arrests-citations-v3-1-771x395.jpg" alt="" width="771" height="395" srcset="http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2018/06/juvie-jail-arrests-citations-v3-1-771x395.jpg 771w, http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2018/06/juvie-jail-arrests-citations-v3-1-336x172.jpg 336w, http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2018/06/juvie-jail-arrests-citations-v3-1-768x393.jpg 768w, http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2018/06/juvie-jail-arrests-citations-v3-1-1170x599.jpg 1170w" sizes="(max-width: 771px) 100vw, 771px" /></a></p>
<h4>At every step, blame to go around</h4>
<p>The conversation about disproportionality starts at the same place a court case does: the moment a youth is arrested.</p>
<p>In 2012, black youth accounted for about <a href="https://www.documentcloud.org/documents/4523880-Updated-Juvenile-Data-1.html" target="_blank" rel="noopener">60 percent of the arrests in Louisville</a>. By last year, it grew to 66 percent. About 72 percent of the youth arrested for felonies last year were black.</p>
<div id="attachment_101517"  class="wp-caption module image alignright" style="max-width: 103px;"><img class="wp-image-101517 size-full" src="http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2018/06/major_jamey_schwab.jpg" alt="" width="103" height="145" /></a><p class="wp-caption-text">Major Jamey Schwab</p></div>
<p>Major Jamey Schwab says LMPD knows that the way Louisville’s predominantly black neighborhoods are policed plays a role in what the federal government calls disproportionate minority contact, or DMC. But he said the LMPD must balance concerns about disproportionality with keeping those neighborhoods safe.</p>
<p>Schwab notes that LMPD is sitting down with the city’s public defenders, advocates and others to talk regularly about the disparity, and that alone is progress. Student resource officers, the police who initiate many arrests in Louisville’s public schools, are citing or arrest fewer youth, Schwab said.</p>
<p>But in Kentucky, a review by the Crime and Justice Institute found black youth had a <a href="https://www.documentcloud.org/documents/4523934-KY-SB200-Performance-Measures-FY-17.html" target="_blank" rel="noopener">higher representation in offenses that were not school-based last year</a>, suggesting arrests occurred in their communities.</p>
<p>Schwab said the issue is not going to change “overnight.”</p>
<p>“You have areas within our community that have numerous challenges, and a lot of those challenges contribute to juveniles that are committing crimes,” said Schwab. “A problem in a neighborhood that&#8217;s taken a couple of generations is not necessarily going to be solved one day by LMPD saying, &#8216;We got a new policy.&#8217;”</p>
<p>Schwab also mentions something that comes up a lot in these types of conversations: that police officers represent just the first decision point among many down the line for young people.</p>
<p>“We kind of lose it from there,” he said.</p>
<div id="attachment_101519"  class="wp-caption module image alignleft" style="max-width: 200px;"><img class="size-full wp-image-101519" src="http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2018/06/ursula.jpg" alt="" width="200" height="200" srcset="http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2018/06/ursula.jpg 200w, http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2018/06/ursula-140x140.jpg 140w, http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2018/06/ursula-60x60.jpg 60w, http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2018/06/ursula-32x32.jpg 32w, http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2018/06/ursula-50x50.jpg 50w, http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2018/06/ursula-64x64.jpg 64w, http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2018/06/ursula-96x96.jpg 96w, http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2018/06/ursula-128x128.jpg 128w" sizes="(max-width: 200px) 100vw, 200px" /></a><p class="wp-caption-text">Ursula Mullins</p></div>
<p>The next place many Louisville youth go from LMPD’s custody is the juvenile detention center. Ursula Mullins, director of Louisville Metro Youth Detention Services, sees arrests as the best opportunity to address the disparity in her facility — “outside of what I think is the elephant in the room,&#8221; she said, &#8220;that there is systematic racism that we cannot pretend doesn&#8217;t exist.”</p>
<p>Since 2015, booking data provided by Louisville Metro Youth Detention Services suggests that black youth spend, on average, almost six days longer in lockup in Louisville than white youth.</p>
<p>Mullins would like to see more alternatives considered by the police before kids are even brought to her facility.</p>
<p>“Is there another avenue or referral and citation that we can do that will prevent kids from even coming in our back door (at the detention center)?” Mullins said. “All the numbers show that just from entering our back door, kids are already traumatized.”</p>
<p>Consider Price’s son.</p>
<p>On the day in March 2014 that he was charged with possessing tobacco, the police officer stated as fact that he was a member of a middle school gang called YNO. The report doesn’t explain why the officer believed that.</p>
<p>That month, the department was on high alert for that gang. In the weeks that followed, <a href="https://www.courier-journal.com/story/news/crime/2014/03/27/saturdays-louisville-mob-violence-step-step/6981285/" target="_blank" rel="noopener">violence on the Big Four Bridge</a> spurred a panic about “mob violence” the <a href="https://www.courier-journal.com/story/news/crime/2014/04/09/fbi-memo-mob-violence/7523619/" target="_blank" rel="noopener">FBI attributed to YNO</a>.</p>
<p>In the year that followed that first citation for tobacco, tensions remained high and black youth arrests peaked. Price&#8217;s son was arrested six more times.</p>
<p>For robbery and assault, after he was with a group of boys who knocked someone off a bike and stole it. For disorderly conduct, menacing and violating a court order, when he was hanging outside a convenience store and police said the group was threatening to shoot people. For criminal trespassing, when he was in an apartment complex where he did not live. Disorderly conduct and menacing, for a fight at school. Criminal trespassing, again. Then, his first felony: officers said he ditched a weapon over a fence as they approached.</p>
<p>He knows right from wrong, his mother says. He was on the honor roll and played basketball in middle school. He didn’t talk back to his mother; he still doesn’t. But Price said he started acting out when he was about 12, when she and his father broke up. After a close friend was murdered, she said, her child started carrying a gun.</p>
<p>For the earlier offenses, the teenager was deemed to be low-risk enough to go home. But<img class="alignright wp-image-101528 size-medium" src="http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2018/06/felony-juvy-336x323.jpg" alt="" width="336" height="323" srcset="http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2018/06/felony-juvy-336x323.jpg 336w, http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2018/06/felony-juvy-32x32.jpg 32w, http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2018/06/felony-juvy.jpg 579w" sizes="(max-width: 336px) 100vw, 336px" /></a> with a gun charge, he became a felon using a firearm. At 14, he was locked up. He got angrier. More charges landed him committed to DJJ’s custody for nearly a year.</p>
<p>Price doesn’t condone her son’s behavior. She also doesn’t think he was ever a gang member. But it felt like every time he did wrong, the neighborhood beat cop was nearby.</p>
<p>“Why are you stopping these kids? Why are you emptying their pockets?” Price said. “I mean, you&#8217;re treating them like criminals, before they even have a chance do anything.”</p>
<h4>Ideas for change are slow to take hold</h4>
<p>In most cases after an arrest, youth make a stop at Louisville’s juvenile detention center on the corner of Eighth and West Jefferson streets, even if they aren’t going to ultimately be detained.</p>
<p>It’s at that secure facility where court designated workers — the state’s name for youth caseworkers in juvenile justice — are brought in to the process to help make a decision whether to keep or release a child.</p>
<p>“Most of the kids that come in are repeat offenders, and the police know these kids,” said LaKesha Jones, a court designated worker in Louisville. “Because they know the history of the kid, that kid goes to the detention center.”</p>
<p>In the rest of the state, a court designated worker gets involved before a child is taken to the detention center, said Christina Bronner, who oversees Louisville’s court designated workers for the state’s Family and Juvenile Services department. She said in an interview in January that Louisville’s system is the reverse.</p>
<p>It developed as a “convenience” for the officers, she said, but her office was pursuing a pilot program with LMPD where a court designated worker would be called before taking a youth to the lockup. That procedural change might result in less trauma and fewer kids ultimately detained, Bronner said.</p>
<p>But the pilot program has been put on hold, Bronner said this month, while LMPD is pursuing a different, unrelated pilot.</p>
<p>She also said one of the biggest problems with getting kids through a diversion with the court designated worker program is making sure they make their appointments and court dates. Her office has a plan to address that issue, too, by adding satellite offices in neighborhoods throughout Louisville.</p>
<p>A lot of kids don’t complete diversion just because they can’t get downtown and miss appointments, she said.</p>
<p>But the wheels are also moving slowly on that plan, too. Bronner said her department is waiting on agreements with the Neighborhood Place offices for space, and she hopes to move in before the new school year.</p>
<p>When the case continues on to court, Jefferson County Attorney&#8217;s Office juvenile division chief Chris Brown said his office is dealt a disproportionate hand. Year after year, he noted, more court petitions are filed against black youth than white youth.</p>
<p>“Basically from square one, when we process cases as an office, we&#8217;re already behind, so to speak, in terms of disproportionality,” Brown said.</p>
<p>Brown said his office doesn’t track many metrics by race.</p>
<p>Data from the Kentucky Administrative Office of the Courts show that in Jefferson County, Brown’s office chose to bring a juvenile offender to court instead of allowing a diversion in almost 500 cases in 2017. That’s less than a third of the overrides they issued in 2012, but the disparity grew: more than 70 percent of the youth in those cases were black, Hispanic, multiracial or an unknown race last year.</p>
<p>Brown said weapon possession, any kind of physical injury to a victim or a prior criminal history are all factors his office considers in overriding a youth’s chance to go to diversion.</p>
<p>He hasn’t looked into whether some of that criteria might be exacerbating the disparity.</p>
<p>“It could be that some of the things that we traditionally look at as reasons to override diversion are inadvertently having an effect on the proportion of minority contact. And that&#8217;s a good question, and it&#8217;s one that I don&#8217;t know the answer to,” Brown said.</p>
<p>County attorney Mike O’Connell said the numbers are &#8220;what they are,” and more due to poverty and societal issues than the actions of his office.</p>
<p>“Is it because there is a fault of a human being doing something, or the failure of an office doing something? I would take issue with that, and say it&#8217;s the fault of our entire culture that has brought this on,” O’Connell said. &#8220;Unless there&#8217;s some ground zero cultural change going forward with federal and state participation, this is going to be a very bleak future for a lot of young people.&#8221;</p>
<div id="attachment_101477"  class="wp-caption module image aligncenter" style="max-width: 771px;"><img class="size-large wp-image-101477" src="http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2018/06/Restorative-Justice-by-J.-Tyler-Franklin-Louisville-Public-Media-192828-771x514.jpg" alt="" width="771" height="514" srcset="http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2018/06/Restorative-Justice-by-J.-Tyler-Franklin-Louisville-Public-Media-192828-771x514.jpg 771w, http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2018/06/Restorative-Justice-by-J.-Tyler-Franklin-Louisville-Public-Media-192828-336x224.jpg 336w, http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2018/06/Restorative-Justice-by-J.-Tyler-Franklin-Louisville-Public-Media-192828-768x512.jpg 768w, http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2018/06/Restorative-Justice-by-J.-Tyler-Franklin-Louisville-Public-Media-192828-1170x780.jpg 1170w" sizes="(max-width: 771px) 100vw, 771px" /></a><p class="wp-media-credit">J. Tyler Franklin</p><p class="wp-caption-text">Connie White, left, and her daughter, Lataevia Gaskin, listen during a Restorative Justice Louisville meeting in January 2018.</p></div>
<h4>Nonprofits bear burden of alternatives</h4>
<p>A small nonprofit housed alongside Spalding University’s campus has been trying to move the needle on the disproportionality, one young person at a time.</p>
<p><a href="http://www.rjlou.org/" target="_blank" rel="noopener">Restorative Justice Louisville</a> offers mediation for youth who are offered the program by a judge, and whose families agree to participate.</p>
<p>Lataevia Gaskin could be a 13-year-old with a fourth degree assault on her record. But instead, she sat in a government conference room on an evening in January, her mother next to her and Dationna Price across the table. They hadn’t really talked since the day in April 2017 when Lataevia jumped Dationna from behind.</p>
<p>“We know this is difficult for you guys to engage in this, and be sitting across the table from each other with a situation like this,” said Lou Jane Rupp, a volunteer facilitator. “We do believe this is a better way to do it though versus sitting in front of a judge and having this discussion. We want to focus on what happened, consequences, how people have been affected.”</p>
<p>They talk about what happened while Dationna’s mom, Ashley Patrick, reached under the table to hold her hand. Dationna wiped away tears while her mom recounted seeing a video of the assault on social media.</p>
<div id="attachment_101476"  class="wp-caption module image alignright" style="max-width: 336px;"><img class="size-medium wp-image-101476" src="http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2018/06/Restorative-Justice-by-J.-Tyler-Franklin-Louisville-Public-Media-192755-336x224.jpg" alt="" width="336" height="224" srcset="http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2018/06/Restorative-Justice-by-J.-Tyler-Franklin-Louisville-Public-Media-192755-336x224.jpg 336w, http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2018/06/Restorative-Justice-by-J.-Tyler-Franklin-Louisville-Public-Media-192755-768x512.jpg 768w, http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2018/06/Restorative-Justice-by-J.-Tyler-Franklin-Louisville-Public-Media-192755-771x514.jpg 771w, http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2018/06/Restorative-Justice-by-J.-Tyler-Franklin-Louisville-Public-Media-192755-1170x780.jpg 1170w" sizes="(max-width: 336px) 100vw, 336px" /></a><p class="wp-media-credit">J. Tyler Franklin</p><p class="wp-caption-text">Ashley Patrick clasps the hand of her daughter, Dationna Price, during a Restorative Justice Louisville meeting in January 2018.</p></div>
<p>“All the sudden I just see her hair getting slung to the back, and then she’s on the ground and she’s screaming,” Patrick said.</p>
<p>Lataevia told her she was egged on by rumors that Dationna was going to start a fight, and she wanted to strike first. She said she knew she should have ignored it. She apologized. Dationna and her mom, though still working through the trauma, were satisfied.</p>
<p>Libby Mills, executive director of Restorative Justice Louisville, said this is the hoped-for outcome: victims who are heard and offenders who can feel empathy and own up to their mistakes.</p>
<p>But with its current funding, that program reaches about 150 youth a year. While the program aims to help reduce disparities, it still can only serve the kids referred by the courts. Since the program launched in 2011, about 65 percent of the referral base is black, Mills said.</p>
<p>“What is it that you need to do in order to move the dial?” Mills said. “That’s always been the question.”</p>
<p>Another program, Reimage, is supported by city funding and created specifically for youth who have spent time in the juvenile justice system. It includes case management, job training and GED services, but lacks enough volunteers to offer every youth a mentor, said Michael Gritton, executive director of KentuckianaWorks.</p>
<p>“We would love to be matching kids one by one, but that’s still a challenge,” Gritton said. “When we do it, it can really make a big difference for the kid.”</p>
<p>One solution many youth advocates mention is a civil citation program, like one in Florida, that routes lower-level offenders into a civil process and out of court.</p>
<p>The Louisville Metro Police Department is in favor of the program. In the nearly three years since the local juvenile justice working committee started the conversation, they have brought in experts from Florida and secured some grant funding for a pilot program that would be administered through Restorative Justice Louisville and Spalding University.</p>
<p>A pilot was targeted for last fall, and then this spring. But delays have come up.</p>
<p>Schwab of LMPD said there is still no target start date.</p>
<p><em>Alexandra Kanik contributed to this report. Contact Kate Howard at (502) 814.6546 or khoward@kycir.org.</em></p>
		
	</section>

	
</article>
<div class="article-bottom nocontent"><aside id="largo-follow-widget-2" class="widget widget-1 odd default largo-follow clearfix"><div class="largo-follow post-social clearfix"><span class="facebook"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fkycir.org%2F2018%2F06%2F20%2F3-of-4-youth-locked-up-in-louisville-are-black-whose-fault-is-that%2F"><i class="icon-facebook"></i><span class="hidden-phone">Like</span></a></span><span class="twitter"><a target="_blank" href="https://twitter.com/intent/tweet?text=3%20Of%20Every%204%20Jailed%20Louisville%20Youth%20Are%20Black.%20Who%20Can%20Change%20That%3F&url=http%3A%2F%2Fkycir.org%2F2018%2F06%2F20%2F3-of-4-youth-locked-up-in-louisville-are-black-whose-fault-is-that%2F&via=JournoKateH"><i class="icon-twitter"></i><span class="hidden-phone">Tweet</span></a></span><span data-service="email" class="email share-button"><a href="mailto:?subject=3%20Of%20Every%204%20Jailed%20Louisville%20Youth%20Are%20Black.%20Who%20Can%20Change%20That%3F&body=Though%20black%20youth%20are%20less%20than%2027%20percent%20of%20Louisville%E2%80%99s%20youth%20population%2C%20they%20represented%20more%20than%2075%20percent%20of%20the%20youth%20bookings%20in%20Louisville%E2%80%99s%20secure%20detention%20center%20last%20year.http%3A%2F%2Fkycir.org%2F2018%2F06%2F20%2F3-of-4-youth-locked-up-in-louisville-are-black-whose-fault-is-that%2F" target="_blank"><i class="icon-mail"></i> <span class="hidden-phone">Email</span></a></span><span class="print"><a href="#" onclick="window.print()" title="Print this article" rel="nofollow"><i class="icon-print"></i><span class="hidden-phone">Print</span></a></span><span class="more-social-links">
	<a class="popover-toggle" href="#"><i class="icon-plus"></i><span class="hidden-phone">More</span></a>
	<span class="popover">
	<ul>
		<li><a href="http://kycir.org/category/criminal-justice/"><i class="icon-link"></i> <span>More on Criminal Justice</span></a></li>
<li><a href="http://kycir.org/category/criminal-justice/feed/"><i class="icon-rss"></i> <span>Subscribe to Criminal Justice</span></a></li>
	</ul>
	</span>
</span></div></aside><aside id="largo-post-series-links-widget-2" class="widget widget-2 even default largo-post-series-links clearfix"><h3 class="widgettitle">Related Series</h3><div class="series-label"><h5><a href="http://kycir.org/series/racial-disparities-in-kentuckys-juvenile-justice-system/">Racial Disparities in Kentucky&#039;s Juvenile Justice System</a><a class="rss-link" href="http://kycir.org/series/racial-disparities-in-kentuckys-juvenile-justice-system/feed/"></a></h5><p>Records, research and interviews with stakeholders in the juvenile justice system show that racial disparity occurs at nearly every decision point in Kentucky’s juvenile justice system. 

As juvenile detention center populations dwindle and fewer minor offenders are locked up, whites feel the benefit most. Youth lockups are becoming more black and brown.</p></div></aside><aside id="largo-tag-list-widget-2" class="widget widget-3 odd default largo-tag-list clearfix">		  <!-- Post tags -->
					<div class="tags clearfix">
				<h5>Tags </h5>
				<ul>
					<li class="post-category-link"><a href="http://kycir.org/category/criminal-justice/" title="Read Stories in the Criminal Justice category">Criminal Justice</a></li>				</ul>
			</div>
		</aside><aside id="largo-author-widget-2" class="widget widget-4 even default largo-author clearfix">
					<div class="author-box row-fluid author vcard clearfix">
						<h3 class="widgettitle">About <span class="fn n"><a class="url" href="http://kycir.org/author/katehoward/" rel="author" title="See all posts by Kate Howard">Kate Howard</a></span></h3><div class="photo"><img src="http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/Headshots_4-96x96.jpg" alt="Kate Howard" width="96" height="96" class="avatar avatar-96 photo" /></div><p>Kate Howard is a veteran investigative reporter specializing in government accountability and higher education issues. She worked at The Tennessean, the Florida Times-Union and the Omaha World-Herald before coming to Kentucky.</p>						<ul class="social-links">
	
			<li class="twitter">
			<a href="https://twitter.com/JournoKateH"><i class="icon-twitter"></i></a>
		</li>
	
			<li class="email">
			<a class="email" href="mailto:khoward@kycir.org" title="e-mail Kate Howard"><i class="icon-mail"></i></a>
		</li>
	
	
	
	<li class="author-posts-link"><a class="url" href="http://kycir.org/author/katehoward/" rel="author" title="See all posts by Kate">More by Kate</a></li></ul>
					</div>
			</aside><aside id="largo-related-posts-widget-2" class="widget widget-5 odd default largo-related-posts clearfix"><h3 class="widgettitle">Read Next</h3><ul class="related"><li><a href="http://kycir.org/2018/06/20/kentucky-reformed-juvenile-justice-and-left-black-youth-behind/"/><img width="140" height="140" src="http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2018/06/ThinkstockPhotos-119078180-140x140.jpg" class=" wp-post-image" alt="Cropped view of a prisoner in an orange jumpsuit standing in a prison cell." srcset="http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2018/06/ThinkstockPhotos-119078180-140x140.jpg 140w, http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2018/06/ThinkstockPhotos-119078180-60x60.jpg 60w, http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2018/06/ThinkstockPhotos-119078180-32x32.jpg 32w, http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2018/06/ThinkstockPhotos-119078180-50x50.jpg 50w, http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2018/06/ThinkstockPhotos-119078180-64x64.jpg 64w, http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2018/06/ThinkstockPhotos-119078180-96x96.jpg 96w, http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2018/06/ThinkstockPhotos-119078180-128x128.jpg 128w" sizes="(max-width: 140px) 100vw, 140px" /></a>
				<h4><a href="http://kycir.org/2018/06/20/kentucky-reformed-juvenile-justice-and-left-black-youth-behind/" title="Read: ">Kentucky Reformed Juvenile Justice, And Left Black Youth Behind</a></h4>

				
				<p>When a youth is accused of a crime in Kentucky, an adult has to make a choice in nearly every step that follows.</p>
<p>Allow the youth to avoid a formal charge, or bring the case to a judge? Send him home or to sleep in a cell? Put another way: Offer another chance, or deny it?</p>
<p>Disproportionately, the Kentucky youth denied that second chance are black.</p>
</li></ul></aside><aside id="largo-prev-next-post-links-widget-2" class="widget widget-6 even default largo-prev-next-post-links clearfix">
			<nav id="nav-below" class="pager post-nav clearfix">
				<div class="previous"><a href="http://kycir.org/2018/06/20/kentucky-reformed-juvenile-justice-and-left-black-youth-behind/"><img class="thumb" src="http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2018/06/ThinkstockPhotos-119078180-140x140.jpg" /><h5>Previous Story</h5><span class="meta-nav">Kentucky Reformed Juvenile Justice, And Left Black Youth Behind</span></a></div><div class="next"><a href="http://kycir.org/2018/06/21/residents-blamed-for-bedbug-infestation-in-louisville-public-housing/"><img class="thumb" src="http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2018/06/IMG_1117-140x140.jpg" /><h5>Next Story</h5><span class="meta-nav">Louisville Housing Authority Leader Blames Bedbug Infestation On Residents</span></a></div>			</nav><!-- #nav-below -->

		</aside></div>
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://kycir.org/2018/06/20/3-of-4-youth-locked-up-in-louisville-are-black-whose-fault-is-that/';
var disqus_identifier = '101503 http://kycir.org/?p=101503';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'kentuckycenterforinvestigativereporting';
var disqus_title = "3 Of Every 4 Jailed Louisville Youth Are Black. Who Can Change That?";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=101503';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

</div>


	</div> <!-- #main -->

</div><!-- #page -->


<div class="footer-bg clearfix nocontent">
	<footer id="site-footer">

		
<div id="supplementary" class="row-fluid _4col">
	<div class="span3 widget-area" role="complementary">
	<aside id="widget_sp_image-2" class="widget widget-1 odd default widget_sp_image clearfix"><a href="http://louisvillepublicmedia.org" target="_blank" class="widget_sp_image-image-link" title="Louisville Public Media"><img width="128" height="128" alt="" class="attachment-full" style="" src="http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2017/05/lpm-logo.gif" /></a></aside></div>

<div class="span3 widget-area" role="complementary">
	</div>

<div class="span3 widget-area" role="complementary">
	<div class="widget widget_search"><h2 class="widgettitle">Search This Site</h2><form class="form-search" role="search" method="get" action="http://kycir.org/">
	<div class="input-append">
		<input type="text" placeholder="Search" class="searchbox search-query" value="" name="s" /><button type="submit" name="search submit" class="search-submit btn">Go</button>
	</div>
</form>
</div><div class="widget widget_archive"><h2 class="widgettitle">Browse Archives</h2>		<label class="screen-reader-text" for="archives-dropdown--1">Browse Archives</label>
		<select id="archives-dropdown--1" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://kycir.org/2018/06/'> June 2018 </option>
	<option value='http://kycir.org/2018/05/'> May 2018 </option>
	<option value='http://kycir.org/2018/04/'> April 2018 </option>
	<option value='http://kycir.org/2018/03/'> March 2018 </option>
	<option value='http://kycir.org/2018/02/'> February 2018 </option>
	<option value='http://kycir.org/2018/01/'> January 2018 </option>
	<option value='http://kycir.org/2017/12/'> December 2017 </option>
	<option value='http://kycir.org/2017/11/'> November 2017 </option>
	<option value='http://kycir.org/2017/10/'> October 2017 </option>
	<option value='http://kycir.org/2017/09/'> September 2017 </option>
	<option value='http://kycir.org/2017/08/'> August 2017 </option>
	<option value='http://kycir.org/2017/07/'> July 2017 </option>
	<option value='http://kycir.org/2017/06/'> June 2017 </option>
	<option value='http://kycir.org/2017/05/'> May 2017 </option>
	<option value='http://kycir.org/2017/04/'> April 2017 </option>
	<option value='http://kycir.org/2017/03/'> March 2017 </option>
	<option value='http://kycir.org/2017/02/'> February 2017 </option>
	<option value='http://kycir.org/2017/01/'> January 2017 </option>
	<option value='http://kycir.org/2016/12/'> December 2016 </option>
	<option value='http://kycir.org/2016/11/'> November 2016 </option>
	<option value='http://kycir.org/2016/10/'> October 2016 </option>
	<option value='http://kycir.org/2016/09/'> September 2016 </option>
	<option value='http://kycir.org/2016/08/'> August 2016 </option>
	<option value='http://kycir.org/2016/07/'> July 2016 </option>
	<option value='http://kycir.org/2016/06/'> June 2016 </option>
	<option value='http://kycir.org/2016/05/'> May 2016 </option>
	<option value='http://kycir.org/2016/04/'> April 2016 </option>
	<option value='http://kycir.org/2016/03/'> March 2016 </option>
	<option value='http://kycir.org/2016/02/'> February 2016 </option>
	<option value='http://kycir.org/2016/01/'> January 2016 </option>
	<option value='http://kycir.org/2015/12/'> December 2015 </option>
	<option value='http://kycir.org/2015/11/'> November 2015 </option>
	<option value='http://kycir.org/2015/10/'> October 2015 </option>
	<option value='http://kycir.org/2015/09/'> September 2015 </option>
	<option value='http://kycir.org/2015/08/'> August 2015 </option>
	<option value='http://kycir.org/2015/07/'> July 2015 </option>
	<option value='http://kycir.org/2015/06/'> June 2015 </option>
	<option value='http://kycir.org/2015/05/'> May 2015 </option>
	<option value='http://kycir.org/2015/04/'> April 2015 </option>
	<option value='http://kycir.org/2015/03/'> March 2015 </option>
	<option value='http://kycir.org/2015/02/'> February 2015 </option>
	<option value='http://kycir.org/2015/01/'> January 2015 </option>
	<option value='http://kycir.org/2014/12/'> December 2014 </option>
	<option value='http://kycir.org/2014/11/'> November 2014 </option>
	<option value='http://kycir.org/2014/10/'> October 2014 </option>
	<option value='http://kycir.org/2014/09/'> September 2014 </option>
	<option value='http://kycir.org/2014/08/'> August 2014 </option>
	<option value='http://kycir.org/2014/07/'> July 2014 </option>
	<option value='http://kycir.org/2014/06/'> June 2014 </option>
	<option value='http://kycir.org/2014/05/'> May 2014 </option>
	<option value='http://kycir.org/2014/04/'> April 2014 </option>
	<option value='http://kycir.org/2014/03/'> March 2014 </option>
	<option value='http://kycir.org/2014/02/'> February 2014 </option>
	<option value='http://kycir.org/2014/01/'> January 2014 </option>
	<option value='http://kycir.org/2013/12/'> December 2013 </option>
	<option value='http://kycir.org/2013/10/'> October 2013 </option>
	<option value='http://kycir.org/2013/09/'> September 2013 </option>
	<option value='http://kycir.org/2013/08/'> August 2013 </option>

		</select>
		</div></div>

<div class="span3 widget-area" role="complementary">
	<aside id="text-6" class="widget widget-1 odd default hidden-desktop hidden-tablet hidden-phone widget_text clearfix">			<div class="textwidget"> </div>
		</aside></div>
</div>
<div id="boilerplate">
	<div class="row-fluid clearfix">
		<div class="span6">
			<ul id="footer-social" class="social-icons">
				<li><a href="https://www.facebook.com/pages/Kentucky-Center-for-Investigative-Reporting/478630925539539" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/kentuckyCIR" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="https://www.instagram.com/kentucky_cir/" title="Link to Instagram Page"><i class="icon-instagram"></i></a></li><li><a href="http://kycir.org/feed/" title="Link to RSS Feed"><i class="icon-rss"></i></a></li>			</ul>
			<div class="footer-bottom clearfix">

				<!-- If you enjoy this theme and use it on a production site we would appreciate it if you would leave the credit in place. Thanks :) -->
				<p class="footer-credit">&copy; Copyright 2018, Kentucky Center for Investigative Reporting</p>
								<ul id="menu-footer-bottom" class="menu"><li id="menu-item-95236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95236"><a href="http://louisvillepublicmedia.org/privacy-policy/">Privacy Policy</a></li>
</ul>			</div>
		</div>

		<div class="span6 right">
						<p class="footer-credit footer-credit-padding-inn-logo-missing">Built with the <a href="http://largoproject.org">Largo WordPress Theme</a> from the <a href="http://inn.org">Institute for Nonprofit News</a>.</p>
		</div>
	</div>

	<p class="back-to-top visuallyhidden"><a href="#top">Back to top &uarr;</a></p>
</div>

	</footer>
</div>

        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'kentuckycenterforinvestigativereporting';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type="text/template" id="tmpl-floating-social-buttons"><div class="largo-follow post-social clearfix"><span class="facebook"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fkycir.org%2F2018%2F06%2F20%2F3-of-4-youth-locked-up-in-louisville-are-black-whose-fault-is-that%2F"><i class="icon-facebook"></i><span class="hidden-phone">Like</span></a></span><span class="twitter"><a target="_blank" href="https://twitter.com/intent/tweet?text=3%20Of%20Every%204%20Jailed%20Louisville%20Youth%20Are%20Black.%20Who%20Can%20Change%20That%3F&url=http%3A%2F%2Fkycir.org%2F2018%2F06%2F20%2F3-of-4-youth-locked-up-in-louisville-are-black-whose-fault-is-that%2F&via=JournoKateH"><i class="icon-twitter"></i><span class="hidden-phone">Tweet</span></a></span><span data-service="email" class="email share-button"><a href="mailto:?subject=3%20Of%20Every%204%20Jailed%20Louisville%20Youth%20Are%20Black.%20Who%20Can%20Change%20That%3F&body=Though%20black%20youth%20are%20less%20than%2027%20percent%20of%20Louisville%E2%80%99s%20youth%20population%2C%20they%20represented%20more%20than%2075%20percent%20of%20the%20youth%20bookings%20in%20Louisville%E2%80%99s%20secure%20detention%20center%20last%20year.http%3A%2F%2Fkycir.org%2F2018%2F06%2F20%2F3-of-4-youth-locked-up-in-louisville-are-black-whose-fault-is-that%2F" target="_blank"><i class="icon-mail"></i> <span class="hidden-phone">Email</span></a></span><span class="print"><a href="#" onclick="window.print()" title="Print this article" rel="nofollow"><i class="icon-print"></i><span class="hidden-phone">Print</span></a></span><span class="more-social-links">
	<a class="popover-toggle" href="#"><i class="icon-plus"></i><span class="hidden-phone">More</span></a>
	<span class="popover">
	<ul>
		<li><a href="http://kycir.org/category/criminal-justice/"><i class="icon-link"></i> <span>More on Criminal Justice</span></a></li>
<li><a href="http://kycir.org/category/criminal-justice/feed/"><i class="icon-rss"></i> <span>Subscribe to Criminal Justice</span></a></li>
	</ul>
	</span>
</span></div></script>			<script type="text/javascript" id="floating-social-buttons-width-json">
				window.floating_social_buttons_width = {"min":"980","max":"9999"}			</script>
						<script type="text/javascript" src="http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/themes/largo/js/floating-social-buttons.min.js?ver=0.5.5.3" async></script>
			<link rel='stylesheet' id='dfp-css'  href='http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/plugins/doubleclick-for-wp/css/dfp.css?ver=0.2.0' type='text/css' media='all' />
<script type='text/javascript' src='http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Largo = {"is_home":"","is_single":"1","sticky_nav_options":{"sticky_nav_display":true,"main_nav_hide_article":false,"nav_overflow_label":"More"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/themes/largo/js/largoCore.min.js?ver=0.5.5.3'></script>
<script type='text/javascript' src='http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/themes/largo/js/navigation.min.js?ver=0.5.5.3'></script>
<script type='text/javascript' src='http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/themes/largo/js/largoPlugins.js?ver=0.5.5.3'></script>
<script type='text/javascript' src='http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/themes/largo/lib/navis-slideshows/vendor/slick/slick.min.js?ver=3.0'></script>
<script type='text/javascript' src='http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/themes/largo/lib/navis-slideshows/js/navis-slideshows.js?ver=0.1'></script>
<script type='text/javascript' src='http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/plugins/doubleclick-for-wp/js/vendor/jquery.dfp.js/jquery.dfp.min.js?ver=0.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfw = {"networkCode":null,"mappings":[],"targeting":{"Page":["single"],"Category":["criminal-justice"]}};
/* ]]> */
</script>
<script type='text/javascript' src='http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/plugins/doubleclick-for-wp/js/jquery.dfw.js?ver=0.2.0'></script>
			<script type="text/javascript">
				jQuery('.dfw-unit:not(.dfw-lazy-load)').dfp({
					dfpID: 'xxxxxx',
					collapseEmptyDivs: false,
					setTargeting: {"Page":["single"],"Category":["criminal-justice"]},
					sizeMapping: []				});
			</script>
		
</body>
</html>
