<!DOCTYPE html>
<!--[if lt IE 7]> <html lang="en-US" class="no-js ie6"> <![endif]-->
<!--[if IE 7]>    <html lang="en-US" class="no-js ie7"> <![endif]-->
<!--[if IE 8]>    <html lang="en-US" class="no-js ie8"> <![endif]-->
<!--[if IE 9]>    <html lang="en-US" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en-US" class="no-js"> <!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
	<meta name="google-site-verification" content="BjADQgG-q9W_QqNA7YV17LihYmzayPruWPM2vxxWr6k" />
	<title>
		Search Warrants Under Scrutiny As Police Killings Spark Reforms - Kentucky Center for Investigative ReportingKentucky Center for Investigative Reporting	</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://kycir.org/xmlrpc.php" />
		<script>
			function whichHeader() {
				var screenWidth = document.documentElement.clientWidth,
				header_img;
				if (screenWidth <= 767) {
					header_img = 'https://kycir.org/wp-content/themes/kentucky/img/kycir-logo.gif';
				} else if (screenWidth > 767 && screenWidth <= 979) {
					header_img = 'https://kycir.org/wp-content/themes/kentucky/img/kycir-logo-big.gif';
				} else {
					header_img = 'https://kycir.org/wp-content/themes/kentucky/img/kycir-logo-big.gif';
				}
				return header_img;
			}
			var banner_img_src = whichHeader();
		</script>
	
	<!-- This site is optimized with the Yoast SEO plugin v14.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Search Warrants Under Scrutiny As Police Killings Spark Reforms - Kentucky Center for Investigative Reporting</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://kycir.org/2020/07/08/search-warrants-under-scrutiny-as-police-killings-spark-reforms/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Search Warrants Under Scrutiny As Police Killings Spark Reforms - Kentucky Center for Investigative Reporting" />
	<meta property="og:description" content="Critics say the search warrant process lacks transparency, oversight and fairness. But many Louisville judges defend the current system." />
	<meta property="og:url" content="https://kycir.org/2020/07/08/search-warrants-under-scrutiny-as-police-killings-spark-reforms/" />
	<meta property="og:site_name" content="Kentucky Center for Investigative Reporting" />
	<meta property="article:publisher" content="https://www.facebook.com/kentuckycir/" />
	<meta property="article:published_time" content="2020-07-08T16:51:22+00:00" />
	<meta property="article:modified_time" content="2020-07-08T18:10:37+00:00" />
	<meta property="og:image" content="https://kycir.org/wp-content/uploads/2018/12/police-car-michelle-hanks.jpg" />
	<meta property="og:image:width" content="980" />
	<meta property="og:image:height" content="653" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@jacobhryan" />
	<meta name="twitter:site" content="@kentuckycir" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://kycir.org/#organization","name":"Kentucky Center for Investigative Reporting","url":"https://kycir.org/","sameAs":["https://www.facebook.com/kentuckycir/","https://www.instagram.com/kentucky_cir/","https://www.youtube.com/channel/UCx7hDtssoT0JzHH8xi2crYg","https://twitter.com/kentuckycir"],"logo":{"@type":"ImageObject","@id":"https://kycir.org/#logo","inLanguage":"en-US","url":"https://kycir.org/wp-content/uploads/2018/04/KyCIR_Logo_Expanded_Digital-1170x621.png","width":2244,"height":1192,"caption":"Kentucky Center for Investigative Reporting"},"image":{"@id":"https://kycir.org/#logo"}},{"@type":"WebSite","@id":"https://kycir.org/#website","url":"https://kycir.org/","name":"Kentucky Center for Investigative Reporting","description":"Nonprofit investigative journalism in Louisville, Kentucky","publisher":{"@id":"https://kycir.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://kycir.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://kycir.org/2020/07/08/search-warrants-under-scrutiny-as-police-killings-spark-reforms/#primaryimage","inLanguage":"en-US","url":"https://kycir.org/wp-content/uploads/2018/12/police-car-michelle-hanks.jpg","width":980,"height":653,"caption":"LMPD police cars"},{"@type":"WebPage","@id":"https://kycir.org/2020/07/08/search-warrants-under-scrutiny-as-police-killings-spark-reforms/#webpage","url":"https://kycir.org/2020/07/08/search-warrants-under-scrutiny-as-police-killings-spark-reforms/","name":"Search Warrants Under Scrutiny As Police Killings Spark Reforms - Kentucky Center for Investigative Reporting","isPartOf":{"@id":"https://kycir.org/#website"},"primaryImageOfPage":{"@id":"https://kycir.org/2020/07/08/search-warrants-under-scrutiny-as-police-killings-spark-reforms/#primaryimage"},"datePublished":"2020-07-08T16:51:22+00:00","dateModified":"2020-07-08T18:10:37+00:00","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://kycir.org/2020/07/08/search-warrants-under-scrutiny-as-police-killings-spark-reforms/"]}]},{"@type":"Article","@id":"https://kycir.org/2020/07/08/search-warrants-under-scrutiny-as-police-killings-spark-reforms/#article","isPartOf":{"@id":"https://kycir.org/2020/07/08/search-warrants-under-scrutiny-as-police-killings-spark-reforms/#webpage"},"author":{"@id":"https://kycir.org/#/schema/person/9ad68273139300e1a2d3875a0bc6782d"},"headline":"Search Warrants Under Scrutiny As Police Killings Spark Reforms","datePublished":"2020-07-08T16:51:22+00:00","dateModified":"2020-07-08T18:10:37+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://kycir.org/2020/07/08/search-warrants-under-scrutiny-as-police-killings-spark-reforms/#webpage"},"publisher":{"@id":"https://kycir.org/#organization"},"image":{"@id":"https://kycir.org/2020/07/08/search-warrants-under-scrutiny-as-police-killings-spark-reforms/#primaryimage"},"keywords":"Louisville Metro Police Department,protests","articleSection":"Criminal Justice","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://kycir.org/2020/07/08/search-warrants-under-scrutiny-as-police-killings-spark-reforms/#respond"]}]},{"@type":["Person"],"@id":"https://kycir.org/#/schema/person/9ad68273139300e1a2d3875a0bc6782d","name":"Jacob Ryan","image":{"@type":"ImageObject","@id":"https://kycir.org/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/fe2832a2f1fa1c65a96fd04317855c14?s=96&d=mm&r=g","caption":"Jacob Ryan"},"description":"Jacob Ryan joined the Kentucky Center for Investigative Reporting in December 2017. For three years prior, he worked as a WFPL News reporter. Ryan is originally from Eddyville, Kentucky.","sameAs":["https://twitter.com/jacobhryan"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/kycir.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://kycir.org/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='largo-stylesheet-css'  href='https://kycir.org/wp-content/themes/largo/css/style.min.css?ver=0.5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='navis-slick-css'  href='https://kycir.org/wp-content/themes/largo/lib/navis-slideshows/vendor/slick/slick.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='navis-slides-css'  href='https://kycir.org/wp-content/themes/largo/lib/navis-slideshows/css/slides.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='largoproject-css'  href='https://kycir.org/wp-content/themes/kentucky/css/child.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='kycir-css'  href='https://kycir.org/wp-content/themes/kentucky/css/child2.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://kycir.org/wp-content/plugins/jetpack/css/jetpack.css?ver=8.5' type='text/css' media='all' />
<link rel='stylesheet' id='link-roundups-css'  href='https://kycir.org/wp-content/plugins/link-roundups/css/lroundups.min.css?ver=1' type='text/css' media='all' />
<script type='text/javascript' src='https://kycir.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://kycir.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://kycir.org/wp-content/themes/largo/js/load-more-posts.min.js?ver=0.5.5.3'></script>
<script type='text/javascript' src='https://kycir.org/wp-content/themes/largo/js/modernizr.custom.js?ver=0.5.5.3'></script>
<link rel='https://api.w.org/' href='https://kycir.org/wp-json/' />
<link rel='shortlink' href='https://wp.me/paoHGp-1cBN' />
<link rel="alternate" type="application/json+oembed" href="https://kycir.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkycir.org%2F2020%2F07%2F08%2Fsearch-warrants-under-scrutiny-as-police-killings-spark-reforms%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://kycir.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkycir.org%2F2020%2F07%2F08%2Fsearch-warrants-under-scrutiny-as-police-killings-spark-reforms%2F&#038;format=xml" />
<style type="text/css"></style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<!--typekit-->
	<script type="text/javascript" src="//use.typekit.net/zsh4siz.js"></script>
	<script>try{Typekit.load({ async: true });}catch(e){}</script>

	<!--DFP-->
	<script type='text/javascript'>
	(function() {
	var useSSL = 'https:' == document.location.protocol;
	var src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
	})();
	</script>

	<script type='text/javascript'>
	googletag.defineSlot('/13076449/KYCIR-Bottom', [300, 250], 'div-gpt-ad-1390966279948-0').addService(googletag.pubads());
	googletag.defineSlot('/13076449/KYCIR-Top', [300, 250], 'div-gpt-ad-1390966279948-1').addService(googletag.pubads());
	googletag.pubads().enableSyncRendering();
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	</script>

	<!--NPR network GA-->
	<script type="text/javascript">(function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = '//stream.publicbroadcasting.net/analytics/aadc.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();</script>

		<meta name="twitter:card" content="summary">

		<meta name="twitter:site" content="@kentuckyCIR">
		<meta name="twitter:creator" content="@jacobhryan">					<meta property="og:title" content="Search Warrants Under Scrutiny As Police Killings Spark Reforms" />
					<meta property="og:type" content="article" />
					<meta property="og:url" content="https://kycir.org/2020/07/08/search-warrants-under-scrutiny-as-police-killings-spark-reforms/"/>
					<meta property="og:description" content="Critics say the search warrant process lacks transparency, oversight and fairness. But many Louisville judges defend the current system." />
					<meta name="description" content="Critics say the search warrant process lacks transparency, oversight and fairness. But many Louisville judges defend the current system." />
			<meta property="og:site_name" content="Kentucky Center for Investigative Reporting" /><meta property="og:image" content="https://kycir.org/wp-content/uploads/2018/12/police-car-michelle-hanks.jpg" /><link rel="shortcut icon" href="https://kycir.org/wp-content/uploads/2013/08/kycir-logo-square.gif"/><meta name="news_keywords" content="Criminal Justice, Louisville Metro Police Department, protests"><meta name="original-source" content="https://kycir.org/2020/07/08/search-warrants-under-scrutiny-as-police-killings-spark-reforms/" /><meta name="syndication-source" content="https://kycir.org/2020/07/08/search-warrants-under-scrutiny-as-police-killings-spark-reforms/" />			<script>
			    var _gaq = _gaq || [];
										    _gaq.push(
					["largo._setAccount", "UA-17578670-4"],
					["largo._setCustomVar", 1, "SiteName", "Kentucky Center for Investigative Reporting"],
					["largo._setDomainName", "kycir.org"],
					["largo._setAllowLinker", true],
					["largo._trackPageview"]
				);

			    (function() {
				    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
	<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-93590425-1', 'auto');
ga('send', 'pageview');</script>
<!-- End Google Analytics --></head>

<body class="post-template-default single single-post postid-286799 single-format-standard normal">
<!-- <div style="max-width:1600px; position:relative; z-index:10000; margin:0 auto -4px auto"><iframe src="https://wfpl.org/thermometer/" width="100%" height="100" frameborder="0" ></iframe></div> -->
<!-- div id="top" style="background: linear-gradient(to right, #2fd6d3 0%,#2fd6d3 49%,#33bf95 51%,#33bf95 100%);"><center><a href="https://louisvillepublicmedia.webconnex.com/kycir?appeal=NewsMatch19+top_banner"><img src="https://kycir.org/wp-content/uploads/2019/11/newsmatch19banner.png"></a></center></div -->

	
		<div class="global-nav-bg">
		<div class="global-nav">
			<nav id="top-nav" class="span12">
				<span class="visuallyhidden">
					<a href="#main" title="Skip to content">Skip to content</a>
				</span>
								<div class="nav-right">
											<ul id="header-social" class="social-icons visible-desktop">
							<li><a href="https://www.facebook.com/pages/Kentucky-Center-for-Investigative-Reporting/478630925539539" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/kentuckyCIR" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="https://www.instagram.com/kentucky_cir/" title="Link to Instagram Page"><i class="icon-instagram"></i></a></li><li><a href="https://kycir.org/feed/" title="Link to RSS Feed"><i class="icon-rss"></i></a></li>						</ul>
					<div class="donate-btn"><a href="http://louisvillepublicmedia.org/support?appeal=kycir_red_button_or_mobile_menu&#038;kycir=1"><i class="icon-heart"></i>Donate Now</a></div> 					<!-- BEGIN Header Search -->
					<div id="header-search">
						<form class="form-search" role="search" method="get" action="https://kycir.org/">
							<div class="input-append">
								<input type="text" placeholder="Search" class="input-medium appendedInputButton search-query" value="" name="s" /><button type="submit" class="search-submit btn">GO</button>
							</div>
						</form>
					</div>
				<!-- END Header Search -->
				</div>
			</nav>
		</div> <!-- /.global-nav -->
	</div> <!-- /.global-nav-bg -->

	<div id="page" class="hfeed clearfix">

		 <div class="sticky-nav-wrapper nocontent">
	<div class="sticky-nav-holder">

	
		<div class="sticky-nav-container">
			<nav id="sticky-nav" class="sticky-navbar navbar clearfix">
				<div class="container">
					<div class="nav-right">
											<ul id="header-social" class="social-icons visible-desktop">
							<li><a href="https://www.facebook.com/pages/Kentucky-Center-for-Investigative-Reporting/478630925539539" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/kentuckyCIR" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="https://www.instagram.com/kentucky_cir/" title="Link to Instagram Page"><i class="icon-instagram"></i></a></li><li><a href="https://kycir.org/feed/" title="Link to RSS Feed"><i class="icon-rss"></i></a></li>						</ul>
					
						<ul id="header-extras">
															<li class="donate">
									<a class="donate-link" href="http://louisvillepublicmedia.org/support?appeal=kycir_red_button_or_mobile_menu&#038;kycir=1">
										<span><i class="icon-heart"></i>Donate Now</span>
									</a>
								</li>							<li id="sticky-nav-search">
								<a href="#" class="toggle">
									<i class="icon-search" title="Search" role="button"></i>
								</a>
								<form class="form-search" role="search" method="get" action="https://kycir.org/">
									<div class="input-append">
										<span class="text-input-wrapper">
											<input type="text" placeholder="Search"
												class="input-medium appendedInputButton search-query" value="" name="s" />
										</span>
										<button type="submit" class="search-submit btn">Go</button>
									</div>
								</form>
							</li>
														<li>
								<!-- "hamburger" button (3 bars) to trigger off-canvas navigation -->
								<a class="btn btn-navbar toggle-nav-bar" title="More">
									<div class="bars">
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
									</div>
								</a>
							</li>
						</ul>

					</div>

					<!-- BEGIN MOBILE MENU (hidden on desktop) -->
					<div class="nav-left">
													<ul>
								<li class="home-icon"><a href="https://kycir.org/"><img src="https://kycir.org/wp-content/themes/kentucky/img/kycir-logo.gif" class="attachment-home-logo" alt="logo"></a></li>
							</ul>
											</div>
<!-- <div style="max-width:1600px; position:relative; z-index:10000; margin:0 auto -4px auto"> --> <!-- <iframe src="https://wfpl.org/thermometer/" width="100%" height="100" frameborder="0" ></iframe> --> <!-- </div> -->
					<!-- END MOBILE MENU -->

					<!-- BEGIN DESKTOP MENU -->
					<div class="nav-shelf">
					<ul class="nav">
													<li class="home-icon">
								<a href="https://kycir.org/">
									<img src="https://kycir.org/wp-content/themes/kentucky/img/kycir-logo.gif" class="attachment-home-logo" alt="logo">								</a>
							</li>
						<li id="menu-item-64" class="a1i0s0 menu-item menu-item-type-post_type menu-item-object-page menu-item-64"><a href="https://kycir.org/about/">About KyCIR</a></li>
<li id="menu-item-71" class="a1i0s0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-71"><a href="https://kycir.org/projects/" class="dropdown-toggle">Recent Projects <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-80364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80364"><a href="https://kycir.org/projects/">Browse all our projects</a></li>
	<li id="menu-item-224661" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-224661"><a href="https://kycir.org/2019/12/05/prosecution-declined/">Prosecution Declined</a></li>
	<li id="menu-item-224662" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-224662"><a href="https://kycir.org/2019/09/23/conviction-or-not-seized-cash-is-cost-of-doing-business-in-louisville/">Conviction Or Not, Seized Cash Is ‘Cost of Doing Business’ In Louisville</a></li>
	<li id="menu-item-141339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141339"><a href="http://fatalflaws.kycir.org">Fatal Flaws: How Kentucky Is Failing Its Workers</a></li>
	<li id="menu-item-63253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63253"><a href="http://longcon.kycir.org/">The Pope&#8217;s Long Con</a></li>
	<li id="menu-item-103320" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-103320"><a href="https://kycir.org/series/racial-disparities-in-kentuckys-juvenile-justice-system/">Racial Disparities in Kentucky&#8217;s Juvenile Justice System</a></li>
	<li id="menu-item-80362" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-80362"><a href="https://kycir.org/series/sexual-harassment-allegations-in-kentucky-government/">Sexual Harassment Allegations In Kentucky Government</a></li>
	<li id="menu-item-80361" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-80361"><a href="https://kycir.org/series/louisville-police-immigration-enforcement/">Louisville Police And Hypocritical Actions On Immigration Enforcement</a></li>
	<li id="menu-item-80360" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-80360"><a href="https://kycir.org/series/jailers-without-jails/">Only in Kentucky: Jailers Without Jails</a></li>
	<li id="menu-item-80359" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-80359"><a href="https://kycir.org/series/kentucky-constables-untrained-and-unaccountable/">Kentucky Constables: Untrained And Unaccountable</a></li>
	<li id="menu-item-163839" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-163839"><a href="https://kycir.org/tag/amplify/">KyCIR Amplify: The Voices Behind Our Investigations</a></li>
</ul>
</li>
<li id="menu-item-89" class="a1i0s0 menu-item menu-item-type-post_type menu-item-object-page menu-item-89"><a href="https://kycir.org/get-involved/">Become A Member</a></li>
<li id="menu-item-62" class="a1i0s0 menu-item menu-item-type-post_type menu-item-object-page menu-item-62"><a href="https://kycir.org/contact/">Contact</a></li>
								<li class="donate">
									<a class="donate-link" href="http://louisvillepublicmedia.org/support?appeal=kycir_red_button_or_mobile_menu&#038;kycir=1">
										<span>Donate Now</span>
									</a>
								</li>													</ul>
					</div>
				</div>
			</nav>
		</div>
	</div>
</div><header id="site-header" class="clearfix nocontent" itemscope itemtype="http://schema.org/Organization">
	
				<h2 class="visuallyhidden">
					<a itemprop="url" href="https://kycir.org/">
						<span class="sitename" itemprop="name">Kentucky Center for Investigative Reporting</span>
						<span class="tagline" itemprop="description"> - Nonprofit investigative journalism in Louisville, Kentucky</span>
					</a>
				</h2>
			<a itemprop="url" href="https://kycir.org/"><img class="header_img" src="" alt="" /></a><aside id="text-5" class="widget widget-1 odd default widget_text clearfix">			<div class="textwidget"><style>#site-header aside {max-width:600px;margin-bottom:0 !important} #site-header aside img {margin:8px 0 0 10px;}.peabody{display:inline-block;margin:8px 0 0 10px !important;background:url(https://kycir.org/wp-content/uploads/2018/04/peabody-winner.jpg);background-repeat:no-repeat;background-size:100%;}.peabody span{display:none;}.peabody a {display:block; width:230px; height:60px;} @media (max-width: 890px){.peabody a {width:75px;}.peabody {background-size: cover;margin-top: 5px !important;}}</style><div class="peabody"><a href="#"><span>Peabody Award Winner 2017</span></a></div><a href="https://kycir.org/newsletter"><button>Newsletter</button></a>
<a href="http://louisvillepublicmedia.org/support?appeal=kycir_yellow_button &kycir=1" target="_blank" rel="noopener noreferrer"><button class="secondary">Donate</button></a></div>
		</aside></header>
<header class="print-header nocontent">
	<p>
		<strong>Kentucky Center for Investigative Reporting</strong>
		(https://kycir.org/2020/07/08/search-warrants-under-scrutiny-as-police-killings-spark-reforms/)
	</p>
</header>
<nav id="main-nav" class="navbar clearfix">
	<div class="navbar-inner">
		<div class="container">
			
						
			<div class="nav-shelf">
				<ul class="nav">
				
				<li class="a1i0s0 menu-item menu-item-type-post_type menu-item-object-page menu-item-64"><a href="https://kycir.org/about/">About KyCIR</a></li>
<li class="a1i0s0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-71"><a href="https://kycir.org/projects/" class="dropdown-toggle">Recent Projects <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80364"><a href="https://kycir.org/projects/">Browse all our projects</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-224661"><a href="https://kycir.org/2019/12/05/prosecution-declined/">Prosecution Declined</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-224662"><a href="https://kycir.org/2019/09/23/conviction-or-not-seized-cash-is-cost-of-doing-business-in-louisville/">Conviction Or Not, Seized Cash Is ‘Cost of Doing Business’ In Louisville</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141339"><a href="http://fatalflaws.kycir.org">Fatal Flaws: How Kentucky Is Failing Its Workers</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63253"><a href="http://longcon.kycir.org/">The Pope&#8217;s Long Con</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-103320"><a href="https://kycir.org/series/racial-disparities-in-kentuckys-juvenile-justice-system/">Racial Disparities in Kentucky&#8217;s Juvenile Justice System</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-80362"><a href="https://kycir.org/series/sexual-harassment-allegations-in-kentucky-government/">Sexual Harassment Allegations In Kentucky Government</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-80361"><a href="https://kycir.org/series/louisville-police-immigration-enforcement/">Louisville Police And Hypocritical Actions On Immigration Enforcement</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-80360"><a href="https://kycir.org/series/jailers-without-jails/">Only in Kentucky: Jailers Without Jails</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-80359"><a href="https://kycir.org/series/kentucky-constables-untrained-and-unaccountable/">Kentucky Constables: Untrained And Unaccountable</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-163839"><a href="https://kycir.org/tag/amplify/">KyCIR Amplify: The Voices Behind Our Investigations</a></li>
</ul>
</li>
<li class="a1i0s0 menu-item menu-item-type-post_type menu-item-object-page menu-item-89"><a href="https://kycir.org/get-involved/">Become A Member</a></li>
<li class="a1i0s0 menu-item menu-item-type-post_type menu-item-object-page menu-item-62"><a href="https://kycir.org/contact/">Contact</a></li>
				</ul>

			</div>
			
						
		</div>
	</div>
</nav>

		<div id="main" class="row-fluid clearfix">

		
<div id="content" role="main">
	
<article id="post-286799" class="hnews item post-286799 post type-post status-publish format-standard has-post-thumbnail hentry category-criminal-justice tag-louisville-metro-police-department tag-protests featured-media featured-media-image" itemscope itemtype="http://schema.org/Article">

	
	<header>

		
		<h1 class="entry-title" itemprop="headline">Search Warrants Under Scrutiny As Police Killings Spark Reforms</h1>
				<h5 class="byline"><span class="by-author"><span class="by">By</span> <span class="author vcard" itemprop="author"><img src="https://kycir.org/wp-content/uploads/2018/01/KyCIR-headshots_1-60x60.jpg" alt="Jacob Ryan" width="32" height="32" class="avatar avatar-32 photo" /> <a class="url fn n" href="https://kycir.org/author/jacobryan/" title="Read All Posts By Jacob Ryan" rel="author">Jacob Ryan</a> <span class="twitter"><a href="https://twitter.com/jacobhryan"><i class="icon-twitter"></i></a></span></span></span><span class="sep"> |</span> <time class="entry-date updated dtstamp pubdate" datetime="2020-07-08T12:51:22-04:00"><span class="time-ago">11 hours ago</span></time></h5>

		<div class="largo-follow post-social clearfix"><span class="more-social-links">
	<a class="popover-toggle" href="#"><i class="icon-plus"></i><span class="hidden-phone">More</span></a>
	<span class="popover">
	<ul>
		<li><a href="https://kycir.org/category/criminal-justice/"><i class="icon-link"></i> <span>More on Criminal Justice</span></a></li>
<li><a href="https://kycir.org/category/criminal-justice/feed/"><i class="icon-rss"></i> <span>Subscribe to Criminal Justice</span></a></li>
	</ul>
	</span>
</span></div>
<meta itemprop="description" content="Critics say the search warrant process lacks transparency, oversight and fairness. But many Louisville judges defend the current system.
" />
<meta itemprop="datePublished" content="2020-07-08T12:51:22-04:00" />
<meta itemprop="dateModified" content="2020-07-08T14:10:37-04:00" />
<meta itemprop="image" content="https://kycir.org/wp-content/uploads/2018/12/police-car-michelle-hanks-140x140.jpg" />
	</header><!-- / entry header -->

	
	<section class="entry-content clearfix" itemprop="articleBody">
		
		<p><span style="font-weight: 400;">The police officers who killed Breonna Taylor came with a search warrant that allowed detectives to raid the 26-year-old’s home without first knocking.</span></p>
<p><span style="font-weight: 400;">Such warrants — called no-knocks — instantly proved controversial once <a href="https://wfpl.org/tag/breonna-taylor/">Taylor’s death</a> was thrust into the national spotlight. The Louisville Metro Council was swift to ban the use of no-knock warrants <a href="https://wfpl.org/louisville-metro-council-expected-to-pass-strengthened-breonnas-law-to-ban-no-knock-warrants/">last month</a> in a unanimous vote.</span></p>
<p><span style="font-weight: 400;">In practice, no-knock warrants like those solicited for the Taylor search are rare: of more than 6,000 search warrants served by LMPD since 2018, fewer than 1% were no-knocks, according to LMPD data. </span></p><aside class="scaip scaip-1    "></aside>
<p><span style="font-weight: 400;">And now, the call to reform the process by which police seek and obtain search warrants from Louisville judges is broadening, sparking introspection and infighting at the courthouse.</span></p>
<p><span style="font-weight: 400;">Some attorneys, civil liberty advocates and criminal justice experts say the search warrant process lacks transparency, oversight and fairness. But many Louisville judges defend the system, saying a judge’s oath alone binds them to act with integrity and the push for reform is little more than window dressing.</span></p>
<p><span style="font-weight: 400;">Ted Shouse, a Louisville-based defense attorney, pushed for reform to the broader system of search warrants in an <a href="https://www.courier-journal.com/story/opinion/2020/06/22/breonnas-law-louisville-courts-must-change-search-warrant-process/3194741001/">op-ed in the Courier Journal</a> last month. Shouse argued the current system is unnecessarily secret, and gives police an upper hand not afforded to criminal defendants.</span></p><aside class="scaip scaip-2    "></aside>
<p><span style="font-weight: 400;">Police can call, email or meet-in person with a judge to get a warrant. Officers can take their pick between 30 judges with jurisdiction in the county to present their case for a search warrant. And anecdotally, judges, lawyers and researchers have concluded that officer’s warrant requests are rarely refused — for those that are, there’s no record to show for it and no system to track how or if a request is modified or just presented to another judge for approval.</span></p>
<p><span style="font-weight: 400;">“All I’m advocating is transparency,” Shouse said in an interview with KyCIR last week. “Why would a judge not want transparency?”</span></p>
<p><span style="font-weight: 400;">Chief Jefferson Circuit Judge Angela McCormick Bisig said judges are “gatekeepers” and “neutral listeners.” They may be cordial with officers, but they’re not casual and they don’t play favorites, she said.</span></p>
<p><span style="font-weight: 400;">“We take this responsibility very seriously,” she said. “</span><span style="font-weight: 400;">We try to be transparent.” </span></p>
<h4>Police Generally Pick Judge</h4>
<p><span style="font-weight: 400;">In the aftermath of Taylor’s death, the Louisville Metro Police Department amended its search warrant policy to require officers get approval from their commander before applying for a search warrant. Local court <a href="https://kycourts.gov/Local_Rules_of_Practice/D30LOCALRULES.pdf">rules</a> and police <a href="https://www.louisville-police.org/DocumentCenter/View/615/Standard-Operating-Procedures-PDF">policy</a> advise police officers to contact court clerks during business hours and be assigned a judge, but that doesn’t always happen, said Chief Jefferson District Court Judge Anne Haynie.</span></p>
<div id="attachment_286809"  class="wp-caption module image alignnone" style="max-width: 336px;"><img class="size-medium wp-image-286809" src="https://kycir.org/wp-content/uploads/2020/07/court-rules-336x166.jpg" alt="" width="336" height="166" srcset="https://kycir.org/wp-content/uploads/2020/07/court-rules-336x166.jpg 336w, https://kycir.org/wp-content/uploads/2020/07/court-rules.jpg 705w" sizes="(max-width: 336px) 100vw, 336px" /></a><p class="wp-media-credit">Jefferson District Court</p><p class="wp-caption-text">Local District Court rules.</p></div>
<p><span style="font-weight: 400;">Occasionally, officers will catch a judge in the courtroom or in their office and present their case for a search warrant, she said. Some search warrant requests are processed electronically, via email, said Haynie. After hours, an on-call District Court judge is available 24 hours a day to respond to requests, Haynie said. But officers are not required to contact the on-call judge.</span></p>
<p><span style="font-weight: 400;">“It’s really just whoever is available,” she said. </span></p>
<p><span style="font-weight: 400;">Once a judge receives the affidavit, the review can be quick, said Leland Hulbert, a defense attorney and former prosecutor.</span></p>
<p><span style="font-weight: 400;">“Typically, what I see is judges are asked in the middle of the day or middle of the night to approve a warrant and they don’t have a lot of time to digest,” Hulbert said. “They are usually signed the day they are presented.”</span></p>
<p><span style="font-weight: 400;">But now, amid the fallout and outrage from Taylor’s death and the circumstances that led to it, Hulbert believes judges will be more scrupulous in their review of search warrant applications.  More requirements </span><span style="font-weight: 400;">— </span><span style="font-weight: 400;">like the creation of an independent warrant review panel or mandating that judges explain, in writing, why they are approving a warrant </span><span style="font-weight: 400;">— </span><span style="font-weight: 400;">could further strengthen the process, Hulbert said.</span></p>
<p><span style="font-weight: 400;">“Just stating that in writing could bring more transparency,” he said.</span></p>
<p><span style="font-weight: 400;">Bisig said judges can only consider the information included in the affidavit when making their decision to approve or reject an officer&#8217;s request and the conversation between judge and officer has no basis in the ultimate decision.</span></p>
<p><span style="font-weight: 400;">The affidavits are included in court files, and can be subject to review by judges and defense attorneys once a case begins crawling through the criminal justice system.</span></p>
<p><span style="font-weight: 400;">“We’re not trying to hide anything here,” Bisig said. </span></p>
<p><span style="font-weight: 400;">Still, Shouse, and others, say documenting that interaction is a critical step towards transparency.</span></p>
<p><span style="font-weight: 400;">“These conversations, however brief they may be, are critical to the criminal justice system,” he said. “Why not have that brief exchange between a police officer or a judge available? What&#8217;s the argument against it?</span></p>
<p><span style="font-weight: 400;">“The system, as it exists now, affords zero transparency,” Shouse said.</span></p>
<p><span style="font-weight: 400;">Getting details about search warrant requests can be cumbersome, if not impossible. The courts don’t maintain a database of search warrant requests, and in turn, there’s no record of search warrants requests that are rejected by a judge.</span></p>
<p><span style="font-weight: 400;">Shouse thinks judges should be randomly assigned to officers who come seeking a search warrant. Judges are randomly assigned in criminal and civil cases, which are heavily documented from beginning to end. But when it comes to search warrants — which can be an intrusive tipping off point for allegations that pull people into the criminal justice system — no such requirements exist.</span></p>
<p><span style="font-weight: 400;">Jefferson Circuit Court Judge Charles L. Cunningham penned a rebuke of Shouse’s call for reform in his own <a href="https://www.courier-journal.com/story/opinion/2020/07/01/breonna-taylor-police-shooting-judges-dont-rubber-stamp-warrants/3285195001/">op-ed in the Courier Journal</a> last week. In it, Cunningham dismissed the notion that police “cherry pick” judges when they need a search warrant approved.</span></p>
<p><span style="font-weight: 400;">“Judges are not anyone’s rubber stamp,” he said.</span></p>
<p><span style="font-weight: 400;">He said assigning a judge at random to approve a warrant would be cumbersome, and clog the schedules of both police and judges.</span></p>
<p><span style="font-weight: 400;">“Judges don’t just sit around waiting for the police to show up,” Cunningham said. “We often can’t drop what we are doing to hear a warrant application. The police have to hunt for a judge who will make the time to hear them. Some judges dodge this task; some make the time.”</span></p>
<p><span style="font-weight: 400;">But Cunningham is open to some reform. In an interview with KyCIR last week, he said a welcome improvement in the search warrant process would be to develop a tracking system to monitor which warrant requests are denied, and what becomes of them.</span></p>
<p><span style="font-weight: 400;">Cunningham said it’s impossible to know if an officer who failed to get approval goes on to gather more evidence, or simply walks down the hall to another judge. Keeping a record of when a judge rejects a warrant could quell any concern that law enforcement effectively go judge shopping when they need a warrant, he said.</span></p>
<p><span style="font-weight: 400;">“Would it stop them from shopping around? It would definitely stop it,” he said.  “Would that somehow fix a problem? That&#8217;s a much tougher question.”</span></p>
<p><span style="font-weight: 400;">A spokesperson for LMPD did not respond to a request for comment for this report.</span></p>
<h4><b>Judges Say New Process Would Be Prohibitive</b></h4>
<p><span style="font-weight: 400;">Haynie says a randomized process that only allows one judge at a time to issue warrants could be</span><span style="font-weight: 400;"> a barrier for law enforcement and a burden to the criminal justice system.</span></p>
<div id="attachment_286810"  class="wp-caption module image alignleft" style="max-width: 336px;"><img class="size-medium wp-image-286810" src="https://kycir.org/wp-content/uploads/2020/07/Haynie_Anne-09-15_5x7-336x470.jpg" alt="" width="336" height="470" srcset="https://kycir.org/wp-content/uploads/2020/07/Haynie_Anne-09-15_5x7-336x470.jpg 336w, https://kycir.org/wp-content/uploads/2020/07/Haynie_Anne-09-15_5x7-771x1079.jpg 771w, https://kycir.org/wp-content/uploads/2020/07/Haynie_Anne-09-15_5x7-768x1075.jpg 768w, https://kycir.org/wp-content/uploads/2020/07/Haynie_Anne-09-15_5x7-1097x1536.jpg 1097w, https://kycir.org/wp-content/uploads/2020/07/Haynie_Anne-09-15_5x7-1463x2048.jpg 1463w, https://kycir.org/wp-content/uploads/2020/07/Haynie_Anne-09-15_5x7-1170x1638.jpg 1170w, https://kycir.org/wp-content/uploads/2020/07/Haynie_Anne-09-15_5x7.jpg 1500w" sizes="(max-width: 336px) 100vw, 336px" /></a><p class="wp-media-credit">Jefferson District Court</p><p class="wp-caption-text">Chief Jefferson District Judge Anne Haynie</p></div>
<p><span style="font-weight: 400;">The 17 judges presiding over district court deal with crowded dockets of misdemeanor crimes and traffic offenses, as well as weddings, arrest warrants, emergency protective orders and more, she said.</span></p>
<p><span style="font-weight: 400;">“You just don’t know how busy people are during the day and you don’t want warrants just sitting there,” Haynie said. “I could not fathom being on a heavy docket and having to break that docket and spend time on a warrant.”</span></p>
<p><span style="font-weight: 400;">Limiting the pool of <a href="https://jeffersondistrictcourt.com/district-court-judges/">judges</a> available would be “just window dressing,” according to Jefferson Circuit Court Judge McKay Chauvin. He said each judge took an oath to uphold the rule of law, and that requires scrutinizing warrants equally and fairly, without consideration to their own beliefs or bias.</span></p>
<p><span style="font-weight: 400;">“Constitutionally, every judge is the same,” he said. “If there is a problem with a judge, this is not how you solve it.”</span></p>
<h4><b>Not Everyone Agrees</b></h4>
<p><span style="font-weight: 400;">Jefferson District Court Judge Julie Kaelin doesn’t think the oath alone is enough to ensure public trust or accountability.</span></p>
<p><span style="font-weight: 400;">“I don’t think that we are so special that we are infallible,” she said.</span></p>
<p><span style="font-weight: 400;">Kaelin supports documenting interactions between judges and the police that come seeking a warrant. The mere perception of judge shopping is concern enough to welcome reforms to boost transparency and oversight, she said.</span></p>
<p><span style="font-weight: 400;">“There is no reason to not make it a more transparent process,” Kaelin said. “I don’t know why anyone wouldn’t want to.”</span></p>
<p><span style="font-weight: 400;">Police can execute a search warrant at any time of day. They can bust down doors, seize property, and make arrests. The raw intrusiveness of government prying into the private lives of people is so great the U.S. Constitution provides protections against it — and yet, police searches are key elements of evidence gathering, said Kate Miller, advocacy director for the American Civil Liberties Union of Kentucky. But obtaining and executing search warrants shouldn’t come at the cost of people’s civil rights.</span></p>
<p><span style="font-weight: 400;">“It’s such an important right to be able to be secure in your own home,” Miller said.</span></p>
<p><span style="font-weight: 400;">Even as calls to ban no-knock warrants echo nationwide, experts say wider reform would be a struggle. Search warrants are an ingrained aspect of policing, and their immediacy can be crucial to securing evidence and catching suspects.</span></p>
<p><span style="font-weight: 400;">Getting buy-in for change on how police obtain warrants would be difficult, says Damon Preston, the chief public defender for Kentucky’s Department of Public Advocacy. But he thinks some reform is necessary, and one way to hold police and judges accountable would be to require more transparency.</span></p>
<p><span style="font-weight: 400;">“At the least they should provide data, reports,” he said.</span></p>
<p><span style="font-weight: 400;">Nationally, little data exists detailing the scope or use of search warrants, said Trevor Burns, a research fellow at The Cato Institute, a libertarian think-tank based in Washington D.C. This is partly by design, he said: Prosecutors and police are not always keen on disclosing the strategies of their crime fighting.</span></p>
<p><span style="font-weight: 400;">But the process to get a warrant in Louisville is not unusual, Burns said. Since police are only required to prove probable cause, a low evidentiary bar, they typically present true, simple facts to a judge, Burns said. The question lies with how much scrutiny a judge is willing to give to a warrant request, he said. </span></p>
<p><span style="font-weight: 400;">Oftentimes, it’s not much, Burns said.</span></p>
<p><span style="font-weight: 400;">“Judges just trust police,” he said. “It’s hard to think of a situation where the judge will give hard scrutiny to a warrant.”</span></p>
<p><em>Contact Jacob Ryan at jryan@kycir.org.</em></p>
		
	</section>

	
</article>
<div class="article-bottom nocontent"><aside id="largo-follow-widget-2" class="widget widget-1 odd default largo-follow clearfix"><div class="largo-follow post-social clearfix"><span class="more-social-links">
	<a class="popover-toggle" href="#"><i class="icon-plus"></i><span class="hidden-phone">More</span></a>
	<span class="popover">
	<ul>
		<li><a href="https://kycir.org/category/criminal-justice/"><i class="icon-link"></i> <span>More on Criminal Justice</span></a></li>
<li><a href="https://kycir.org/category/criminal-justice/feed/"><i class="icon-rss"></i> <span>Subscribe to Criminal Justice</span></a></li>
	</ul>
	</span>
</span></div></aside><aside id="custom_html-2" class="widget_text widget widget-2 even default widget_custom_html clearfix"><div class="textwidget custom-html-widget"><p style="background: #eee;border-top: 1px solid;padding: 5px; font-size:1.1em;"><strong style="font-size: 1.5em;">Support Strong Local Journalism</strong><br>

Investigative journalism is not a luxury; it's a necessity. You count on KyCIR to hold your leaders accountable and look out for the interests of the vulnerable. Make a donation today and support the revealing, responsive, relentless journalism from your investigative newsroom.<br><br>

<span style="display: block;text-align: center; padding: 5px;"><a style="background-color: #e5b142; color: #ffffff; text-decoration: none; font-size: 1.2em; font-weight: bold; padding: 15px 25px;" target="_blank" rel="noopener noreferrer" href="https://louisvillepublicmedia.webconnex.com/kycir?appeal=NewsMatch19+kycir_article_stub">DONATE NOW</a></span><br> 

You can make an impact with a donation of any amount. Readers like you are our most important source of support. Thanks for making it possible.
</p></div></aside><aside id="largo-tag-list-widget-2" class="widget widget-4 even default largo-tag-list clearfix">		  <!-- Post tags -->
					<div class="tags clearfix">
				<h5>Tags </h5>
				<ul>
					<li class="post-category-link"><a href="https://kycir.org/category/criminal-justice/" title="Read Stories in the Criminal Justice category">Criminal Justice</a></li><li class="post-tag-link"><a href="https://kycir.org/tag/louisville-metro-police-department/" title="Read Stories tagged with: Louisville Metro Police Department">Louisville Metro Police Department</a></li><li class="post-tag-link"><a href="https://kycir.org/tag/protests/" title="Read Stories tagged with: protests">protests</a></li>				</ul>
			</div>
		</aside><aside id="largo-author-widget-2" class="widget widget-5 odd default largo-author clearfix">
					<div class="author-box row-fluid author vcard clearfix">
						<h3 class="widgettitle">About <span class="fn n"><a class="url" href="https://kycir.org/author/jacobryan/" rel="author" title="See all posts by Jacob Ryan">Jacob Ryan</a></span></h3><div class="photo"><img src="https://kycir.org/wp-content/uploads/2018/01/KyCIR-headshots_1-140x140.jpg" alt="Jacob Ryan" width="96" height="96" class="avatar avatar-96 photo" /></div><p>Jacob Ryan joined the Kentucky Center for Investigative Reporting in December 2017. For three years prior, he worked as a WFPL News reporter. 
Ryan is originally from Eddyville, Kentucky.</p>						<ul class="social-links">
	
			<li class="twitter">
			<a href="https://twitter.com/jacobhryan"><i class="icon-twitter"></i></a>
		</li>
	
			<li class="email">
			<a class="email" href="mailto:jryan@kycir.org" title="e-mail Jacob Ryan"><i class="icon-mail"></i></a>
		</li>
	
	
	
	<li class="author-posts-link"><a class="url" href="https://kycir.org/author/jacobryan/" rel="author" title="See all posts by Jacob">More by Jacob</a></li></ul>
					</div>
			</aside><aside id="largo-related-posts-widget-2" class="widget widget-6 even default largo-related-posts clearfix"><h3 class="widgettitle">Read Next</h3><ul class="related"><li><a href="https://kycir.org/2020/07/06/why-black-women-like-breonna-taylor-still-need-say-her-name-movement/"/><img width="140" height="140" src="https://kycir.org/wp-content/uploads/2020/07/IMG_9590-140x140.jpg" class=" wp-post-image" alt="" srcset="https://kycir.org/wp-content/uploads/2020/07/IMG_9590-140x140.jpg 140w, https://kycir.org/wp-content/uploads/2020/07/IMG_9590-60x60.jpg 60w" sizes="(max-width: 140px) 100vw, 140px" /></a>
				<h4><a href="https://kycir.org/2020/07/06/why-black-women-like-breonna-taylor-still-need-say-her-name-movement/" title="Read: ">Why Black Women Like Breonna Taylor Still Need &#8216;Say Her Name&#8217; Movement</a></h4>

				
				<p>Breonna Taylor’s story highlights an issue advocates have long reckoned with: Why are Black women’s stories of police brutality not highlighted with the same intensity of Black men?</p>
</li></ul></aside></div>
<div id="disqus_thread"></div>
</div>


	</div> <!-- #main -->

</div><!-- #page -->


<div class="footer-bg clearfix nocontent">
	<footer id="site-footer">

		
<div id="supplementary" class="row-fluid _4col">
	<div class="span3 widget-area" role="complementary">
	<aside id="widget_sp_image-2" class="widget widget-1 odd default widget_sp_image clearfix"><a href="https://louisvillepublicmedia.org" target="_blank" class="widget_sp_image-image-link" title="Louisville Public Media"><img width="128" height="128" alt="" class="attachment-full" style="" src="https://kycir.org/wp-content/uploads/2017/05/lpm-logo.gif" /></a></aside></div>

<div class="span3 widget-area" role="complementary">
	</div>

<div class="span3 widget-area" role="complementary">
	<div class="widget widget_search"><h2 class="widgettitle">Search This Site</h2><form class="form-search" role="search" method="get" action="https://kycir.org/">
	<div class="input-append">
		<input type="text" placeholder="Search" class="searchbox search-query" value="" name="s" /><button type="submit" name="search submit" class="search-submit btn">Go</button>
	</div>
</form>
</div><div class="widget widget_archive"><h2 class="widgettitle">Browse Archives</h2>		<label class="screen-reader-text" for="archives-dropdown--1">Browse Archives</label>
		<select id="archives-dropdown--1" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://kycir.org/2020/07/'> July 2020 </option>
	<option value='https://kycir.org/2020/06/'> June 2020 </option>
	<option value='https://kycir.org/2020/05/'> May 2020 </option>
	<option value='https://kycir.org/2020/04/'> April 2020 </option>
	<option value='https://kycir.org/2020/03/'> March 2020 </option>
	<option value='https://kycir.org/2020/02/'> February 2020 </option>
	<option value='https://kycir.org/2020/01/'> January 2020 </option>
	<option value='https://kycir.org/2019/12/'> December 2019 </option>
	<option value='https://kycir.org/2019/11/'> November 2019 </option>
	<option value='https://kycir.org/2019/10/'> October 2019 </option>
	<option value='https://kycir.org/2019/09/'> September 2019 </option>
	<option value='https://kycir.org/2019/08/'> August 2019 </option>
	<option value='https://kycir.org/2019/07/'> July 2019 </option>
	<option value='https://kycir.org/2019/06/'> June 2019 </option>
	<option value='https://kycir.org/2019/05/'> May 2019 </option>
	<option value='https://kycir.org/2019/04/'> April 2019 </option>
	<option value='https://kycir.org/2019/03/'> March 2019 </option>
	<option value='https://kycir.org/2019/02/'> February 2019 </option>
	<option value='https://kycir.org/2019/01/'> January 2019 </option>
	<option value='https://kycir.org/2018/12/'> December 2018 </option>
	<option value='https://kycir.org/2018/11/'> November 2018 </option>
	<option value='https://kycir.org/2018/10/'> October 2018 </option>
	<option value='https://kycir.org/2018/09/'> September 2018 </option>
	<option value='https://kycir.org/2018/08/'> August 2018 </option>
	<option value='https://kycir.org/2018/07/'> July 2018 </option>
	<option value='https://kycir.org/2018/06/'> June 2018 </option>
	<option value='https://kycir.org/2018/05/'> May 2018 </option>
	<option value='https://kycir.org/2018/04/'> April 2018 </option>
	<option value='https://kycir.org/2018/03/'> March 2018 </option>
	<option value='https://kycir.org/2018/02/'> February 2018 </option>
	<option value='https://kycir.org/2018/01/'> January 2018 </option>
	<option value='https://kycir.org/2017/12/'> December 2017 </option>
	<option value='https://kycir.org/2017/11/'> November 2017 </option>
	<option value='https://kycir.org/2017/10/'> October 2017 </option>
	<option value='https://kycir.org/2017/09/'> September 2017 </option>
	<option value='https://kycir.org/2017/08/'> August 2017 </option>
	<option value='https://kycir.org/2017/07/'> July 2017 </option>
	<option value='https://kycir.org/2017/06/'> June 2017 </option>
	<option value='https://kycir.org/2017/05/'> May 2017 </option>
	<option value='https://kycir.org/2017/04/'> April 2017 </option>
	<option value='https://kycir.org/2017/03/'> March 2017 </option>
	<option value='https://kycir.org/2017/02/'> February 2017 </option>
	<option value='https://kycir.org/2017/01/'> January 2017 </option>
	<option value='https://kycir.org/2016/12/'> December 2016 </option>
	<option value='https://kycir.org/2016/11/'> November 2016 </option>
	<option value='https://kycir.org/2016/10/'> October 2016 </option>
	<option value='https://kycir.org/2016/09/'> September 2016 </option>
	<option value='https://kycir.org/2016/08/'> August 2016 </option>
	<option value='https://kycir.org/2016/07/'> July 2016 </option>
	<option value='https://kycir.org/2016/06/'> June 2016 </option>
	<option value='https://kycir.org/2016/05/'> May 2016 </option>
	<option value='https://kycir.org/2016/04/'> April 2016 </option>
	<option value='https://kycir.org/2016/03/'> March 2016 </option>
	<option value='https://kycir.org/2016/02/'> February 2016 </option>
	<option value='https://kycir.org/2016/01/'> January 2016 </option>
	<option value='https://kycir.org/2015/12/'> December 2015 </option>
	<option value='https://kycir.org/2015/11/'> November 2015 </option>
	<option value='https://kycir.org/2015/10/'> October 2015 </option>
	<option value='https://kycir.org/2015/09/'> September 2015 </option>
	<option value='https://kycir.org/2015/08/'> August 2015 </option>
	<option value='https://kycir.org/2015/07/'> July 2015 </option>
	<option value='https://kycir.org/2015/06/'> June 2015 </option>
	<option value='https://kycir.org/2015/05/'> May 2015 </option>
	<option value='https://kycir.org/2015/04/'> April 2015 </option>
	<option value='https://kycir.org/2015/03/'> March 2015 </option>
	<option value='https://kycir.org/2015/02/'> February 2015 </option>
	<option value='https://kycir.org/2015/01/'> January 2015 </option>
	<option value='https://kycir.org/2014/12/'> December 2014 </option>
	<option value='https://kycir.org/2014/11/'> November 2014 </option>
	<option value='https://kycir.org/2014/10/'> October 2014 </option>
	<option value='https://kycir.org/2014/09/'> September 2014 </option>
	<option value='https://kycir.org/2014/08/'> August 2014 </option>
	<option value='https://kycir.org/2014/07/'> July 2014 </option>
	<option value='https://kycir.org/2014/06/'> June 2014 </option>
	<option value='https://kycir.org/2014/05/'> May 2014 </option>
	<option value='https://kycir.org/2014/04/'> April 2014 </option>
	<option value='https://kycir.org/2014/03/'> March 2014 </option>
	<option value='https://kycir.org/2014/02/'> February 2014 </option>
	<option value='https://kycir.org/2014/01/'> January 2014 </option>
	<option value='https://kycir.org/2013/12/'> December 2013 </option>
	<option value='https://kycir.org/2013/10/'> October 2013 </option>
	<option value='https://kycir.org/2013/09/'> September 2013 </option>
	<option value='https://kycir.org/2013/08/'> August 2013 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown--1" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div></div>

<div class="span3 widget-area" role="complementary">
	<aside id="text-6" class="widget widget-1 odd default hidden-desktop hidden-tablet hidden-phone widget_text clearfix">			<div class="textwidget"> </div>
		</aside></div>
</div>
<div id="boilerplate">
	<div class="row-fluid clearfix">
		<div class="span6">
			<ul id="footer-social" class="social-icons">
				<li><a href="https://www.facebook.com/pages/Kentucky-Center-for-Investigative-Reporting/478630925539539" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/kentuckyCIR" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="https://www.instagram.com/kentucky_cir/" title="Link to Instagram Page"><i class="icon-instagram"></i></a></li><li><a href="https://kycir.org/feed/" title="Link to RSS Feed"><i class="icon-rss"></i></a></li>			</ul>
			<div class="footer-bottom clearfix">

				<!-- If you enjoy this theme and use it on a production site we would appreciate it if you would leave the credit in place. Thanks :) -->
				<p class="footer-credit">&copy; Copyright 2020, Kentucky Center for Investigative Reporting</p>
								<ul id="menu-footer-bottom" class="menu"><li id="menu-item-95236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95236"><a href="https://louisvillepublicmedia.org/privacy-policy/">Privacy Policy</a></li>
</ul>			</div>
		</div>

		<div class="span6 right">
						<p class="footer-credit footer-credit-padding-inn-logo-missing">Built with the <a href="http://largoproject.org">Largo WordPress Theme</a> from the <a href="http://inn.org">Institute for Nonprofit News</a>.</p>
		</div>
	</div>

	<p class="back-to-top visuallyhidden"><a href="#top">Back to top &uarr;</a></p>
</div>

	</footer>
</div>

	<div style="display:none">
	<div class="grofile-hash-map-fe2832a2f1fa1c65a96fd04317855c14">
	</div>
	<div class="grofile-hash-map-fe2832a2f1fa1c65a96fd04317855c14">
	</div>
	</div>
<script type="text/template" id="tmpl-floating-social-buttons"><div class="largo-follow post-social clearfix"><span class="more-social-links">
	<a class="popover-toggle" href="#"><i class="icon-plus"></i><span class="hidden-phone">More</span></a>
	<span class="popover">
	<ul>
		<li><a href="https://kycir.org/category/criminal-justice/"><i class="icon-link"></i> <span>More on Criminal Justice</span></a></li>
<li><a href="https://kycir.org/category/criminal-justice/feed/"><i class="icon-rss"></i> <span>Subscribe to Criminal Justice</span></a></li>
	</ul>
	</span>
</span></div></script>			<script type="text/javascript" id="floating-social-buttons-width-json">
				window.floating_social_buttons_width = {"min":"980","max":"9999"}			</script>
						<script type="text/javascript" src="https://kycir.org/wp-content/themes/largo/js/floating-social-buttons.min.js?ver=0.5.5.3" async></script>
			<link rel='stylesheet' id='dfp-css'  href='https://kycir.org/wp-content/plugins/doubleclick-for-wp/css/dfp.css?ver=0.3.0' type='text/css' media='all' />
<script type='text/javascript' src='https://kycir.org/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"kentuckycenterforinvestigativereporting"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kycir.org/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"286799 https:\/\/kycir.org\/?p=286799","disqusShortname":"kentuckycenterforinvestigativereporting","disqusTitle":"Search Warrants Under Scrutiny As Police Killings Spark Reforms","disqusUrl":"https:\/\/kycir.org\/2020\/07\/08\/search-warrants-under-scrutiny-as-police-killings-spark-reforms\/","postId":"286799"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kycir.org/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Largo = {"is_home":"","is_single":"1","sticky_nav_options":{"sticky_nav_display":true,"main_nav_hide_article":false,"nav_overflow_label":"More"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://kycir.org/wp-content/themes/largo/js/largoCore.min.js?ver=0.5.5.3'></script>
<script type='text/javascript' src='https://kycir.org/wp-content/themes/largo/js/navigation.min.js?ver=0.5.5.3'></script>
<script type='text/javascript' src='https://kycir.org/wp-content/themes/largo/js/largoPlugins.js?ver=0.5.5.3'></script>
<script type='text/javascript' src='https://kycir.org/wp-content/themes/largo/lib/navis-slideshows/vendor/slick/slick.min.js?ver=3.0'></script>
<script type='text/javascript' src='https://kycir.org/wp-content/themes/largo/lib/navis-slideshows/js/navis-slideshows.js?ver=0.1'></script>
<script type='text/javascript' src='https://kycir.org/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.3'></script>
<script type='text/javascript' src='https://kycir.org/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://kycir.org/wp-content/plugins/doubleclick-for-wp/js/vendor/jquery.dfp.js/jquery.dfp.min.js?ver=0.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfw = {"dfpID":"xxxxxx","network_code":"xxxxxx","mappings":[],"targeting":{"Page":["single"],"Category":["criminal-justice"],"Tag":["louisville-metro-police-department","protests"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://kycir.org/wp-content/plugins/doubleclick-for-wp/js/jquery.dfw.js?ver=0.3.0'></script>
			<script type="text/javascript">
				jQuery('.dfw-unit:not(.dfw-lazy-load)').dfp( window.dfw );
			</script>
		<script type='text/javascript' src='https://stats.wp.com/e-202028.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'153651153',post:'286799',tz:'-4',srv:'kycir.org'} ]);
	_stq.push([ 'clickTrackerInit', '153651153', '286799' ]);
</script>

</body>
</html>
