<!DOCTYPE html>
<!--[if lt IE 7]> <html lang="en-US" class="no-js ie6"> <![endif]-->
<!--[if IE 7]>    <html lang="en-US" class="no-js ie7"> <![endif]-->
<!--[if IE 8]>    <html lang="en-US" class="no-js ie8"> <![endif]-->
<!--[if IE 9]>    <html lang="en-US" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en-US" class="no-js"> <!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
	<meta name="google-site-verification" content="BjADQgG-q9W_QqNA7YV17LihYmzayPruWPM2vxxWr6k" />
	<title>
		Since Protests, LMPD Rarely Busts Down Doors For Drugs - Kentucky Center for Investigative ReportingKentucky Center for Investigative Reporting	</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://kycir.org/xmlrpc.php" />
		<script>
			function whichHeader() {
				var screenWidth = document.documentElement.clientWidth,
				header_img;
				if (screenWidth <= 767) {
					header_img = 'https://kycir.org/wp-content/themes/kentucky/img/kycir-logo.gif';
				} else if (screenWidth > 767 && screenWidth <= 979) {
					header_img = 'https://kycir.org/wp-content/themes/kentucky/img/kycir-logo-big.gif';
				} else {
					header_img = 'https://kycir.org/wp-content/themes/kentucky/img/kycir-logo-big.gif';
				}
				return header_img;
			}
			var banner_img_src = whichHeader();
		</script>
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Since Protests, LMPD Rarely Busts Down Doors For Drugs - Kentucky Center for Investigative Reporting</title>
	<link rel="canonical" href="https://kycir.org/2021/08/16/since-protests-lmpd-rarely-busts-down-doors-for-drugs/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Since Protests, LMPD Rarely Busts Down Doors For Drugs - Kentucky Center for Investigative Reporting" />
	<meta property="og:description" content="Before Breonna Taylor, LMPD busted down doors nearly twice a week looking for drugs. Now they’ve all but stopped." />
	<meta property="og:url" content="https://kycir.org/2021/08/16/since-protests-lmpd-rarely-busts-down-doors-for-drugs/" />
	<meta property="og:site_name" content="Kentucky Center for Investigative Reporting" />
	<meta property="article:publisher" content="https://www.facebook.com/kentuckycir/" />
	<meta property="article:published_time" content="2021-08-16T16:55:34+00:00" />
	<meta property="article:modified_time" content="2021-08-16T16:54:42+00:00" />
	<meta property="og:image" content="https://kycir.org/wp-content/uploads/2021/08/DSC02881-1170x780.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1707" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@jacobhryan" />
	<meta name="twitter:site" content="@kentuckycir" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Jacob Ryan">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="6 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://kycir.org/#organization","name":"Kentucky Center for Investigative Reporting","url":"https://kycir.org/","sameAs":["https://www.facebook.com/kentuckycir/","https://www.instagram.com/kentucky_cir/","https://www.youtube.com/channel/UCx7hDtssoT0JzHH8xi2crYg","https://twitter.com/kentuckycir"],"logo":{"@type":"ImageObject","@id":"https://kycir.org/#logo","inLanguage":"en-US","url":"https://kycir.org/wp-content/uploads/2018/04/KyCIR_Logo_Expanded_Digital-1170x621.png","contentUrl":"https://kycir.org/wp-content/uploads/2018/04/KyCIR_Logo_Expanded_Digital-1170x621.png","width":2244,"height":1192,"caption":"Kentucky Center for Investigative Reporting"},"image":{"@id":"https://kycir.org/#logo"}},{"@type":"WebSite","@id":"https://kycir.org/#website","url":"https://kycir.org/","name":"Kentucky Center for Investigative Reporting","description":"Nonprofit investigative journalism in Louisville, Kentucky","publisher":{"@id":"https://kycir.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://kycir.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://kycir.org/2021/08/16/since-protests-lmpd-rarely-busts-down-doors-for-drugs/#primaryimage","inLanguage":"en-US","url":"https://kycir.org/wp-content/uploads/2021/08/DSC02881-1170x780.jpg","contentUrl":"https://kycir.org/wp-content/uploads/2021/08/DSC02881-1170x780.jpg","width":2560,"height":1707,"caption":"A now-vacant house in Portland that was raided by police last May."},{"@type":"WebPage","@id":"https://kycir.org/2021/08/16/since-protests-lmpd-rarely-busts-down-doors-for-drugs/#webpage","url":"https://kycir.org/2021/08/16/since-protests-lmpd-rarely-busts-down-doors-for-drugs/","name":"Since Protests, LMPD Rarely Busts Down Doors For Drugs - Kentucky Center for Investigative Reporting","isPartOf":{"@id":"https://kycir.org/#website"},"primaryImageOfPage":{"@id":"https://kycir.org/2021/08/16/since-protests-lmpd-rarely-busts-down-doors-for-drugs/#primaryimage"},"datePublished":"2021-08-16T16:55:34+00:00","dateModified":"2021-08-16T16:54:42+00:00","breadcrumb":{"@id":"https://kycir.org/2021/08/16/since-protests-lmpd-rarely-busts-down-doors-for-drugs/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://kycir.org/2021/08/16/since-protests-lmpd-rarely-busts-down-doors-for-drugs/"]}]},{"@type":"BreadcrumbList","@id":"https://kycir.org/2021/08/16/since-protests-lmpd-rarely-busts-down-doors-for-drugs/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://kycir.org/","url":"https://kycir.org/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://kycir.org/2021/08/16/since-protests-lmpd-rarely-busts-down-doors-for-drugs/","url":"https://kycir.org/2021/08/16/since-protests-lmpd-rarely-busts-down-doors-for-drugs/","name":"Since Protests, LMPD Rarely Busts Down Doors For Drugs"}}]},{"@type":"Article","@id":"https://kycir.org/2021/08/16/since-protests-lmpd-rarely-busts-down-doors-for-drugs/#article","isPartOf":{"@id":"https://kycir.org/2021/08/16/since-protests-lmpd-rarely-busts-down-doors-for-drugs/#webpage"},"author":{"@id":"https://kycir.org/#/schema/person/9ad68273139300e1a2d3875a0bc6782d"},"headline":"Since Protests, LMPD Rarely Busts Down Doors For Drugs","datePublished":"2021-08-16T16:55:34+00:00","dateModified":"2021-08-16T16:54:42+00:00","mainEntityOfPage":{"@id":"https://kycir.org/2021/08/16/since-protests-lmpd-rarely-busts-down-doors-for-drugs/#webpage"},"commentCount":0,"publisher":{"@id":"https://kycir.org/#organization"},"image":{"@id":"https://kycir.org/2021/08/16/since-protests-lmpd-rarely-busts-down-doors-for-drugs/#primaryimage"},"articleSection":"Criminal Justice","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://kycir.org/2021/08/16/since-protests-lmpd-rarely-busts-down-doors-for-drugs/#respond"]}]},{"@type":"Person","@id":"https://kycir.org/#/schema/person/9ad68273139300e1a2d3875a0bc6782d","name":"Jacob Ryan","image":{"@type":"ImageObject","@id":"https://kycir.org/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/fe2832a2f1fa1c65a96fd04317855c14?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/fe2832a2f1fa1c65a96fd04317855c14?s=96&d=mm&r=g","caption":"Jacob Ryan"},"description":"Jacob Ryan joined the Kentucky Center for Investigative Reporting in December 2017. For three years prior, he worked as a WFPL News reporter. Ryan is originally from Eddyville, Kentucky.","sameAs":["https://twitter.com/jacobhryan"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/kycir.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://kycir.org/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='largo-stylesheet-css'  href='https://kycir.org/wp-content/themes/largo/css/style.min.css?ver=0.5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='navis-slick-css'  href='https://kycir.org/wp-content/themes/largo/lib/navis-slideshows/vendor/slick/slick.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='navis-slides-css'  href='https://kycir.org/wp-content/themes/largo/lib/navis-slideshows/css/slides.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='largoproject-css'  href='https://kycir.org/wp-content/themes/kentucky/css/child.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='kycir-css'  href='https://kycir.org/wp-content/themes/kentucky/css/child2.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='boxzilla-theme-pack-css'  href='https://kycir.org/wp-content/plugins/boxzilla-theme-pack/assets/css/themes.min.css?ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://kycir.org/wp-content/plugins/jetpack/css/jetpack.css?ver=9.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='link-roundups-css'  href='https://kycir.org/wp-content/plugins/link-roundups/css/lroundups.min.css?ver=1' type='text/css' media='all' />
<script type='text/javascript' src='https://kycir.org/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://kycir.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://kycir.org/wp-content/themes/largo/js/load-more-posts.min.js?ver=0.5.5.3' id='load-more-posts-js'></script>
<script type='text/javascript' src='https://kycir.org/wp-content/themes/largo/js/modernizr.custom.js?ver=0.5.5.3' id='largo-modernizr-js'></script>
<link rel="https://api.w.org/" href="https://kycir.org/wp-json/" /><link rel="alternate" type="application/json" href="https://kycir.org/wp-json/wp/v2/posts/875528" /><link rel='shortlink' href='https://wp.me/paoHGp-3FLq' />
<link rel="alternate" type="application/json+oembed" href="https://kycir.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkycir.org%2F2021%2F08%2F16%2Fsince-protests-lmpd-rarely-busts-down-doors-for-drugs%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://kycir.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkycir.org%2F2021%2F08%2F16%2Fsince-protests-lmpd-rarely-busts-down-doors-for-drugs%2F&#038;format=xml" />
<style type="text/css">.boxzilla-874258.boxzilla-theme a{ color: #448aff; }
.boxzilla-874258.boxzilla-theme a:hover { color: #2b71e6; } 
.boxzilla-874258.boxzilla-theme input[type="submit"], .boxzilla-874258.boxzilla-theme input[type="button"], .boxzilla-874258.boxzilla-theme button { background: #448aff; } 
.boxzilla-874258.boxzilla-theme input[type="submit"]:hover, .boxzilla-874258.boxzilla-theme input[type="button"]:hover, .boxzilla-874258.boxzilla-theme button:hover { background: #2b71e6; }
.boxzilla-874258.boxzilla-theme-top-color { border-top-color: #1165aa; }
</style><style type='text/css'>img#wpstats{display:none}</style>
			<!--typekit-->
	<script type="text/javascript" src="//use.typekit.net/zsh4siz.js"></script>
	<script>try{Typekit.load({ async: true });}catch(e){}</script>

	<!--DFP-->
	<script type='text/javascript'>
	(function() {
	var useSSL = 'https:' == document.location.protocol;
	var src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
	})();
	</script>

	<script type='text/javascript'>
	googletag.defineSlot('/13076449/KYCIR-Bottom', [300, 250], 'div-gpt-ad-1390966279948-0').addService(googletag.pubads());
	googletag.defineSlot('/13076449/KYCIR-Top', [300, 250], 'div-gpt-ad-1390966279948-1').addService(googletag.pubads());
	googletag.pubads().enableSyncRendering();
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	</script>

	<!--NPR network GA-->
	<script type="text/javascript">(function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = '//stream.publicbroadcasting.net/analytics/aadc.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();</script>

		<meta name="twitter:card" content="summary">

		<meta name="twitter:site" content="@kentuckyCIR">
		<meta name="twitter:creator" content="@jacobhryan">					<meta property="og:title" content="Since Protests, LMPD Rarely Busts Down Doors For Drugs" />
					<meta property="og:type" content="article" />
					<meta property="og:url" content="https://kycir.org/2021/08/16/since-protests-lmpd-rarely-busts-down-doors-for-drugs/"/>
					<meta property="og:description" content="Before Breonna Taylor, LMPD busted down doors nearly twice a week looking for drugs. Now they’ve all but stopped." />
					<meta name="description" content="Before Breonna Taylor, LMPD busted down doors nearly twice a week looking for drugs. Now they’ve all but stopped." />
			<meta property="og:site_name" content="Kentucky Center for Investigative Reporting" /><meta property="og:image" content="https://kycir.org/wp-content/uploads/2021/08/DSC02881-1170x780.jpg" /><link rel="shortcut icon" href="https://kycir.org/wp-content/uploads/2013/08/kycir-logo-square.gif"/><meta name="news_keywords" content="Criminal Justice"><meta name="original-source" content="https://kycir.org/2021/08/16/since-protests-lmpd-rarely-busts-down-doors-for-drugs/" /><meta name="syndication-source" content="https://kycir.org/2021/08/16/since-protests-lmpd-rarely-busts-down-doors-for-drugs/" />			<script>
			    var _gaq = _gaq || [];
										    _gaq.push(
					["largo._setAccount", "UA-17578670-4"],
					["largo._setCustomVar", 1, "SiteName", "Kentucky Center for Investigative Reporting"],
					["largo._setDomainName", "kycir.org"],
					["largo._setAllowLinker", true],
					["largo._trackPageview"]
				);

			    (function() {
				    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
	<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-93590425-1', 'auto');
ga('send', 'pageview');</script>
<!-- End Google Analytics --></head>

<body class="post-template-default single single-post postid-875528 single-format-standard normal">

	<!-- <div id="top" style="position:relative; z-index:10000; margin:0 auto -7px auto"><iframe src="https://wfpl.org/thermometer/" width="100%" height="100" frameborder="0" ></iframe></div>
	<style type="text/css">@media screen and (max-width: 768px) {div#top {margin-top:57px!important;} div.sticky-nav-wrapper {height:0 !important;}</style>
	<div id="top" style="background:#1b41ca;"><center><a href="https://louisvillepublicmedia.webconnex.com/kycir?registrants.appeal=kycir.org+header+banner"><img style="margin:0;" class="alignnone size-medium wp-image-317903" src="/wp-content/uploads/2020/11/NewsMatch2020.png" alt="" /></a></center></div> -->
	

	
		<div class="global-nav-bg">
		<div class="global-nav">
			<nav id="top-nav" class="span12">
				<span class="visuallyhidden">
					<a href="#main" title="Skip to content">Skip to content</a>
				</span>
								<div class="nav-right">
											<ul id="header-social" class="social-icons visible-desktop">
							<li><a href="https://www.facebook.com/pages/Kentucky-Center-for-Investigative-Reporting/478630925539539" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/kentuckyCIR" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="https://www.instagram.com/kentucky_cir/" title="Link to Instagram Page"><i class="icon-instagram"></i></a></li><li><a href="https://kycir.org/feed/" title="Link to RSS Feed"><i class="icon-rss"></i></a></li>						</ul>
					<div class="donate-btn"><a href="http://louisvillepublicmedia.org/support?registrants.appeal=kycir_red_button_or_mobile_menu&#038;registrants.kycir=1"><i class="icon-heart"></i>Donate Now</a></div> 					<!-- BEGIN Header Search -->
					<div id="header-search">
						<form class="form-search" role="search" method="get" action="https://kycir.org/">
							<div class="input-append">
								<input type="text" placeholder="Search" class="input-medium appendedInputButton search-query" value="" name="s" /><button type="submit" class="search-submit btn">GO</button>
							</div>
						</form>
					</div>
				<!-- END Header Search -->
				</div>
			</nav>
		</div> <!-- /.global-nav -->
	</div> <!-- /.global-nav-bg -->

	<div id="page" class="hfeed clearfix">

		 <div class="sticky-nav-wrapper nocontent">
	<div class="sticky-nav-holder">

	
		<div class="sticky-nav-container">
			<nav id="sticky-nav" class="sticky-navbar navbar clearfix">
				<div class="container">
					<div class="nav-right">
											<ul id="header-social" class="social-icons visible-desktop">
							<li><a href="https://www.facebook.com/pages/Kentucky-Center-for-Investigative-Reporting/478630925539539" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/kentuckyCIR" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="https://www.instagram.com/kentucky_cir/" title="Link to Instagram Page"><i class="icon-instagram"></i></a></li><li><a href="https://kycir.org/feed/" title="Link to RSS Feed"><i class="icon-rss"></i></a></li>						</ul>
					
						<ul id="header-extras">
															<li class="donate">
									<a class="donate-link" href="http://louisvillepublicmedia.org/support?registrants.appeal=kycir_red_button_or_mobile_menu&#038;registrants.kycir=1">
										<span><i class="icon-heart"></i>Donate Now</span>
									</a>
								</li>							<li id="sticky-nav-search">
								<a href="#" class="toggle">
									<i class="icon-search" title="Search" role="button"></i>
								</a>
								<form class="form-search" role="search" method="get" action="https://kycir.org/">
									<div class="input-append">
										<span class="text-input-wrapper">
											<input type="text" placeholder="Search"
												class="input-medium appendedInputButton search-query" value="" name="s" />
										</span>
										<button type="submit" class="search-submit btn">Go</button>
									</div>
								</form>
							</li>
														<li>
								<!-- "hamburger" button (3 bars) to trigger off-canvas navigation -->
								<a class="btn btn-navbar toggle-nav-bar" title="More">
									<div class="bars">
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
									</div>
								</a>
							</li>
						</ul>

					</div>

					<!-- BEGIN MOBILE MENU (hidden on desktop) -->
					<div class="nav-left">
													<ul>
								<li class="home-icon"><a href="https://kycir.org/"><img src="https://kycir.org/wp-content/themes/kentucky/img/kycir-logo.gif" class="attachment-home-logo" alt="logo"></a></li>
							</ul>
											</div>
<!-- <div style="max-width:1600px; position:relative; z-index:10000; margin:0 auto -4px auto"> --> <!-- <iframe src="https://wfpl.org/thermometer/" width="100%" height="100" frameborder="0" ></iframe> --> <!-- </div> -->
					<!-- END MOBILE MENU -->

					<!-- BEGIN DESKTOP MENU -->
					<div class="nav-shelf">
					<ul class="nav">
													<li class="home-icon">
								<a href="https://kycir.org/">
									<img src="https://kycir.org/wp-content/themes/kentucky/img/kycir-logo.gif" class="attachment-home-logo" alt="logo">								</a>
							</li>
						<li id="menu-item-64" class="a1i0s0 menu-item menu-item-type-post_type menu-item-object-page menu-item-64"><a href="https://kycir.org/about/">About KyCIR</a></li>
<li id="menu-item-71" class="a1i0s0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-71"><a href="https://kycir.org/projects/" class="dropdown-toggle">Recent Projects <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-80364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80364"><a href="https://kycir.org/projects/">Browse all our projects</a></li>
	<li id="menu-item-334518" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-334518"><a href="https://kycir.org/series/lmpd-police-shootings/">LMPD Police Shootings</a></li>
	<li id="menu-item-334519" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-334519"><a href="https://kycir.org/series/breonna-taylor/">Breonna Taylor</a></li>
	<li id="menu-item-334520" class="menu-item menu-item-type-taxonomy menu-item-object-series current-post-ancestor current-menu-parent current-post-parent menu-item-334520"><a href="https://kycir.org/series/lmpd-search-warrants/">Search Warrants In Louisville</a></li>
	<li id="menu-item-334517" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-334517"><a href="https://kycir.org/series/covid-and-the-unemployment-insurance-crisis/">COVID and the Unemployment Insurance Crisis</a></li>
	<li id="menu-item-224661" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-224661"><a href="https://kycir.org/2019/12/05/prosecution-declined/">Prosecution Declined</a></li>
	<li id="menu-item-334521" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-334521"><a href="https://kycir.org/series/economic-development-failures-in-eastern-ky/">Economic Development Failures in Eastern Ky.</a></li>
	<li id="menu-item-334516" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-334516"><a href="https://kycir.org/series/coronavirus-covid-kentucky-2020/">Coronavirus Pandemic In Kentucky</a></li>
	<li id="menu-item-334522" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-334522"><a href="https://kycir.org/series/seized-asset-forfeiture-in-kentucky/">Seized: Asset Forfeiture in Kentucky</a></li>
	<li id="menu-item-141339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141339"><a href="http://fatalflaws.kycir.org">Fatal Flaws: How Kentucky Is Failing Its Workers</a></li>
	<li id="menu-item-63253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63253"><a href="http://longcon.kycir.org/">The Pope&#8217;s Long Con</a></li>
	<li id="menu-item-80361" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-80361"><a href="https://kycir.org/series/louisville-police-immigration-enforcement/">Louisville Police And Hypocritical Actions On Immigration Enforcement</a></li>
	<li id="menu-item-80359" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-80359"><a href="https://kycir.org/series/kentucky-constables-untrained-and-unaccountable/">Kentucky Constables: Untrained And Unaccountable</a></li>
	<li id="menu-item-163839" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-163839"><a href="https://kycir.org/tag/amplify/">KyCIR Amplify: The Voices Behind Our Investigations</a></li>
</ul>
</li>
<li id="menu-item-334535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334535"><a href="https://kycir.org/category/health/">Coronavirus Coverage</a></li>
<li id="menu-item-334536" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-334536"><a href="https://kycir.org/category/criminal-justice/">Criminal Justice Investigations</a></li>
<li id="menu-item-62" class="a1i0s0 menu-item menu-item-type-post_type menu-item-object-page menu-item-62"><a href="https://kycir.org/contact/">Contact</a></li>
<li id="menu-item-369152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-369152"><a href="https://kycir.org/newsletter/">Newsletter</a></li>
								<li class="donate">
									<a class="donate-link" href="http://louisvillepublicmedia.org/support?registrants.appeal=kycir_red_button_or_mobile_menu&#038;registrants.kycir=1">
										<span>Donate Now</span>
									</a>
								</li>													</ul>
					</div>
				</div>
			</nav>
		</div>
	</div>
</div><header id="site-header" class="clearfix nocontent" itemscope itemtype="http://schema.org/Organization">
	
				<h2 class="visuallyhidden">
					<a itemprop="url" href="https://kycir.org/">
						<span class="sitename" itemprop="name">Kentucky Center for Investigative Reporting</span>
						<span class="tagline" itemprop="description"> - Nonprofit investigative journalism in Louisville, Kentucky</span>
					</a>
				</h2>
			<a itemprop="url" href="https://kycir.org/"><img class="header_img" src="" alt="" /></a><aside id="text-5" class="widget widget-1 odd default widget_text clearfix">			<div class="textwidget"><style>#site-header aside {max-width:600px;margin-bottom:0 !important} #site-header aside img {margin:8px 0 0 10px;}.peabody{display:inline-block;margin:8px 0 0 10px !important;background:url(https://kycir.org/wp-content/uploads/2018/04/peabody-winner.jpg);background-repeat:no-repeat;background-size:100%;}.peabody span{display:none;}.peabody a {display:block; width:230px; height:60px;} @media (max-width: 890px){.peabody a {width:75px;}.peabody {background-size: cover;margin-top: 5px !important;}}</style><div class="peabody"><a href="#"><span>Peabody Award Winner 2017</span></a></div></div>
		</aside></header>
<header class="print-header nocontent">
	<p>
		<strong>Kentucky Center for Investigative Reporting</strong>
		(https://kycir.org/2021/08/16/since-protests-lmpd-rarely-busts-down-doors-for-drugs/)
	</p>
</header>
<nav id="main-nav" class="navbar clearfix">
	<div class="navbar-inner">
		<div class="container">
			
						
			<div class="nav-shelf">
				<ul class="nav">
				
				<li class="a1i0s0 menu-item menu-item-type-post_type menu-item-object-page menu-item-64"><a href="https://kycir.org/about/">About KyCIR</a></li>
<li class="a1i0s0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-71"><a href="https://kycir.org/projects/" class="dropdown-toggle">Recent Projects <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80364"><a href="https://kycir.org/projects/">Browse all our projects</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-334518"><a href="https://kycir.org/series/lmpd-police-shootings/">LMPD Police Shootings</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-334519"><a href="https://kycir.org/series/breonna-taylor/">Breonna Taylor</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series current-post-ancestor current-menu-parent current-post-parent menu-item-334520"><a href="https://kycir.org/series/lmpd-search-warrants/">Search Warrants In Louisville</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-334517"><a href="https://kycir.org/series/covid-and-the-unemployment-insurance-crisis/">COVID and the Unemployment Insurance Crisis</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-224661"><a href="https://kycir.org/2019/12/05/prosecution-declined/">Prosecution Declined</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-334521"><a href="https://kycir.org/series/economic-development-failures-in-eastern-ky/">Economic Development Failures in Eastern Ky.</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-334516"><a href="https://kycir.org/series/coronavirus-covid-kentucky-2020/">Coronavirus Pandemic In Kentucky</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-334522"><a href="https://kycir.org/series/seized-asset-forfeiture-in-kentucky/">Seized: Asset Forfeiture in Kentucky</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141339"><a href="http://fatalflaws.kycir.org">Fatal Flaws: How Kentucky Is Failing Its Workers</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63253"><a href="http://longcon.kycir.org/">The Pope&#8217;s Long Con</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-80361"><a href="https://kycir.org/series/louisville-police-immigration-enforcement/">Louisville Police And Hypocritical Actions On Immigration Enforcement</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-80359"><a href="https://kycir.org/series/kentucky-constables-untrained-and-unaccountable/">Kentucky Constables: Untrained And Unaccountable</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-163839"><a href="https://kycir.org/tag/amplify/">KyCIR Amplify: The Voices Behind Our Investigations</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334535"><a href="https://kycir.org/category/health/">Coronavirus Coverage</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-334536"><a href="https://kycir.org/category/criminal-justice/">Criminal Justice Investigations</a></li>
<li class="a1i0s0 menu-item menu-item-type-post_type menu-item-object-page menu-item-62"><a href="https://kycir.org/contact/">Contact</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-369152"><a href="https://kycir.org/newsletter/">Newsletter</a></li>
				</ul>

			</div>
			
						
		</div>
	</div>
</nav>

		<div id="main" class="row-fluid clearfix">

		
<div id="content" role="main">
	
<article id="post-875528" class="hnews item post-875528 post type-post status-publish format-standard has-post-thumbnail hentry category-criminal-justice series-lmpd-search-warrants featured-media featured-media-image" itemscope itemtype="http://schema.org/Article">

	
	<header>

				<h5 class="top-tag"><span class="post-category-link"><a href="https://kycir.org/category/criminal-justice/" title="Read Stories in the Criminal Justice category">Criminal Justice</a></span></h5>
	
		<h1 class="entry-title" itemprop="headline">Since Protests, LMPD Rarely Busts Down Doors For Drugs</h1>
				<h5 class="byline"><span class="by-author"><span class="by">By</span> <span class="author vcard" itemprop="author"><img src="https://kycir.org/wp-content/uploads/2018/01/KyCIR-headshots_1-60x60.jpg" alt="Jacob Ryan" width="32" height="32" class="avatar avatar-32 photo" /> <a class="url fn n" href="https://kycir.org/author/jacobryan/" title="Read All Posts By Jacob Ryan" rel="author">Jacob Ryan</a> <span class="twitter"><a href="https://twitter.com/jacobhryan"><i class="icon-twitter"></i></a></span></span></span><span class="sep"> |</span> <time class="entry-date updated dtstamp pubdate" datetime="2021-08-16T12:55:34-04:00">August 16, 2021</time></h5>

		<div class="largo-follow post-social clearfix"><span class="more-social-links">
	<a class="popover-toggle" href="#"><i class="icon-plus"></i><span class="hidden-phone">More</span></a>
	<span class="popover">
	<ul>
		<li><a href="https://kycir.org/category/criminal-justice/"><i class="icon-link"></i> <span>More on Criminal Justice</span></a></li>
<li><a href="https://kycir.org/category/criminal-justice/feed/"><i class="icon-rss"></i> <span>Subscribe to Criminal Justice</span></a></li>
	</ul>
	</span>
</span></div>
<meta itemprop="description" content="Before Breonna Taylor, LMPD busted down doors nearly twice a week looking for drugs. Now they’ve all but stopped.
" />
<meta itemprop="datePublished" content="2021-08-16T12:55:34-04:00" />
<meta itemprop="dateModified" content="2021-08-16T12:54:42-04:00" />
<meta itemprop="image" content="https://kycir.org/wp-content/uploads/2021/08/DSC02881-140x140.jpg" />
	</header><!-- / entry header -->

	
	<section class="entry-content clearfix" itemprop="articleBody">
		
		<p>&nbsp;</p>
<div id="attachment_875529"  class="wp-caption module image aligncenter" style="max-width: 771px;"><img loading="lazy" class="size-full wp-image-875529" src="https://kycir.org/wp-content/uploads/2021/08/DSC02881-1170x780.jpg" alt="" width="771" height="514" srcset="https://kycir.org/wp-content/uploads/2021/08/DSC02881-1170x780.jpg 1170w, https://kycir.org/wp-content/uploads/2021/08/DSC02881-336x224.jpg 336w, https://kycir.org/wp-content/uploads/2021/08/DSC02881-771x514.jpg 771w, https://kycir.org/wp-content/uploads/2021/08/DSC02881-768x512.jpg 768w, https://kycir.org/wp-content/uploads/2021/08/DSC02881-1536x1024.jpg 1536w, https://kycir.org/wp-content/uploads/2021/08/DSC02881-2048x1365.jpg 2048w" sizes="(max-width: 771px) 100vw, 771px" /></a><p class="wp-media-credit">Jacob Ryan</p><p class="wp-caption-text">A now-vacant house in Portland that was raided by police last May.</p></div>
<p><span style="font-weight: 400;">Under intense public scrutiny and a federal investigation, the Louisville Metro Police Department has effectively stopped forcing their way inside people’s homes to execute search warrants. </span></p>
<p><span style="font-weight: 400;">Police have conducted just four forced entries related to search warrants in the past 14 months, a steep decline compared with the seven months prior when police conducted 67 such raids — using battering rams, sledgehammers, kicks and more to bust into doors and windows at a rate of nearly twice a week.</span></p><aside class="scaip scaip-1    "></aside>
<p><span style="font-weight: 400;">Oftentimes, police</span><a href="https://kycir.org/2021/01/19/louisville-police-routinely-bust-down-doors-in-hunt-for-drugs/"><span style="font-weight: 400;"> were on the hunt</span></a><span style="font-weight: 400;"> for drugs.</span></p>
<p><span style="font-weight: 400;">But the agency has changed course since LMPD officers forced their way into Breonna Taylor’s home and killed her during the execution of a drug-related search warrant, sparking protests against police brutality in late May 2020. </span></p>
<p><span style="font-weight: 400;">The Department of Justice is</span><a href="https://wfpl.org/kycir-what-is-department-of-justice-looking-at-in-lmpd-investigation-basically-everything/"><span style="font-weight: 400;"> investigating LMPD </span></a><span style="font-weight: 400;">to determine if the agency has a pattern or practice of violating people’s federal civil rights. The investigation will focus, in part, on their use of search warrants. </span></p><aside class="scaip scaip-2    "></aside>
<p><span style="font-weight: 400;">A police spokesperson declined to make officials available for an interview. But Chief Erika Shields</span><a href="https://www.washingtonpost.com/washington-post-live/2021/07/07/transcript-protecting-public-safety-with-louisville-police-chief-erika-shields/"><span style="font-weight: 400;"> recently </span></a><span style="font-weight: 400;"> told the Washington Post that  the “backlash against policing” makes officers reluctant to proactively police the city. </span></p>
<p><span style="font-weight: 400;">In an emailed statement, LMPD spokesperson Elizabeth Ruoff said the protests impacted every aspect of LMPD operations — “including the types of investigations which lead to search warrants.”</span></p>
<p><span style="font-weight: 400;">She pointed to depleted staffing levels as a factor, saying the LMPD has fewer investigators available to pursue cases which result in search warrants, and self-initiated and enforcement activity has dropped. The countywide ban last year on no-knock warrants also may be causing investigators to stop getting search warrants “due to the potential danger involved,” Ruoff said.</span></p>
<h3>&#8216;Fishing expeditions&#8217;</h3>
<p><span style="font-weight: 400;">The danger forced entries pose — to the targets of searches and police — is evident in the raid that left Breonna Taylor dead in March 2020. The officers said they knocked before bursting into her apartment door, but most witnesses said they heard no knocking, and Taylor’s boyfriend believed they were getting broken into. He fired a shot that struck now-former LMPD sergeant Jonathan Mattingly once in the leg, and police returned fire, killing Taylor and spraying bullets into a neighboring apartment.</span></p>
<p><span style="font-weight: 400;">“The argument is not which types of search warrants are more dangerous, with all search warrants there is inherent danger as you are entering the domain of a criminal suspect, yet whether a suspect or evidence may be obtained without the execution of a search warrant,” Ruoff said.</span></p>
<div id="lmpd_forced_entries"></div>
<p><script type="text/javascript" src="https://pym.nprapps.org/pym.v1.min.js"></script><br />
<script>
    var pymParent = new pym.Parent('lmpd_forced_entries','https://local.wfpl.org/kycir/2021_08_forced_entry_LMPD/index.html', {});
</script></p>
<p><span style="font-weight: 400;">Peter Kraska, </span><a href="https://justicestudies.eku.edu/people/kraska"><span style="font-weight: 400;">a professor at Eastern Kentucky University’s School of Justice Studies</span></a><span style="font-weight: 400;">, reckons there is something more that’s leading to the drastic shift in police practice.</span></p>
<p><span style="font-weight: 400;">While no-knock search warrants are banned in Louisville, officers can still use force to enter a premise after knocking and announcing their presence. But when the ban </span><a href="https://wfpl.org/louisville-metro-council-expected-to-pass-strengthened-breonnas-law-to-ban-no-knock-warrants/"><span style="font-weight: 400;">passed unanimously by the Louisville Metro Council </span></a><span style="font-weight: 400;">after being championed by local activists, reformers and officials, it not only set a standard for how police can operate in Louisville — it set an expectation.</span></p>
<p><span style="font-weight: 400;">“They clearly got the message of the spirit of the law, and that was [to] stop doing that stuff,” Kraska said.</span></p>
<p><span style="font-weight: 400;">Military-styled raids on residential homes in the search for drugs are dangerous and they damage the public’s perception of the police department, Kraska said. They’re also often not very worthwhile, he said, even though police often lean on the practice.</span></p>
<p><span style="font-weight: 400;">“They’re fishing expeditions,” he said. “They’re not needed.”</span></p>
<p><span style="font-weight: 400;">A KyCIR investigation in </span><a href="https://kycir.org/2021/01/19/louisville-police-routinely-bust-down-doors-in-hunt-for-drugs/"><span style="font-weight: 400;">January</span></a><span style="font-weight: 400;"> found officers who used force while executing narcotics search warrants reported seizing drugs in most instances.</span></p>
<p><span style="font-weight: 400;">Shields, who was hired by Mayor Greg Fischer in January, </span><a href="https://www.wdrb.com/news/new-louisville-police-chief-focused-on-violent-crime-officer-retention/article_62d62f74-5f54-11eb-9e73-4b7332ff21f1.html"><span style="font-weight: 400;">has indicated</span></a><span style="font-weight: 400;"> she </span><span style="font-weight: 400;">wants the department to focus on violent crime reduction instead of narrowly targeting drug crimes. Of the publicly available residential search warrants filed with the Jefferson Circuit Court Clerk since May, just three related to a drug investigation. </span></p>
<p><span style="font-weight: 400;">There were 17 such search warrants filed with the clerk from the same three month-period  in 2019, according to a KyCIR review of public court records.</span></p>
<p><span style="font-weight: 400;">Chanelle Helm, a local activist and </span><span style="font-weight: 400;">co-organizer of Black Lives Matter Louisville, said the drop in forced entries demonstrates that the pressure protesters put on police in the past year was a success.</span></p>
<p><span style="font-weight: 400;">“I don’t think without pressure that we would see this drastic decrease in forced entries,” she said. “LMPD is not interested in doing any type of work that calls for the relinquishing of their power.”</span></p>
<h3><strong>Forced Entries Now Mostly For Emergencies</strong></h3>
<p><span style="font-weight: 400;">Last May, before the protests put police under the microscope in Louisville, officers used a battering ram to bust into the side door of a house in Portland, looking for drugs.</span></p>
<p><span style="font-weight: 400;">They found several grams of heroin, fentanyl strips, meth, and an assortment of pipes and scales, according to a search warrant filed with the court clerk. Two people were charged with drug trafficking crimes, according to court records.</span></p>
<p><span style="font-weight: 400;">By the end of that month, LMPD shuffled most of its force into working the protests. Nearly seven months would pass before LMPD officers would again use force to enter a home while executing a search warrant. </span></p>
<p><span style="font-weight: 400;">And now, most of the search warrant raids are conducted by a SWAT unit. The SWAT unit was utilized less than 20% of the time in the months prior to the protests. The officers who raided Breonna Taylor’s home </span><a href="https://www.courier-journal.com/story/news/local/breonna-taylor/2021/05/20/louisville-police-investigator-accuses-officers-downplaying-risk-breonna-taylor-raid/4989659001/"><span style="font-weight: 400;">were criticized for not deferring to a SWAT unit,</span></a><span style="font-weight: 400;"> which receives more specialized training on conducting a forced entry raid on a home.</span></p>
<p><span style="font-weight: 400;">Police have not altogether stopped forcing entry. On 30 occasions since May police made forced entries for an array of active emergencies — fights, domestic violence, suicides, overdoses and fires.</span></p>
<p><span style="font-weight: 400;">Once, in October 2020, just days before Halloween, Fourth Division officers were dispatched to a home on West Oak Street after someone called 911 to report a woman being assaulted. When the police arrived, they reportedly saw a woman banging on a window. It was dark outside and spitting rain, and the officers on scene busted in the front door in hopes of saving the woman.</span></p>
<p><span style="font-weight: 400;">As it would turn out, the officers found a realistic Halloween decoration.</span></p>
<p><span style="font-weight: 400;">In reviewing the incident, commanding officer Lieutenant Christopher Watkins noted the officers were acting with “the purest intentions” to save a life.</span></p>
<p><span style="font-weight: 400;">“The officers didn’t force entry and then search for narcotics or guns,”  Watkins wrote. ”Their search was for a suspect or potential victim.”</span></p>
<p><span style="font-weight: 400;">This type of police work — the quick response to save a life — should not be discouraged, said Keturah Herron, a policy strategist with the American Civil Liberties Union of Kentucky who was a leading proponent of the no-knock ban.</span></p>
<p><span style="font-weight: 400;">“It absolutely makes sense for police to go in when someone is in immediate danger,” she said.</span></p>
<p><span style="font-weight: 400;">However, police should always be ready to defer to a less intense and invasive response, Herron said.</span></p>
<p><span style="font-weight: 400;">“Police officers have more tools and tactics to use instead of automatically going in someone’s house, busting down their doors,” she said. “We have forced LMPD to use those different tools and tactics.”</span></p>
<p><span style="font-weight: 400;">That May 2020 raid in Portland yielded two arrests — a woman who has since had all charges dismissed, and a man who missed a pair of court dates last year and is now listed in court records as a fugitive.</span></p>
<p><span style="font-weight: 400;">Today, the house on the dead end street is littered with debris, the electrical box outside is stripped of precious metals and the door that police busted in more than a year ago is wide open.</span></p>
<p><i><span style="font-weight: 400;">Contact Jacob Ryan at 502-814-6559 or jryan@kycir.org.</span></i></p>
		
	</section>

	
</article>
<div class="article-bottom nocontent"><aside id="custom_html-2" class="widget_text widget widget-1 odd default widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div style="background:#ccc;">
<p style="padding:1em;text-align: center;font-size:1.2em;">
Investigative journalism is not a luxury. It's a necessity. You count on KyCIR to hold your leaders accountable and look out for the interests of the vulnerable. Make a donation today and support the revealing, responsive, relentless journalism from your investigative newsroom.<br>
<br> 
<a target="_blank" href="https://louisvillepublicmedia.org/donate?registrants.appeal=WEB%20kycir_article_stub" rel="noopener" style="background-color: #e54d42;display: block;width: max-content;margin: auto;padding: 1em;color: #fff;font-weight: bold;" class="">DONATE NOW</a>
</p>
</div></div></aside><aside id="largo-author-widget-2" class="widget widget-2 even default largo-author clearfix">
					<div class="author-box row-fluid author vcard clearfix">
						<h3 class="widgettitle">About <span class="fn n"><a class="url" href="https://kycir.org/author/jacobryan/" rel="author" title="See all posts by Jacob Ryan">Jacob Ryan</a></span></h3><div class="photo"><img src="https://kycir.org/wp-content/uploads/2018/01/KyCIR-headshots_1-140x140.jpg" alt="Jacob Ryan" width="96" height="96" class="avatar avatar-96 photo" /></div><p>Jacob Ryan joined the Kentucky Center for Investigative Reporting in December 2017. For three years prior, he worked as a WFPL News reporter. 
Ryan is originally from Eddyville, Kentucky.</p>						<ul class="social-links">
	
			<li class="twitter">
			<a href="https://twitter.com/jacobhryan"><i class="icon-twitter"></i></a>
		</li>
	
			<li class="email">
			<a class="email" href="mailto:jryan@kycir.org" title="e-mail Jacob Ryan"><i class="icon-mail"></i></a>
		</li>
	
	
	
	<li class="author-posts-link"><a class="url" href="https://kycir.org/author/jacobryan/" rel="author" title="See all posts by Jacob">More by Jacob</a></li></ul>
					</div>
			</aside><aside id="largo-tag-list-widget-2" class="widget widget-3 odd default largo-tag-list clearfix">		  <!-- Post tags -->
					<div class="tags clearfix">
				<h5>Tags </h5>
				<ul>
					<li class="post-category-link"><a href="https://kycir.org/category/criminal-justice/" title="Read Stories in the Criminal Justice category">Criminal Justice</a></li>				</ul>
			</div>
		</aside><aside id="largo-post-series-links-widget-2" class="widget widget-4 even default largo-post-series-links clearfix"><h3 class="widgettitle">Related Series</h3><div class="series-label"><h5><a href="https://kycir.org/series/lmpd-search-warrants/">Search Warrants In Louisville</a><a class="rss-link" href="https://kycir.org/series/lmpd-search-warrants/feed/"></a></h5><p>The Breonna Taylor warrant brought scrutiny on many aspects of how search warrants are written, approved and executed in Louisville. We analyze hundreds of search warrants.</p></div></aside><aside id="republication_tracker_tool-4" class="widget widget-5 odd rev hidden-phone republication_tracker_tool clearfix"><h3 class="widgettitle">News outlets: Share our work</h3><div class="license"><p><button  name="Republish This Story" id="cc-btn" class="republication-tracker-tool-button">Republish This Story</button></p><p><a class="license" rel="license" target="_blank" href="http://creativecommons.org/licenses/by-nd/4.0/"><img alt="Creative Commons License" style="border-width:0" src="https://kycir.org/wp-content/plugins/republication-tracker-tool/assets/img/creative-commons-sharing.png" /></a></p></div><div class="message"><p>Republish our articles for free, online or in print, under a Creative Commons license.</p>
</div></aside>					<div id="republication-tracker-tool-modal" style="display:none;" data-postid="875528" data-pluginsdir="https://kycir.org/wp-content/plugins">
						<div id="republication-tracker-tool-modal-content" style="display:none;"><div  class="republication-tracker-tool-close">X</div><h2>Republish this article</h2><div class="cc-policy"><div class="cc-license"><a rel="license" target="_blank" href="http://creativecommons.org/licenses/by-nd/4.0/"><img alt="Creative Commons License" style="border-width:0" src="https://i.creativecommons.org/l/by-nd/4.0/88x31.png" /></a><p>This work is licensed under a <a rel="license" target="_blank" href="http://creativecommons.org/licenses/by-nd/4.0/">Creative Commons Attribution-NoDerivatives 4.0 International License</a>.</p>
</div></div><div class="article-info"><h1>Since Protests, LMPD Rarely Busts Down Doors For Drugs</h1>
<p class="byline">by Jacob Ryan, Kentucky Center for Investigative Reporting <br />August 16, 2021</p>
</div><textarea readonly id="republication-tracker-tool-shareable-content" rows="5">&lt;h1&gt;Since Protests, LMPD Rarely Busts Down Doors For Drugs&lt;/h1&gt;
&lt;p class=&quot;byline&quot;&gt;by Jacob Ryan, Kentucky Center for Investigative Reporting &lt;br /&gt;August 16, 2021&lt;/p&gt;
 &lt;p&gt;&amp;nbsp;&lt;/p&gt;
&lt;p&gt;&lt;span style="font-weight: 400"&gt;Under intense public scrutiny and a federal investigation, the Louisville Metro Police Department has effectively stopped forcing their way inside people’s homes to execute search warrants. &lt;/span&gt;&lt;/p&gt;
&lt;p&gt;&lt;span style="font-weight: 400"&gt;Police have conducted just four forced entries related to search warrants in the past 14 months, a steep decline compared with the seven months prior when police conducted 67 such raids — using battering rams, sledgehammers, kicks and more to bust into doors and windows at a rate of nearly twice a week.&lt;/span&gt;&lt;/p&gt;
&lt;p&gt;&lt;span style="font-weight: 400"&gt;Oftentimes, police&lt;/span&gt;&lt;a href="https://kycir.org/2021/01/19/louisville-police-routinely-bust-down-doors-in-hunt-for-drugs/"&gt;&lt;span style="font-weight: 400"&gt; were on the hunt&lt;/span&gt;&lt;/a&gt;&lt;span style="font-weight: 400"&gt; for drugs.&lt;/span&gt;&lt;/p&gt;
&lt;p&gt;&lt;span style="font-weight: 400"&gt;But the agency has changed course since LMPD officers forced their way into Breonna Taylor’s home and killed her during the execution of a drug-related search warrant, sparking protests against police brutality in late May 2020. &lt;/span&gt;&lt;/p&gt;
&lt;p&gt;&lt;span style="font-weight: 400"&gt;The Department of Justice is&lt;/span&gt;&lt;a href="https://wfpl.org/kycir-what-is-department-of-justice-looking-at-in-lmpd-investigation-basically-everything/"&gt;&lt;span style="font-weight: 400"&gt; investigating LMPD &lt;/span&gt;&lt;/a&gt;&lt;span style="font-weight: 400"&gt;to determine if the agency has a pattern or practice of violating people’s federal civil rights. The investigation will focus, in part, on their use of search warrants. &lt;/span&gt;&lt;/p&gt;
&lt;p&gt;&lt;span style="font-weight: 400"&gt;A police spokesperson declined to make officials available for an interview. But Chief Erika Shields&lt;/span&gt;&lt;a href="https://www.washingtonpost.com/washington-post-live/2021/07/07/transcript-protecting-public-safety-with-louisville-police-chief-erika-shields/"&gt;&lt;span style="font-weight: 400"&gt; recently &lt;/span&gt;&lt;/a&gt;&lt;span style="font-weight: 400"&gt; told the Washington Post that  the “backlash against policing” makes officers reluctant to proactively police the city. &lt;/span&gt;&lt;/p&gt;
&lt;p&gt;&lt;span style="font-weight: 400"&gt;In an emailed statement, LMPD spokesperson Elizabeth Ruoff said the protests impacted every aspect of LMPD operations — “including the types of investigations which lead to search warrants.”&lt;/span&gt;&lt;/p&gt;
&lt;p&gt;&lt;span style="font-weight: 400"&gt;She pointed to depleted staffing levels as a factor, saying the LMPD has fewer investigators available to pursue cases which result in search warrants, and self-initiated and enforcement activity has dropped. The countywide ban last year on no-knock warrants also may be causing investigators to stop getting search warrants “due to the potential danger involved,” Ruoff said.&lt;/span&gt;&lt;/p&gt;
&lt;h3&gt;'Fishing expeditions'&lt;/h3&gt;
&lt;p&gt;&lt;span style="font-weight: 400"&gt;The danger forced entries pose — to the targets of searches and police — is evident in the raid that left Breonna Taylor dead in March 2020. The officers said they knocked before bursting into her apartment door, but most witnesses said they heard no knocking, and Taylor’s boyfriend believed they were getting broken into. He fired a shot that struck now-former LMPD sergeant Jonathan Mattingly once in the leg, and police returned fire, killing Taylor and spraying bullets into a neighboring apartment.&lt;/span&gt;&lt;/p&gt;
&lt;p&gt;&lt;span style="font-weight: 400"&gt;“The argument is not which types of search warrants are more dangerous, with all search warrants there is inherent danger as you are entering the domain of a criminal suspect, yet whether a suspect or evidence may be obtained without the execution of a search warrant,” Ruoff said.&lt;/span&gt;&lt;/p&gt;
&lt;div id="lmpd_forced_entries"&gt;&lt;/div&gt;
&lt;p&gt;&lt;a href="https://pym.nprapps.org/pym.v1.min.js"&gt;https://pym.nprapps.org/pym.v1.min.js&lt;/a&gt;&lt;/p&gt;
&lt;p&gt;    var pymParent = new pym.Parent('lmpd_forced_entries','https://local.wfpl.org/kycir/2021_08_forced_entry_LMPD/index.html', {});&lt;/p&gt;
&lt;p&gt;&lt;span style="font-weight: 400"&gt;Peter Kraska, &lt;/span&gt;&lt;a href="https://justicestudies.eku.edu/people/kraska"&gt;&lt;span style="font-weight: 400"&gt;a professor at Eastern Kentucky University’s School of Justice Studies&lt;/span&gt;&lt;/a&gt;&lt;span style="font-weight: 400"&gt;, reckons there is something more that’s leading to the drastic shift in police practice.&lt;/span&gt;&lt;/p&gt;
&lt;p&gt;&lt;span style="font-weight: 400"&gt;While no-knock search warrants are banned in Louisville, officers can still use force to enter a premise after knocking and announcing their presence. But when the ban &lt;/span&gt;&lt;a href="https://wfpl.org/louisville-metro-council-expected-to-pass-strengthened-breonnas-law-to-ban-no-knock-warrants/"&gt;&lt;span style="font-weight: 400"&gt;passed unanimously by the Louisville Metro Council &lt;/span&gt;&lt;/a&gt;&lt;span style="font-weight: 400"&gt;after being championed by local activists, reformers and officials, it not only set a standard for how police can operate in Louisville — it set an expectation.&lt;/span&gt;&lt;/p&gt;
&lt;p&gt;&lt;span style="font-weight: 400"&gt;“They clearly got the message of the spirit of the law, and that was [to] stop doing that stuff,” Kraska said.&lt;/span&gt;&lt;/p&gt;
&lt;p&gt;&lt;span style="font-weight: 400"&gt;Military-styled raids on residential homes in the search for drugs are dangerous and they damage the public’s perception of the police department, Kraska said. They’re also often not very worthwhile, he said, even though police often lean on the practice.&lt;/span&gt;&lt;/p&gt;
&lt;p&gt;&lt;span style="font-weight: 400"&gt;“They’re fishing expeditions,” he said. “They’re not needed.”&lt;/span&gt;&lt;/p&gt;
&lt;p&gt;&lt;span style="font-weight: 400"&gt;A KyCIR investigation in &lt;/span&gt;&lt;a href="https://kycir.org/2021/01/19/louisville-police-routinely-bust-down-doors-in-hunt-for-drugs/"&gt;&lt;span style="font-weight: 400"&gt;January&lt;/span&gt;&lt;/a&gt;&lt;span style="font-weight: 400"&gt; found officers who used force while executing narcotics search warrants reported seizing drugs in most instances.&lt;/span&gt;&lt;/p&gt;
&lt;p&gt;&lt;span style="font-weight: 400"&gt;Shields, who was hired by Mayor Greg Fischer in January, &lt;/span&gt;&lt;a href="https://www.wdrb.com/news/new-louisville-police-chief-focused-on-violent-crime-officer-retention/article_62d62f74-5f54-11eb-9e73-4b7332ff21f1.html"&gt;&lt;span style="font-weight: 400"&gt;has indicated&lt;/span&gt;&lt;/a&gt;&lt;span style="font-weight: 400"&gt; she &lt;/span&gt;&lt;span style="font-weight: 400"&gt;wants the department to focus on violent crime reduction instead of narrowly targeting drug crimes. Of the publicly available residential search warrants filed with the Jefferson Circuit Court Clerk since May, just three related to a drug investigation. &lt;/span&gt;&lt;/p&gt;
&lt;p&gt;&lt;span style="font-weight: 400"&gt;There were 17 such search warrants filed with the clerk from the same three month-period  in 2019, according to a KyCIR review of public court records.&lt;/span&gt;&lt;/p&gt;
&lt;p&gt;&lt;span style="font-weight: 400"&gt;Chanelle Helm, a local activist and &lt;/span&gt;&lt;span style="font-weight: 400"&gt;co-organizer of Black Lives Matter Louisville, said the drop in forced entries demonstrates that the pressure protesters put on police in the past year was a success.&lt;/span&gt;&lt;/p&gt;
&lt;p&gt;&lt;span style="font-weight: 400"&gt;“I don’t think without pressure that we would see this drastic decrease in forced entries,” she said. “LMPD is not interested in doing any type of work that calls for the relinquishing of their power.”&lt;/span&gt;&lt;/p&gt;
&lt;h3&gt;&lt;strong&gt;Forced Entries Now Mostly For Emergencies&lt;/strong&gt;&lt;/h3&gt;
&lt;p&gt;&lt;span style="font-weight: 400"&gt;Last May, before the protests put police under the microscope in Louisville, officers used a battering ram to bust into the side door of a house in Portland, looking for drugs.&lt;/span&gt;&lt;/p&gt;
&lt;p&gt;&lt;span style="font-weight: 400"&gt;They found several grams of heroin, fentanyl strips, meth, and an assortment of pipes and scales, according to a search warrant filed with the court clerk. Two people were charged with drug trafficking crimes, according to court records.&lt;/span&gt;&lt;/p&gt;
&lt;p&gt;&lt;span style="font-weight: 400"&gt;By the end of that month, LMPD shuffled most of its force into working the protests. Nearly seven months would pass before LMPD officers would again use force to enter a home while executing a search warrant. &lt;/span&gt;&lt;/p&gt;
&lt;p&gt;&lt;span style="font-weight: 400"&gt;And now, most of the search warrant raids are conducted by a SWAT unit. The SWAT unit was utilized less than 20% of the time in the months prior to the protests. The officers who raided Breonna Taylor’s home &lt;/span&gt;&lt;a href="https://www.courier-journal.com/story/news/local/breonna-taylor/2021/05/20/louisville-police-investigator-accuses-officers-downplaying-risk-breonna-taylor-raid/4989659001/"&gt;&lt;span style="font-weight: 400"&gt;were criticized for not deferring to a SWAT unit,&lt;/span&gt;&lt;/a&gt;&lt;span style="font-weight: 400"&gt; which receives more specialized training on conducting a forced entry raid on a home.&lt;/span&gt;&lt;/p&gt;
&lt;p&gt;&lt;span style="font-weight: 400"&gt;Police have not altogether stopped forcing entry. On 30 occasions since May police made forced entries for an array of active emergencies — fights, domestic violence, suicides, overdoses and fires.&lt;/span&gt;&lt;/p&gt;
&lt;p&gt;&lt;span style="font-weight: 400"&gt;Once, in October 2020, just days before Halloween, Fourth Division officers were dispatched to a home on West Oak Street after someone called 911 to report a woman being assaulted. When the police arrived, they reportedly saw a woman banging on a window. It was dark outside and spitting rain, and the officers on scene busted in the front door in hopes of saving the woman.&lt;/span&gt;&lt;/p&gt;
&lt;p&gt;&lt;span style="font-weight: 400"&gt;As it would turn out, the officers found a realistic Halloween decoration.&lt;/span&gt;&lt;/p&gt;
&lt;p&gt;&lt;span style="font-weight: 400"&gt;In reviewing the incident, commanding officer Lieutenant Christopher Watkins noted the officers were acting with “the purest intentions” to save a life.&lt;/span&gt;&lt;/p&gt;
&lt;p&gt;&lt;span style="font-weight: 400"&gt;“The officers didn’t force entry and then search for narcotics or guns,”  Watkins wrote. ”Their search was for a suspect or potential victim.”&lt;/span&gt;&lt;/p&gt;
&lt;p&gt;&lt;span style="font-weight: 400"&gt;This type of police work — the quick response to save a life — should not be discouraged, said Keturah Herron, a policy strategist with the American Civil Liberties Union of Kentucky who was a leading proponent of the no-knock ban.&lt;/span&gt;&lt;/p&gt;
&lt;p&gt;&lt;span style="font-weight: 400"&gt;“It absolutely makes sense for police to go in when someone is in immediate danger,” she said.&lt;/span&gt;&lt;/p&gt;
&lt;p&gt;&lt;span style="font-weight: 400"&gt;However, police should always be ready to defer to a less intense and invasive response, Herron said.&lt;/span&gt;&lt;/p&gt;
&lt;p&gt;&lt;span style="font-weight: 400"&gt;“Police officers have more tools and tactics to use instead of automatically going in someone’s house, busting down their doors,” she said. “We have forced LMPD to use those different tools and tactics.”&lt;/span&gt;&lt;/p&gt;
&lt;p&gt;&lt;span style="font-weight: 400"&gt;That May 2020 raid in Portland yielded two arrests — a woman who has since had all charges dismissed, and a man who missed a pair of court dates last year and is now listed in court records as a fugitive.&lt;/span&gt;&lt;/p&gt;
&lt;p&gt;&lt;span style="font-weight: 400"&gt;Today, the house on the dead end street is littered with debris, the electrical box outside is stripped of precious metals and the door that police busted in more than a year ago is wide open.&lt;/span&gt;&lt;/p&gt;
&lt;p&gt;&lt;i&gt;&lt;span style="font-weight: 400"&gt;Contact Jacob Ryan at 502-814-6559 or jryan@kycir.org.&lt;/span&gt;&lt;/i&gt;&lt;/p&gt;


 <p>This &lt;a target=&quot;_blank&quot; href=&quot;https://kycir.org/2021/08/16/since-protests-lmpd-rarely-busts-down-doors-for-drugs/&quot;&gt;article&lt;/a&gt; first appeared on &lt;a target=&quot;_blank&quot; href=&quot;https://kycir.org&quot;&gt;Kentucky Center for Investigative Reporting&lt;/a&gt; and is republished here under a Creative Commons license.&lt;img id=&quot;republication-tracker-tool-source&quot; src=&quot;https://kycir.org/?republication-pixel=true&amp;post=875528&amp;ga=&quot; style=&quot;max-width:200px;&quot;&gt;</p>
</textarea>			<button onclick="copyToClipboard('#republication-tracker-tool-shareable-content')">Copy to Clipboard</button>
		</div>1					</div>
				</div>
<div id="disqus_thread"></div>
</div>


	</div> <!-- #main -->

</div><!-- #page -->


<div class="footer-bg clearfix nocontent">
	<footer id="site-footer">

		
<div id="supplementary" class="row-fluid _4col">
	<div class="span3 widget-area" role="complementary">
	<aside id="widget_sp_image-2" class="widget widget-1 odd default widget_sp_image clearfix"><a href="https://louisvillepublicmedia.org" target="_blank" class="widget_sp_image-image-link" title="Louisville Public Media"><img width="128" height="128" alt="" class="attachment-full" style="" src="https://kycir.org/wp-content/uploads/2017/05/lpm-logo.gif" /></a></aside></div>

<div class="span3 widget-area" role="complementary">
	</div>

<div class="span3 widget-area" role="complementary">
	<div class="widget widget_search"><h2 class="widgettitle">Search This Site</h2><form class="form-search" role="search" method="get" action="https://kycir.org/">
	<div class="input-append">
		<input type="text" placeholder="Search" class="searchbox search-query" value="" name="s" /><button type="submit" name="search submit" class="search-submit btn">Go</button>
	</div>
</form>
</div><div class="widget widget_archive"><h2 class="widgettitle">Browse Archives</h2>		<label class="screen-reader-text" for="archives-dropdown--1">Browse Archives</label>
		<select id="archives-dropdown--1" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://kycir.org/2021/08/'> August 2021 </option>
	<option value='https://kycir.org/2021/07/'> July 2021 </option>
	<option value='https://kycir.org/2021/06/'> June 2021 </option>
	<option value='https://kycir.org/2021/05/'> May 2021 </option>
	<option value='https://kycir.org/2021/04/'> April 2021 </option>
	<option value='https://kycir.org/2021/03/'> March 2021 </option>
	<option value='https://kycir.org/2021/02/'> February 2021 </option>
	<option value='https://kycir.org/2021/01/'> January 2021 </option>
	<option value='https://kycir.org/2020/12/'> December 2020 </option>
	<option value='https://kycir.org/2020/11/'> November 2020 </option>
	<option value='https://kycir.org/2020/10/'> October 2020 </option>
	<option value='https://kycir.org/2020/09/'> September 2020 </option>
	<option value='https://kycir.org/2020/08/'> August 2020 </option>
	<option value='https://kycir.org/2020/07/'> July 2020 </option>
	<option value='https://kycir.org/2020/06/'> June 2020 </option>
	<option value='https://kycir.org/2020/05/'> May 2020 </option>
	<option value='https://kycir.org/2020/04/'> April 2020 </option>
	<option value='https://kycir.org/2020/03/'> March 2020 </option>
	<option value='https://kycir.org/2020/02/'> February 2020 </option>
	<option value='https://kycir.org/2020/01/'> January 2020 </option>
	<option value='https://kycir.org/2019/12/'> December 2019 </option>
	<option value='https://kycir.org/2019/11/'> November 2019 </option>
	<option value='https://kycir.org/2019/10/'> October 2019 </option>
	<option value='https://kycir.org/2019/09/'> September 2019 </option>
	<option value='https://kycir.org/2019/08/'> August 2019 </option>
	<option value='https://kycir.org/2019/07/'> July 2019 </option>
	<option value='https://kycir.org/2019/06/'> June 2019 </option>
	<option value='https://kycir.org/2019/05/'> May 2019 </option>
	<option value='https://kycir.org/2019/04/'> April 2019 </option>
	<option value='https://kycir.org/2019/03/'> March 2019 </option>
	<option value='https://kycir.org/2019/02/'> February 2019 </option>
	<option value='https://kycir.org/2019/01/'> January 2019 </option>
	<option value='https://kycir.org/2018/12/'> December 2018 </option>
	<option value='https://kycir.org/2018/11/'> November 2018 </option>
	<option value='https://kycir.org/2018/10/'> October 2018 </option>
	<option value='https://kycir.org/2018/09/'> September 2018 </option>
	<option value='https://kycir.org/2018/08/'> August 2018 </option>
	<option value='https://kycir.org/2018/07/'> July 2018 </option>
	<option value='https://kycir.org/2018/06/'> June 2018 </option>
	<option value='https://kycir.org/2018/05/'> May 2018 </option>
	<option value='https://kycir.org/2018/04/'> April 2018 </option>
	<option value='https://kycir.org/2018/03/'> March 2018 </option>
	<option value='https://kycir.org/2018/02/'> February 2018 </option>
	<option value='https://kycir.org/2018/01/'> January 2018 </option>
	<option value='https://kycir.org/2017/12/'> December 2017 </option>
	<option value='https://kycir.org/2017/11/'> November 2017 </option>
	<option value='https://kycir.org/2017/10/'> October 2017 </option>
	<option value='https://kycir.org/2017/09/'> September 2017 </option>
	<option value='https://kycir.org/2017/08/'> August 2017 </option>
	<option value='https://kycir.org/2017/07/'> July 2017 </option>
	<option value='https://kycir.org/2017/06/'> June 2017 </option>
	<option value='https://kycir.org/2017/05/'> May 2017 </option>
	<option value='https://kycir.org/2017/04/'> April 2017 </option>
	<option value='https://kycir.org/2017/03/'> March 2017 </option>
	<option value='https://kycir.org/2017/02/'> February 2017 </option>
	<option value='https://kycir.org/2017/01/'> January 2017 </option>
	<option value='https://kycir.org/2016/12/'> December 2016 </option>
	<option value='https://kycir.org/2016/11/'> November 2016 </option>
	<option value='https://kycir.org/2016/10/'> October 2016 </option>
	<option value='https://kycir.org/2016/09/'> September 2016 </option>
	<option value='https://kycir.org/2016/08/'> August 2016 </option>
	<option value='https://kycir.org/2016/07/'> July 2016 </option>
	<option value='https://kycir.org/2016/06/'> June 2016 </option>
	<option value='https://kycir.org/2016/05/'> May 2016 </option>
	<option value='https://kycir.org/2016/04/'> April 2016 </option>
	<option value='https://kycir.org/2016/03/'> March 2016 </option>
	<option value='https://kycir.org/2016/02/'> February 2016 </option>
	<option value='https://kycir.org/2016/01/'> January 2016 </option>
	<option value='https://kycir.org/2015/12/'> December 2015 </option>
	<option value='https://kycir.org/2015/11/'> November 2015 </option>
	<option value='https://kycir.org/2015/10/'> October 2015 </option>
	<option value='https://kycir.org/2015/09/'> September 2015 </option>
	<option value='https://kycir.org/2015/08/'> August 2015 </option>
	<option value='https://kycir.org/2015/07/'> July 2015 </option>
	<option value='https://kycir.org/2015/06/'> June 2015 </option>
	<option value='https://kycir.org/2015/05/'> May 2015 </option>
	<option value='https://kycir.org/2015/04/'> April 2015 </option>
	<option value='https://kycir.org/2015/03/'> March 2015 </option>
	<option value='https://kycir.org/2015/02/'> February 2015 </option>
	<option value='https://kycir.org/2015/01/'> January 2015 </option>
	<option value='https://kycir.org/2014/12/'> December 2014 </option>
	<option value='https://kycir.org/2014/11/'> November 2014 </option>
	<option value='https://kycir.org/2014/10/'> October 2014 </option>
	<option value='https://kycir.org/2014/09/'> September 2014 </option>
	<option value='https://kycir.org/2014/08/'> August 2014 </option>
	<option value='https://kycir.org/2014/07/'> July 2014 </option>
	<option value='https://kycir.org/2014/06/'> June 2014 </option>
	<option value='https://kycir.org/2014/05/'> May 2014 </option>
	<option value='https://kycir.org/2014/04/'> April 2014 </option>
	<option value='https://kycir.org/2014/03/'> March 2014 </option>
	<option value='https://kycir.org/2014/02/'> February 2014 </option>
	<option value='https://kycir.org/2014/01/'> January 2014 </option>
	<option value='https://kycir.org/2013/12/'> December 2013 </option>
	<option value='https://kycir.org/2013/10/'> October 2013 </option>
	<option value='https://kycir.org/2013/09/'> September 2013 </option>
	<option value='https://kycir.org/2013/08/'> August 2013 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown--1" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div></div>

<div class="span3 widget-area" role="complementary">
	<aside id="text-6" class="widget widget-1 odd default hidden-desktop hidden-tablet hidden-phone widget_text clearfix">			<div class="textwidget"> </div>
		</aside></div>
</div>
<div id="boilerplate">
	<div class="row-fluid clearfix">
		<div class="span6">
			<ul id="footer-social" class="social-icons">
				<li><a href="https://www.facebook.com/pages/Kentucky-Center-for-Investigative-Reporting/478630925539539" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/kentuckyCIR" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="https://www.instagram.com/kentucky_cir/" title="Link to Instagram Page"><i class="icon-instagram"></i></a></li><li><a href="https://kycir.org/feed/" title="Link to RSS Feed"><i class="icon-rss"></i></a></li>			</ul>
			<div class="footer-bottom clearfix">

				<!-- If you enjoy this theme and use it on a production site we would appreciate it if you would leave the credit in place. Thanks :) -->
				<p class="footer-credit">&copy; Copyright 2021, Kentucky Center for Investigative Reporting</p>
								<ul id="menu-footer-bottom" class="menu"><li id="menu-item-95236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95236"><a href="https://louisvillepublicmedia.org/privacy-policy/">Privacy Policy</a></li>
</ul>			</div>
		</div>

		<div class="span6 right">
						<p class="footer-credit footer-credit-padding-inn-logo-missing">Built with the <a href="http://largoproject.org">Largo WordPress Theme</a> from the <a href="http://inn.org">Institute for Nonprofit News</a>.</p>
		</div>
	</div>

	<p class="back-to-top visuallyhidden"><a href="#top">Back to top &uarr;</a></p>
</div>

	</footer>
</div>

<div style="display: none;"><div id="boxzilla-box-874258-content"><h4 style="font-weight: bold;">Support Investigative Journalism</h4>
<p>You count on KyCIR to dig for the truth. We&#8217;re counting on you to support journalism that makes an impact.</p>
<h4 style="text-align: center;"><a style="background: #1165aa; font-family: proxima-nova; text-decoration: none; color: #fff; padding: .25em .75em;" href="http://louisvillepublicmedia.org/support?registrants.appeal=WEB+kycir-boxzilla-2021-08&amp;registrants.kycir=1">Donate Now</a></h4>
<style type="text/css">.boxzilla.boxzilla-bottom-right{margin:10px; box-shadow:0 0 10px black;background:rgba(255, 255, 255, 0.95);}</style>
</div></div>	<div style="display:none">
	<div class="grofile-hash-map-fe2832a2f1fa1c65a96fd04317855c14">
	</div>
	<div class="grofile-hash-map-fe2832a2f1fa1c65a96fd04317855c14">
	</div>
	</div>
<script type="text/template" id="tmpl-floating-social-buttons"><div class="largo-follow post-social clearfix"><span class="more-social-links">
	<a class="popover-toggle" href="#"><i class="icon-plus"></i><span class="hidden-phone">More</span></a>
	<span class="popover">
	<ul>
		<li><a href="https://kycir.org/category/criminal-justice/"><i class="icon-link"></i> <span>More on Criminal Justice</span></a></li>
<li><a href="https://kycir.org/category/criminal-justice/feed/"><i class="icon-rss"></i> <span>Subscribe to Criminal Justice</span></a></li>
	</ul>
	</span>
</span></div></script>			<script type="text/javascript" id="floating-social-buttons-width-json">
				window.floating_social_buttons_width = {"min":"980","max":"9999"}			</script>
						<script type="text/javascript" src="https://kycir.org/wp-content/themes/largo/js/floating-social-buttons.min.js?ver=0.5.5.3" async></script>
			<link rel='stylesheet' id='republication-tracker-tool-css-css'  href='https://kycir.org/wp-content/plugins/republication-tracker-tool/assets/widget.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='dfp-css'  href='https://kycir.org/wp-content/plugins/doubleclick-for-wp/css/dfp.css?ver=0.3.0' type='text/css' media='all' />
<script type='text/javascript' src='https://kycir.org/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"kentuckycenterforinvestigativereporting"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kycir.org/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.21' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.21"},"disqusIdentifier":"875528 https:\/\/kycir.org\/?p=875528","disqusShortname":"kentuckycenterforinvestigativereporting","disqusTitle":"Since Protests, LMPD Rarely Busts Down Doors For Drugs","disqusUrl":"https:\/\/kycir.org\/2021\/08\/16\/since-protests-lmpd-rarely-busts-down-doors-for-drugs\/","postId":"875528"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kycir.org/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.21' id='disqus_embed-js'></script>
<script type='text/javascript' id='largoCore-js-extra'>
/* <![CDATA[ */
var Largo = {"is_home":"","is_single":"1","sticky_nav_options":{"sticky_nav_display":true,"main_nav_hide_article":false,"nav_overflow_label":"More"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://kycir.org/wp-content/themes/largo/js/largoCore.min.js?ver=0.5.5.3' id='largoCore-js'></script>
<script type='text/javascript' src='https://kycir.org/wp-content/themes/largo/js/navigation.min.js?ver=0.5.5.3' id='largo-navigation-js'></script>
<script type='text/javascript' src='https://kycir.org/wp-content/themes/largo/js/largoPlugins.js?ver=0.5.5.3' id='largoPlugins-js'></script>
<script type='text/javascript' src='https://kycir.org/wp-content/themes/largo/lib/navis-slideshows/vendor/slick/slick.min.js?ver=3.0' id='jquery-slick-js'></script>
<script type='text/javascript' src='https://kycir.org/wp-content/themes/largo/lib/navis-slideshows/js/navis-slideshows.js?ver=0.1' id='navis-slideshows-js'></script>
<script type='text/javascript' src='https://kycir.org/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.5' id='page-links-to-js'></script>
<script type='text/javascript' id='boxzilla-js-extra'>
/* <![CDATA[ */
var boxzilla_options = {"testMode":"","boxes":[{"id":874258,"icon":"&times;","content":"","css":{"theme_primary_color":"#1165aa","theme_darker_primary_color":"#004c91","theme_accent_color":"#448aff","theme_darker_accent_color":"#2b71e6","width":500,"position":"bottom-right"},"trigger":{"method":"percentage","value":55},"animation":"slide","cookie":{"triggered":0,"dismissed":48},"rehide":true,"position":"bottom-right","screenWidthCondition":null,"closable":true,"post":{"id":874258,"title":"2021-08 donate appeal","slug":"newsletter-signup-2"}}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://kycir.org/wp-content/plugins/boxzilla/assets/js/script.min.js?ver=3.2.25' id='boxzilla-js'></script>
<script type='text/javascript' id='boxzilla-stats-js-extra'>
/* <![CDATA[ */
var boxzilla_stats_config = {"ajaxurl":"https:\/\/kycir.org\/wp-admin\/admin-ajax.php?action=boxzilla_stats_track"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kycir.org/wp-content/plugins/boxzilla-stats/assets/js/tracking.min.js?ver=1.1.3' id='boxzilla-stats-js'></script>
<script type='text/javascript' src='https://kycir.org/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://kycir.org/wp-content/plugins/republication-tracker-tool/assets/widget.js?ver=1.0.1' id='republication-tracker-tool-js-js'></script>
<script type='text/javascript' src='https://kycir.org/wp-content/plugins/doubleclick-for-wp/js/vendor/jquery.dfp.js/jquery.dfp.min.js?ver=0.3.0' id='jquery.dfp.js-js'></script>
<script type='text/javascript' id='jquery.dfw.js-js-extra'>
/* <![CDATA[ */
var dfw = {"dfpID":"xxxxxx","network_code":"xxxxxx","mappings":[],"targeting":{"Page":["single"],"Category":["criminal-justice"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://kycir.org/wp-content/plugins/doubleclick-for-wp/js/jquery.dfw.js?ver=0.3.0' id='jquery.dfw.js-js'></script>
			<script type="text/javascript">
				jQuery('.dfw-unit:not(.dfw-lazy-load)').dfp( window.dfw );
			</script>
		<script type="text/javascript">window.addEventListener('load', function() {function addThemeClassToBoxes() {var el = document.querySelector('.boxzilla-874258'); if(el) { el.className = el.className + ' boxzilla-theme boxzilla-theme-top-color'; }}if( window.Boxzilla ) {Boxzilla.on('done', addThemeClassToBoxes);}addThemeClassToBoxes();});</script><script src='https://stats.wp.com/e-202133.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.6.2',blog:'153651153',post:'875528',tz:'-4',srv:'kycir.org'} ]);
	_stq.push([ 'clickTrackerInit', '153651153', '875528' ]);
</script>

</body>
</html>
