<!DOCTYPE html>
<!--[if lt IE 7]> <html lang="en-US" class="no-js ie6"> <![endif]-->
<!--[if IE 7]>    <html lang="en-US" class="no-js ie7"> <![endif]-->
<!--[if IE 8]>    <html lang="en-US" class="no-js ie8"> <![endif]-->
<!--[if IE 9]>    <html lang="en-US" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en-US" class="no-js"> <!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
	<meta name="google-site-verification" content="BjADQgG-q9W_QqNA7YV17LihYmzayPruWPM2vxxWr6k" />
	<title>
		Are Kentucky judges disclosing everything they should?Kentucky Center for Investigative Reporting	</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://kycir.org/xmlrpc.php" />
		<script>
			function whichHeader() {
				var screenWidth = document.documentElement.clientWidth,
				header_img;
				if (screenWidth <= 767) {
					header_img = 'https://kycir.org/wp-content/themes/kentucky/img/kycir-logo.gif';
				} else if (screenWidth > 767 && screenWidth <= 979) {
					header_img = 'https://kycir.org/wp-content/themes/kentucky/img/kycir-logo-big.gif';
				} else {
					header_img = 'https://kycir.org/wp-content/themes/kentucky/img/kycir-logo-big.gif';
				}
				return header_img;
			}
			var banner_img_src = whichHeader();
		</script>
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Are Kentucky judges disclosing everything they should?</title>
	<meta name="description" content="Gaps in oversight and lax enforcement make it difficult to hold judges accountable for potential conflicts of interest." />
	<link rel="canonical" href="https://kycir.org/2022/11/03/kentucky-judicial-elections-financial-disclosures/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Are Kentucky judges disclosing everything they should?" />
	<meta property="og:description" content="Gaps in oversight and lax enforcement make it difficult to hold judges accountable for potential conflicts of interest." />
	<meta property="og:url" content="https://kycir.org/2022/11/03/kentucky-judicial-elections-financial-disclosures/" />
	<meta property="og:site_name" content="Kentucky Center for Investigative Reporting" />
	<meta property="article:publisher" content="https://www.facebook.com/kentuckycir/" />
	<meta property="article:published_time" content="2022-11-03T10:52:26+00:00" />
	<meta property="article:modified_time" content="2022-11-03T19:41:58+00:00" />
	<meta property="og:image" content="https://kycir.org/wp-content/uploads/2022/11/IMG_8858-1170x780.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1707" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Lily Burris" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@kentuckycir" />
	<meta name="twitter:site" content="@kentuckycir" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Lily Burris" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="9 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://kycir.org/2022/11/03/kentucky-judicial-elections-financial-disclosures/#article","isPartOf":{"@id":"https://kycir.org/2022/11/03/kentucky-judicial-elections-financial-disclosures/"},"author":{"name":"Lily Burris","@id":"https://kycir.org/#/schema/person/e01831b1f19fd0384b5240846c74dd47"},"headline":"Are Kentucky judges disclosing everything they should?","datePublished":"2022-11-03T10:52:26+00:00","dateModified":"2022-11-03T19:41:58+00:00","mainEntityOfPage":{"@id":"https://kycir.org/2022/11/03/kentucky-judicial-elections-financial-disclosures/"},"wordCount":1792,"publisher":{"@id":"https://kycir.org/#organization"},"image":{"@id":"https://kycir.org/2022/11/03/kentucky-judicial-elections-financial-disclosures/#primaryimage"},"thumbnailUrl":"https://kycir.org/wp-content/uploads/2022/11/IMG_8858-1170x780.jpg","keywords":["Elections","Kentucky judicial elections"],"articleSection":["Government","Politics","Transparency"],"inLanguage":"en-US"},{"@type":"WebPage","@id":"https://kycir.org/2022/11/03/kentucky-judicial-elections-financial-disclosures/","url":"https://kycir.org/2022/11/03/kentucky-judicial-elections-financial-disclosures/","name":"Are Kentucky judges disclosing everything they should?","isPartOf":{"@id":"https://kycir.org/#website"},"primaryImageOfPage":{"@id":"https://kycir.org/2022/11/03/kentucky-judicial-elections-financial-disclosures/#primaryimage"},"image":{"@id":"https://kycir.org/2022/11/03/kentucky-judicial-elections-financial-disclosures/#primaryimage"},"thumbnailUrl":"https://kycir.org/wp-content/uploads/2022/11/IMG_8858-1170x780.jpg","datePublished":"2022-11-03T10:52:26+00:00","dateModified":"2022-11-03T19:41:58+00:00","description":"Gaps in oversight and lax enforcement make it difficult to hold judges accountable for potential conflicts of interest.","breadcrumb":{"@id":"https://kycir.org/2022/11/03/kentucky-judicial-elections-financial-disclosures/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://kycir.org/2022/11/03/kentucky-judicial-elections-financial-disclosures/"]}]},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://kycir.org/2022/11/03/kentucky-judicial-elections-financial-disclosures/#primaryimage","url":"https://kycir.org/wp-content/uploads/2022/11/IMG_8858-1170x780.jpg","contentUrl":"https://kycir.org/wp-content/uploads/2022/11/IMG_8858-1170x780.jpg","width":2560,"height":1707,"caption":"Judicial campaign signs in Louisville."},{"@type":"BreadcrumbList","@id":"https://kycir.org/2022/11/03/kentucky-judicial-elections-financial-disclosures/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://kycir.org/"},{"@type":"ListItem","position":2,"name":"Are Kentucky judges disclosing everything they should?"}]},{"@type":"WebSite","@id":"https://kycir.org/#website","url":"https://kycir.org/","name":"Kentucky Center for Investigative Reporting","description":"Nonprofit investigative journalism in Louisville, Kentucky","publisher":{"@id":"https://kycir.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://kycir.org/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"Organization","@id":"https://kycir.org/#organization","name":"Kentucky Center for Investigative Reporting","url":"https://kycir.org/","sameAs":["https://www.instagram.com/kentucky_cir/","https://www.youtube.com/channel/UCx7hDtssoT0JzHH8xi2crYg","https://www.facebook.com/kentuckycir/","https://twitter.com/kentuckycir"],"logo":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://kycir.org/#/schema/logo/image/","url":"https://kycir.org/wp-content/uploads/2018/04/KyCIR_Logo_Expanded_Digital-1170x621.png","contentUrl":"https://kycir.org/wp-content/uploads/2018/04/KyCIR_Logo_Expanded_Digital-1170x621.png","width":2244,"height":1192,"caption":"Kentucky Center for Investigative Reporting"},"image":{"@id":"https://kycir.org/#/schema/logo/image/"}},{"@type":"Person","@id":"https://kycir.org/#/schema/person/e01831b1f19fd0384b5240846c74dd47","name":"Lily Burris","image":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://kycir.org/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/4f2eed9d9c28758238d744c4e78ce6d1?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/4f2eed9d9c28758238d744c4e78ce6d1?s=96&d=mm&r=g","caption":"Lily Burris"},"url":"https://kycir.org/author/lburris/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//a.omappapi.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/kycir.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://kycir.org/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://kycir.org/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://kycir.org/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='largo-stylesheet-css'  href='https://kycir.org/wp-content/themes/largo/css/style.min.css?ver=0.5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='navis-slick-css'  href='https://kycir.org/wp-content/themes/largo/lib/navis-slideshows/vendor/slick/slick.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='navis-slides-css'  href='https://kycir.org/wp-content/themes/largo/lib/navis-slideshows/css/slides.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='largoproject-css'  href='https://kycir.org/wp-content/themes/kentucky/css/child.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='kycir-css'  href='https://kycir.org/wp-content/themes/kentucky/css/child2.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://kycir.org/wp-content/plugins/jetpack/css/jetpack.css?ver=11.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='link-roundups-css'  href='https://kycir.org/wp-content/plugins/link-roundups/css/lroundups.min.css?ver=1' type='text/css' media='all' />
<script type='text/javascript' src='https://kycir.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://kycir.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://kycir.org/wp-content/themes/largo/js/load-more-posts.min.js?ver=0.5.5.3' id='load-more-posts-js'></script>
<script type='text/javascript' src='https://kycir.org/wp-content/themes/largo/js/modernizr.custom.js?ver=0.5.5.3' id='largo-modernizr-js'></script>
<link rel="https://api.w.org/" href="https://kycir.org/wp-json/" /><link rel="alternate" type="application/json" href="https://kycir.org/wp-json/wp/v2/posts/1846420" /><link rel='shortlink' href='https://wp.me/paoHGp-7KkY' />
<link rel="alternate" type="application/json+oembed" href="https://kycir.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkycir.org%2F2022%2F11%2F03%2Fkentucky-judicial-elections-financial-disclosures%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://kycir.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkycir.org%2F2022%2F11%2F03%2Fkentucky-judicial-elections-financial-disclosures%2F&#038;format=xml" />
		<style type="text/css">.pp-podcast {opacity: 0;}</style>
		<style type="text/css"></style><style>img#wpstats{display:none}</style>
		<!--typekit-->
	<script type="text/javascript" src="//use.typekit.net/zsh4siz.js"></script>
	<script>try{Typekit.load({ async: true });}catch(e){}</script>

	<!--DFP-->
	<script type='text/javascript'>
	(function() {
	var useSSL = 'https:' == document.location.protocol;
	var src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
	})();
	</script>

	<script type='text/javascript'>
	googletag.defineSlot('/13076449/KYCIR-Bottom', [300, 250], 'div-gpt-ad-1390966279948-0').addService(googletag.pubads());
	googletag.defineSlot('/13076449/KYCIR-Top', [300, 250], 'div-gpt-ad-1390966279948-1').addService(googletag.pubads());
	googletag.pubads().enableSyncRendering();
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	</script>

	<!--NPR network GA-->
	<script type="text/javascript">(function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = '//stream.publicbroadcasting.net/analytics/aadc.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();</script>

		<meta name="twitter:card" content="summary">

		<meta name="twitter:site" content="@kentuckyCIR">
							<meta property="og:title" content="Are Kentucky judges disclosing everything they should?" />
					<meta property="og:type" content="article" />
					<meta property="og:url" content="https://kycir.org/2022/11/03/kentucky-judicial-elections-financial-disclosures/"/>
					<meta property="og:description" content="Disclosures filed by judges and candidates for judicial office don’t reveal much about the candidates’ financial holdings, while gaps in oversight and lax enforcement make it difficult to hold judges accountable for potential conflicts of interest that might come up in court." />
					<meta name="description" content="Disclosures filed by judges and candidates for judicial office don’t reveal much about the candidates’ financial holdings, while gaps in oversight and lax enforcement make it difficult to hold judges accountable for potential conflicts of interest that might come up in court." />
			<meta property="og:site_name" content="Kentucky Center for Investigative Reporting" /><meta property="og:image" content="https://kycir.org/wp-content/uploads/2022/11/IMG_8858-1170x780.jpg" /><link rel="shortcut icon" href="https://kycir.org/wp-content/uploads/2013/08/kycir-logo-square.gif"/><meta name="news_keywords" content="Government, Politics, Transparency, Elections, Kentucky judicial elections"><meta name="original-source" content="https://kycir.org/2022/11/03/kentucky-judicial-elections-financial-disclosures/" /><meta name="syndication-source" content="https://kycir.org/2022/11/03/kentucky-judicial-elections-financial-disclosures/" /><meta name="standout" content="https://kycir.org/2022/11/03/kentucky-judicial-elections-financial-disclosures/"/>			<script>
			    var _gaq = _gaq || [];
										    _gaq.push(
					["largo._setAccount", "UA-17578670-4"],
					["largo._setCustomVar", 1, "SiteName", "Kentucky Center for Investigative Reporting"],
					["largo._setDomainName", "kycir.org"],
					["largo._setAllowLinker", true],
					["largo._trackPageview"]
				);

			    (function() {
				    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
	<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-93590425-1', 'auto');
ga('send', 'pageview');</script>
<!-- End Google Analytics --></head>

<body class="post-template-default single single-post postid-1846420 single-format-standard normal">

	<!--<div id="top" style="position:relative; z-index:10000; margin:0 auto -7px auto"><iframe src="https://wfpl.org/thermometer/" width="100%" height="100" frameborder="0" ></iframe></div>-->
<style type="text/css">@media screen and (max-width: 768px) {div#top {margin-top:57px!important;} div.sticky-nav-wrapper {height:0 !important;}</style>
<div id="top" style="background:#000058;"><center><a href="https://louisvillepublicmedia.givingfuel.com/kycir?registrants.appeal=newsmatch22+kycir.org_header_banner"><img style="margin:0;" class="alignnone size-medium wp-image-317903" src="/wp-content/uploads/2022/10/NewsMatch2021-notforprofit-728x90-dark@2x.png" alt="" /></a></center></div>
	

	
		<div class="global-nav-bg">
		<div class="global-nav">
			<nav id="top-nav" class="span12">
				<span class="visuallyhidden">
					<a href="#main" title="Skip to content">Skip to content</a>
				</span>
								<div class="nav-right">
											<ul id="header-social" class="social-icons visible-desktop">
							<li><a href="https://www.facebook.com/pages/Kentucky-Center-for-Investigative-Reporting/478630925539539" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/kentuckyCIR" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="https://www.instagram.com/kentucky_cir/" title="Link to Instagram Page"><i class="icon-instagram"></i></a></li><li><a href="https://kycir.org/feed/" title="Link to RSS Feed"><i class="icon-rss"></i></a></li>						</ul>
					<div class="donate-btn"><a href="http://louisvillepublicmedia.org/support?registrants.appeal=kycir_red_button_or_mobile_menu&#038;registrants.kycir=1"><i class="icon-heart"></i>Donate Now</a></div> 					<!-- BEGIN Header Search -->
					<div id="header-search">
						<form class="form-search" role="search" method="get" action="https://kycir.org/">
							<div class="input-append">
								<input type="text" placeholder="Search" class="input-medium appendedInputButton search-query" value="" name="s" /><button type="submit" class="search-submit btn">GO</button>
							</div>
						</form>
					</div>
				<!-- END Header Search -->
				</div>
			</nav>
		</div> <!-- /.global-nav -->
	</div> <!-- /.global-nav-bg -->

	<div id="page" class="hfeed clearfix">

		 <div class="sticky-nav-wrapper nocontent">
	<div class="sticky-nav-holder">

	
		<div class="sticky-nav-container">
			<nav id="sticky-nav" class="sticky-navbar navbar clearfix">
				<div class="container">
					<div class="nav-right">
											<ul id="header-social" class="social-icons visible-desktop">
							<li><a href="https://www.facebook.com/pages/Kentucky-Center-for-Investigative-Reporting/478630925539539" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/kentuckyCIR" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="https://www.instagram.com/kentucky_cir/" title="Link to Instagram Page"><i class="icon-instagram"></i></a></li><li><a href="https://kycir.org/feed/" title="Link to RSS Feed"><i class="icon-rss"></i></a></li>						</ul>
					
						<ul id="header-extras">
															<li class="donate">
									<a class="donate-link" href="http://louisvillepublicmedia.org/support?registrants.appeal=kycir_red_button_or_mobile_menu&#038;registrants.kycir=1">
										<span><i class="icon-heart"></i>Donate Now</span>
									</a>
								</li>							<li id="sticky-nav-search">
								<a href="#" class="toggle">
									<i class="icon-search" title="Search" role="button"></i>
								</a>
								<form class="form-search" role="search" method="get" action="https://kycir.org/">
									<div class="input-append">
										<span class="text-input-wrapper">
											<input type="text" placeholder="Search"
												class="input-medium appendedInputButton search-query" value="" name="s" />
										</span>
										<button type="submit" class="search-submit btn">Go</button>
									</div>
								</form>
							</li>
														<li>
								<!-- "hamburger" button (3 bars) to trigger off-canvas navigation -->
								<a class="btn btn-navbar toggle-nav-bar" title="More">
									<div class="bars">
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
									</div>
								</a>
							</li>
						</ul>

					</div>

					<!-- BEGIN MOBILE MENU (hidden on desktop) -->
					<div class="nav-left">
													<ul>
								<li class="home-icon"><a href="https://kycir.org/"><img src="https://kycir.org/wp-content/themes/kentucky/img/kycir-logo.gif" class="attachment-home-logo" alt="logo"></a></li>
							</ul>
											</div>
<!-- <div style="max-width:1600px; position:relative; z-index:10000; margin:0 auto -4px auto"> --> <!-- <iframe src="https://wfpl.org/thermometer/" width="100%" height="100" frameborder="0" ></iframe> --> <!-- </div> -->
					<!-- END MOBILE MENU -->

					<!-- BEGIN DESKTOP MENU -->
					<div class="nav-shelf">
					<ul class="nav">
													<li class="home-icon">
								<a href="https://kycir.org/">
									<img src="https://kycir.org/wp-content/themes/kentucky/img/kycir-logo.gif" class="attachment-home-logo" alt="logo">								</a>
							</li>
						<li id="menu-item-64" class="a1i0s0 menu-item menu-item-type-post_type menu-item-object-page menu-item-64"><a href="https://kycir.org/about/">About KyCIR</a></li>
<li id="menu-item-1750048" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-1750048"><a href="https://kycir.org/series/housing-project/">The Housing Project</a></li>
<li id="menu-item-334536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334536"><a href="https://kycir.org/category/criminal-justice/">Criminal Justice Investigations</a></li>
<li id="menu-item-334535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334535"><a href="https://kycir.org/category/health/">Coronavirus Coverage</a></li>
<li id="menu-item-71" class="a1i0s0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-71"><a href="https://kycir.org/projects/" class="dropdown-toggle">Past Projects <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-80364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80364"><a href="https://kycir.org/projects/">Browse all our projects</a></li>
	<li id="menu-item-334518" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-334518"><a href="https://kycir.org/series/lmpd-police-shootings/">LMPD Police Shootings</a></li>
	<li id="menu-item-334519" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-334519"><a href="https://kycir.org/series/breonna-taylor/">Breonna Taylor</a></li>
	<li id="menu-item-334520" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-334520"><a href="https://kycir.org/series/lmpd-search-warrants/">Search Warrants In Louisville</a></li>
	<li id="menu-item-334517" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-334517"><a href="https://kycir.org/series/covid-and-the-unemployment-insurance-crisis/">COVID and the Unemployment Insurance Crisis</a></li>
	<li id="menu-item-224661" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-224661"><a href="https://kycir.org/2019/12/05/prosecution-declined/">Prosecution Declined</a></li>
	<li id="menu-item-334521" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-334521"><a href="https://kycir.org/series/economic-development-failures-in-eastern-ky/">Economic Development Failures in Eastern Ky.</a></li>
	<li id="menu-item-334516" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-334516"><a href="https://kycir.org/series/coronavirus-covid-kentucky-2020/">Coronavirus Pandemic In Kentucky</a></li>
	<li id="menu-item-334522" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-334522"><a href="https://kycir.org/series/seized-asset-forfeiture-in-kentucky/">Seized: Asset Forfeiture in Kentucky</a></li>
	<li id="menu-item-141339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141339"><a href="http://fatalflaws.kycir.org">Fatal Flaws: How Kentucky Is Failing Its Workers</a></li>
	<li id="menu-item-63253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63253"><a href="http://longcon.kycir.org/">The Pope&#8217;s Long Con</a></li>
	<li id="menu-item-80361" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-80361"><a href="https://kycir.org/series/louisville-police-immigration-enforcement/">Louisville Police And Hypocritical Actions On Immigration Enforcement</a></li>
	<li id="menu-item-80359" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-80359"><a href="https://kycir.org/series/kentucky-constables-untrained-and-unaccountable/">Kentucky Constables: Untrained And Unaccountable</a></li>
	<li id="menu-item-163839" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-163839"><a href="https://kycir.org/tag/amplify/">KyCIR Amplify: The Voices Behind Our Investigations</a></li>
</ul>
</li>
<li id="menu-item-369152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-369152"><a href="https://kycir.org/newsletter/">Newsletter</a></li>
<li id="menu-item-62" class="a1i0s0 menu-item menu-item-type-post_type menu-item-object-page menu-item-62"><a href="https://kycir.org/contact/">Contact</a></li>
								<li class="donate">
									<a class="donate-link" href="http://louisvillepublicmedia.org/support?registrants.appeal=kycir_red_button_or_mobile_menu&#038;registrants.kycir=1">
										<span>Donate Now</span>
									</a>
								</li>													</ul>
					</div>
				</div>
			</nav>
		</div>
	</div>
</div><header id="site-header" class="clearfix nocontent" itemscope itemtype="http://schema.org/Organization">
	
				<h2 class="visuallyhidden">
					<a itemprop="url" href="https://kycir.org/">
						<span class="sitename" itemprop="name">Kentucky Center for Investigative Reporting</span>
						<span class="tagline" itemprop="description"> - Nonprofit investigative journalism in Louisville, Kentucky</span>
					</a>
				</h2>
			<a itemprop="url" href="https://kycir.org/"><img class="header_img" src="" alt="" /></a><aside id="text-5" class="widget widget-1 odd default widget_text clearfix">			<div class="textwidget"><style>#site-header aside {max-width:600px;margin-bottom:0 !important} #site-header aside img {margin:8px 0 0 10px;}.peabody{display:inline-block;margin:8px 0 0 10px !important;background:url(https://kycir.org/wp-content/uploads/2018/04/peabody-winner.jpg);background-repeat:no-repeat;background-size:100%;}.peabody span{display:none;}.peabody a {display:block; width:230px; height:60px;} @media (max-width: 890px){.peabody a {width:75px;}.peabody {background-size: cover;margin-top: 5px !important;}}</style><div class="peabody"><a href="#"><span>Peabody Award Winner 2017</span></a></div></div>
		</aside></header>
<header class="print-header nocontent">
	<p>
		<strong>Kentucky Center for Investigative Reporting</strong>
		(https://kycir.org/2022/11/03/kentucky-judicial-elections-financial-disclosures/)
	</p>
</header>
<nav id="main-nav" class="navbar clearfix">
	<div class="navbar-inner">
		<div class="container">
			
						
			<div class="nav-shelf">
				<ul class="nav">
				
				<li class="a1i0s0 menu-item menu-item-type-post_type menu-item-object-page menu-item-64"><a href="https://kycir.org/about/">About KyCIR</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-1750048"><a href="https://kycir.org/series/housing-project/">The Housing Project</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334536"><a href="https://kycir.org/category/criminal-justice/">Criminal Justice Investigations</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334535"><a href="https://kycir.org/category/health/">Coronavirus Coverage</a></li>
<li class="a1i0s0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-71"><a href="https://kycir.org/projects/" class="dropdown-toggle">Past Projects <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80364"><a href="https://kycir.org/projects/">Browse all our projects</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-334518"><a href="https://kycir.org/series/lmpd-police-shootings/">LMPD Police Shootings</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-334519"><a href="https://kycir.org/series/breonna-taylor/">Breonna Taylor</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-334520"><a href="https://kycir.org/series/lmpd-search-warrants/">Search Warrants In Louisville</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-334517"><a href="https://kycir.org/series/covid-and-the-unemployment-insurance-crisis/">COVID and the Unemployment Insurance Crisis</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-224661"><a href="https://kycir.org/2019/12/05/prosecution-declined/">Prosecution Declined</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-334521"><a href="https://kycir.org/series/economic-development-failures-in-eastern-ky/">Economic Development Failures in Eastern Ky.</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-334516"><a href="https://kycir.org/series/coronavirus-covid-kentucky-2020/">Coronavirus Pandemic In Kentucky</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-334522"><a href="https://kycir.org/series/seized-asset-forfeiture-in-kentucky/">Seized: Asset Forfeiture in Kentucky</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141339"><a href="http://fatalflaws.kycir.org">Fatal Flaws: How Kentucky Is Failing Its Workers</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63253"><a href="http://longcon.kycir.org/">The Pope&#8217;s Long Con</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-80361"><a href="https://kycir.org/series/louisville-police-immigration-enforcement/">Louisville Police And Hypocritical Actions On Immigration Enforcement</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-80359"><a href="https://kycir.org/series/kentucky-constables-untrained-and-unaccountable/">Kentucky Constables: Untrained And Unaccountable</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-163839"><a href="https://kycir.org/tag/amplify/">KyCIR Amplify: The Voices Behind Our Investigations</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-369152"><a href="https://kycir.org/newsletter/">Newsletter</a></li>
<li class="a1i0s0 menu-item menu-item-type-post_type menu-item-object-page menu-item-62"><a href="https://kycir.org/contact/">Contact</a></li>
				</ul>

			</div>
			
						
		</div>
	</div>
</nav>

		<div id="main" class="row-fluid clearfix">

		
<div id="content" role="main">
	
<article id="post-1846420" class="hnews item post-1846420 post type-post status-publish format-standard has-post-thumbnail hentry category-government category-politics category-transparency tag-elections tag-kentucky-judicial-elections prominence-category-featured prominence-homepage-featured featured-media featured-media-image" itemscope itemtype="http://schema.org/Article">

	
	<header>

				<h5 class="top-tag"><span class="post-category-link"><a href="https://kycir.org/category/transparency/" title="Read Stories in the Transparency category">Transparency</a></span></h5>
	
		<h1 class="entry-title" itemprop="headline">Are Kentucky judges disclosing everything they should?</h1>
				<h5 class="byline"><span class="by-author"><span class="by">By</span> <span class="author vcard" itemprop="author"> <a class="url fn n" href="https://kycir.org/author/lburris/" title="Read All Posts By Lily Burris" rel="author">Lily Burris</a><span class="job-title"><span class="comma">,</span> Investigative Reporter</span> <span class="and">and</span>  <a class="url fn n" href="https://kycir.org/author/michael-j-collins/" title="Read All Posts By Michael J. Collins" rel="author">Michael J. Collins</a><span class="job-title"><span class="comma">,</span> Reporting Intern</span> <span class="twitter"><a href="https://twitter.com/mjcollinsnews"><i class="icon-twitter"></i></a></span></span></span><span class="sep"> |</span> <time class="entry-date updated dtstamp pubdate" datetime="2022-11-03T06:52:26-04:00"><span class="time-ago">21 hours ago</span></time></h5>

		<div class="largo-follow post-social clearfix"><span class="more-social-links">
	<a class="popover-toggle" href="#"><i class="icon-plus"></i><span class="hidden-phone">More</span></a>
	<span class="popover">
	<ul>
		<li><a href="https://kycir.org/category/transparency/"><i class="icon-link"></i> <span>More on Transparency</span></a></li>
<li><a href="https://kycir.org/category/transparency/feed/"><i class="icon-rss"></i> <span>Subscribe to Transparency</span></a></li>
	</ul>
	</span>
</span></div>
<meta itemprop="description" content="Disclosures filed by judges and candidates for judicial office don’t reveal much about the candidates’ financial holdings, while gaps in oversight and lax enforcement make it difficult to hold judges accountable for potential conflicts of interest that might come up in court.
" />
<meta itemprop="datePublished" content="2022-11-03T06:52:26-04:00" />
<meta itemprop="dateModified" content="2022-11-03T15:41:58-04:00" />
<meta itemprop="image" content="https://kycir.org/wp-content/uploads/2022/11/IMG_8858-140x140.jpg" />
	</header><!-- / entry header -->

	
	<section class="entry-content clearfix" itemprop="articleBody">
		
		<div id="attachment_1846421"  class="wp-caption module image alignnone" style="max-width: 771px;"><img class="size-full wp-image-1846421" src="https://kycir.org/wp-content/uploads/2022/11/IMG_8858-1170x780.jpg" alt="Judicial campaign signs in Louisville." width="771" height="514" srcset="https://kycir.org/wp-content/uploads/2022/11/IMG_8858-1170x780.jpg 1170w, https://kycir.org/wp-content/uploads/2022/11/IMG_8858-336x224.jpg 336w, https://kycir.org/wp-content/uploads/2022/11/IMG_8858-771x514.jpg 771w, https://kycir.org/wp-content/uploads/2022/11/IMG_8858-768x512.jpg 768w, https://kycir.org/wp-content/uploads/2022/11/IMG_8858-1536x1024.jpg 1536w, https://kycir.org/wp-content/uploads/2022/11/IMG_8858-2048x1365.jpg 2048w" sizes="(max-width: 771px) 100vw, 771px" /></a><p class="wp-media-credit">Jared Bennett</p><p class="wp-caption-text">Judicial campaign signs in Louisville.</p></div>
<p><span style="font-weight: 400;">Kentucky voters will decide the outcome of dozens of judicial races when they head to the polls this upcoming Election Day. To learn more about who is on the ballot, the </span><a href="https://kycir.org/"><span style="font-weight: 400;">Kentucky Center for Investigative Reporting</span></a><span style="font-weight: 400;"> requested financial disclosure forms from 93 sitting judges and challengers running for the bench in Jefferson County, nearby counties in north central Kentucky and the state Supreme Court.</span></p>
<p><span style="font-weight: 400;">What we learned: The disclosures don’t reveal much about the candidates’ financial holdings, while gaps in oversight and lax enforcement make it difficult to hold judges accountable for potential conflicts of interest that might come up in court.</span></p>
<p><span style="font-weight: 400;">State law requires judges and judicial candidates to file financial disclosures listing sources of income in the prior year as well as stocks, bonds and real estate valued at more than $1,000 owned by themselves, their spouse or any of their dependents. However, the forms don’t require candidates to get very specific about these things, and the information they put down tends to be sparse.</span></p>
<p><span style="font-weight: 400;">Of the 65 judges and candidates who noted they or their spouse own stocks in disclosures reviewed by KyCIR, only six named the specific companies they held stock in and none listed the value of specific investments. Kentucky’s disclosure policies have been found deficient before. In 2012, the journalism organization the Center for Public Integrity gave Kentucky’s disclosure laws a </span><a href="https://publicintegrity.org/politics/justice-obscured/kentucky-earns-f-for-judicial-financial-disclosure/"><span style="font-weight: 400;">failing grade</span></a><span style="font-weight: 400;">, citing the lack of specificity required in the disclosure forms.</span></p>
<p><span style="font-weight: 400;">The </span><a href="https://kref.ky.gov/Pages/default.aspx"><span style="font-weight: 400;">Kentucky Registry of Election Finance</span></a><span style="font-weight: 400;"> receives the financial disclosures. Still, the office is only required to review the forms for completion and make them available to the public upon request.</span></p>
<p><span style="font-weight: 400;">The registry’s primary job is to police political donations and investigate election finance law violations. KREF </span><a href="https://kref.ky.gov/about/Pages/staff.aspx"><span style="font-weight: 400;">Executive Director John Steffen</span></a><span style="font-weight: 400;"> said reviewing the disclosures for impropriety is outside his agency&#8217;s scope and practical ability.</span></p>
<p><span style="font-weight: 400;">Steffen suggested that it would make more sense for candidates to file the disclosures with </span><a href="https://kycourts.gov/Courts/Pages/Judicial-Conduct-Commission.aspx"><span style="font-weight: 400;">Kentucky’s Judicial Conduct Commission</span></a><span style="font-weight: 400;">, which investigates complaints and can discipline judges for misconduct.</span></p>
<p><span style="font-weight: 400;">“I don&#8217;t understand why this falls under the registry,” Steffen said. “It’s totally separate from anything else we do.”</span></p>
<p><span style="font-weight: 400;">Shameka Parrish-Wright, state director of </span><a href="https://vocal-ky.org/"><span style="font-weight: 400;">VOCAL Kentucky</span></a><span style="font-weight: 400;">, a community organizing group working towards ending mass incarceration and the war on drugs, said the public needs to learn more about judicial candidates – including their financial ties.</span></p>
<p><span style="font-weight: 400;">“I think the public needs full knowledge for someone that is in a powerful seat,” Parrish-Wright said. “Judicial races are so important.”</span></p>
<h3><span style="font-weight: 400;">Gaps in accountability and lax enforcement</span></h3>
<p><span style="font-weight: 400;">With access to detailed federal judge disclosures, </span><a href="https://www.wsj.com/amp/articles/federal-judges-brokers-traded-stocks-of-litigants-during-cases-walmart-pfizer-11634306192?st=83tufdpgmt8787u&amp;reflink=desktopwebshare_permalink&amp;mod=article_inline"><span style="font-weight: 400;">Wall Street Journal reporters last year identified 131 federal judges</span></a><span style="font-weight: 400;"> who, between 2010 and 2018, violated federal law by presiding over cases involving companies they held shares in and trading stock during the proceedings.</span></p>
<p><span style="font-weight: 400;">It would be difficult to complete a similar review here in Kentucky. Kentucky judges are required to disclose fewer details than federal judges, according to Leslie Abramson, a professor at the University of Louisville Brandeis School of Law who has explored questions around judicial ethics and disclosure for over 30 years.</span></p>
<p><span style="font-weight: 400;">For example, Kentucky’s disclosure form does not require the names of specific companies, only broad descriptions of the business.</span></p>
<p><span style="font-weight: 400;">Elected officials and candidates for positions in the </span><a href="https://klec.ky.gov/Forms/Pages/Get-Blank-Forms.aspx"><span style="font-weight: 400;">legislative </span></a><span style="font-weight: 400;">and </span><a href="https://ethics.ky.gov/Pages/default.aspx"><span style="font-weight: 400;">executive branches</span></a><span style="font-weight: 400;"> of state government are also required to file financial disclosures. Unlike </span><a href="https://www.documentcloud.org/documents/23244519-candidates-kref025"><span style="font-weight: 400;">the forms</span></a><span style="font-weight: 400;"> filled out by the judiciary, the disclosures required for legislative and executive branch members expect more detail, such as the names of creditors and businesses in which the filer has significant investments.</span></p>
<p><span style="font-weight: 400;">Abramson said that judges are expected to regulate themselves for conflicts of interest. Some judges provide a list of financial ties to their clerk to flag assignments with conflicting interest, Abramson said, and the judge may recuse themselves from a case if they notice conflict or ask those involved if they would allow the judge to continue.</span></p>
<p><span style="font-weight: 400;">If a judge fails to recuse themselves, an attorney could use financial disclosures to point out competing interests. But Abramson said the disclosure’s vagueness “makes it very difficult for the attorney to act on [their] suspicions that the judge has a conflict of interest.”</span></p>
<p><span style="font-weight: 400;">If someone were to have a problem with a judge, judicial candidate, or something in their disclosure, they could file a complaint with the </span><a href="https://kycourts.gov/Courts/Pages/Judicial-Conduct-Commission.aspx"><span style="font-weight: 400;">Judicial Conduct Commission,</span> </a><span style="font-weight: 400;">the agency Steffen of Kentucky’s election finance department thought better suited to handle judicial financial disclosures</span><span style="font-weight: 400;">.</span></p>
<p><span style="font-weight: 400;">The commission, established by the </span><a href="https://govt.westlaw.com/kyrules/Browse/Home/Kentucky/KentuckyCourtRules/KentuckyStatutesCourtRules?guid=NB5218E70A79211DAAB1DC31F8EB14563&amp;originationContext=documenttoc&amp;transitionType=Default&amp;contextData=%28sc.Default%29&amp;bhcp=1"><span style="font-weight: 400;">Kentucky Supreme Court,</span></a> <span style="font-weight: 400;">can investigate a judge and levy sanctions, reprimands or suspensions for violations of </span><a href="https://kycourts.gov/Courts/Supreme-Court/Supreme%20Court%20Orders/201804.pdf"><span style="font-weight: 400;">the state’s judicial conduct code.</span></a><span style="font-weight: 400;"> The code expects a judge to disqualify themselves from presiding over cases when they or a family member have an economic interest in the case. </span><a href="https://govt.westlaw.com/kyrules/Browse/Home/Kentucky/KentuckyCourtRules/KentuckyStatutesCourtRules?guid=NB5218E70A79211DAAB1DC31F8EB14563&amp;bhcp=1&amp;bhhash=1&amp;transitionType=Default&amp;contextData=%28sc.Default%29#NA2FC9960A91D11DA8F5EE32367A250AE"><span style="font-weight: 400;">Three judges</span></a><span style="font-weight: 400;">, </span><a href="https://govt.westlaw.com/kyrules/Document/NA48D2470A91D11DA8F5EE32367A250AE?viewType=FullText&amp;originationContext=documenttoc&amp;transitionType=CategoryPageItem&amp;contextData=(sc.Default)"><span style="font-weight: 400;">one member of the Kentucky Bar Association</span></a><span style="font-weight: 400;">, and two citizens appointed by the governor sit on the commission, which doesn’t proactively look for conflicts of interest.</span></p>
<p><span style="font-weight: 400;">A spokesperson for the commission declined to make any of its members available for an interview or to answer questions about financial disclosures and judicial oversight raised in this article. The commission files </span><a href="https://kycourts.gov/Courts/JCC%20Documents/JCFY20192020.pdf"><span style="font-weight: 400;">annual reports</span></a><span style="font-weight: 400;"> summarizing the number of judicial complaints filed and actions taken. Very few complaints result in sanctions, according to the reports reviewed by KyCIR. The most recent report covers the 2019-2020 fiscal year and shows the commission considered 248 complaints against sitting judges and concluded inquiries in 227 complaints, resulting in six imposed sanctions.</span></p>
<p><iframe id="datawrapper-chart-KASRQ" style="width: 0; min-width: 100% !important; border: none;" title="Complaints Summary" src="https://datawrapper.dwcdn.net/KASRQ/2/" height="773" frameborder="0" scrolling="no" aria-label="Grouped Bars"></iframe><script type="text/javascript">!function(){"use strict";window.addEventListener("message",(function(e){if(void 0!==e.data["datawrapper-height"]){var t=document.querySelectorAll("iframe");for(var a in e.data["datawrapper-height"])for(var r=0;r<t.length;r++){if(t[r].contentWindow===e.source)t[r].style.height=e.data["datawrapper-height"][a]+"px"}}}))}();
</script></p>
<p><span style="font-weight: 400;">The report describes the general nature of complaints, but does not explicitly mention conflicts of interests stemming from judges' financial holdings. The commission issued public reprimands for two judges accused of intervening in legal proceedings to help people they knew and one order for permanent retirement for a judge found unable to perform his duties. The other three disciplinary actions were private.</span></p>
<p><span style="font-weight: 400;">Judges and judicial candidates can turn to the </span><a href="https://kycourts.gov/Courts/Judicial-Ethics/Pages/default.aspx"><span style="font-weight: 400;">Judicial Ethic Committee,</span></a><span style="font-weight: 400;"> composed of </span><a href="https://kycourts.gov/Courts/Judicial-Ethics/Judicial%20Ethics%20Opinions/JE_Rule%204.310.pdf"><span style="font-weight: 400;">three judges and two Kentucky Bar Association members</span></a><span style="font-weight: 400;">, for guidance about ethical issues they encounter. But a spokesperson for the committee declined an interview on the record, saying the committee does not answer questions from the general public.</span></p>
<h3><span style="font-weight: 400;">What the disclosures say </span></h3>
<p><span style="font-weight: 400;">Some judges provide more detail about their finances, according to a KyCIR analysis of their disclosures.</span></p>
<p><span style="font-weight: 400;">Hardin County Circuit Court Judge Kelly Mark Easton, who is running unopposed for an appellate court seat, did state specific companies he owns stock in, including Xenia Hotels &amp; Resorts, a real estate investment trust. Though he wasn’t required to, Easton also noted that he sold his Xenia shares in 2021.</span></p>
<p><span style="font-weight: 400;">Easton told KyCIR that the value of stocks he sold in 2021 amounted to less than $20,000.</span></p>
<p><span style="font-weight: 400;">Most judges in our review of financial disclosures were not as open as he was.</span></p>
<p><span style="font-weight: 400;">Jefferson County Circuit Court Judge Audra Eckerle, campaigning against Tricia Lister for an appellate seat, disclosed having stocks in finance, electronics, defense and home improvement among other industries on her disclosure. But that’s as detailed as she got.</span></p>
<p><span style="font-weight: 400;">In an interview with KyCIR, she described herself as “not a very active investor” and said she relies heavily on her stockbroker. Eckerle couldn’t recall if any of her investments had direct ties to Louisville or Kentucky.</span></p>
<p><span style="font-weight: 400;">She said the lack of detail required helps protect judges' privacy.</span></p>
<p><span style="font-weight: 400;">However, Eckerle acknowledged that the current disclosure requirements don’t get the public very much information and suggested that the form should ask for more specifics.</span></p>
<p><span style="font-weight: 400;">Eckerle’s opponent, Lister, disclosed owning diverse mutual funds and technology and airline stocks. But like Eckerle, she only listed the type of investment she holds, not the companies or stock values.</span></p>
<p><span style="font-weight: 400;">Lister, a criminal defense and appeals attorney, said she barely remembered filling out the form and was surprised by the simplicity. Lister told KyCIR she knew her husband had an individual retirement account in the form of stocks and that she owns some Amazon stock, which she didn’t specify on the form. Like Eckerle, Lister said she was not an active investor but said the public should know more about judges' interests.</span></p>
<p><span style="font-weight: 400;">“People have a right to know about what sort of obligations the judges might have,” Lister said.</span></p>
<h3><span style="font-weight: 400;">Views from Kentucky's highest court</span></h3>
<p><span style="font-weight: 400;">All seven Supreme Court justices, including two who are on the ballot this election -- and three other candidates vying for Supreme Court seats -- report they or their spouses own stocks. None of the justices or candidates list the names of the companies they own stock in.</span></p>
<p><span style="font-weight: 400;">For example, Justice Lisabeth Hughes lists stock in a real estate leasing company, a restaurant company and “consumer personal care products” but provides no further details. Hughes did not respond to KyCIR’s requests for comment in time for publication.</span></p>
<p><span style="font-weight: 400;">Justice Laurence VanMeter discloses stocks that include an aluminum producer, five oil and gas producers and one oil and gas supplier but doesn’t share the names of those companies or what value he holds.</span></p>
<p><span style="font-weight: 400;">VanMeter told KyCIR he notifies parties in any case he oversees of potential conflicts of interest in addition to what his disclosure form reads.</span></p>
<p><span style="font-weight: 400;">“What's on the form reflects the ownership, but I recognize it doesn't provide that much information,” VanMeter said.</span></p>
<p><span style="font-weight: 400;">VanMeter declined to disclose to KyCIR the names of companies he held stock in and their value.</span></p>
<p><span style="font-weight: 400;">“I will comply with the statutes and rules such as they are,” he said.</span></p>
<p><span style="font-weight: 400;">The Kentucky General Assembly has the power to change those rules. But state lawmakers have taken a hands-off approach.</span></p>
<p><span style="font-weight: 400;">State Rep. C. Ed Massey, a Republican from northern Kentucky, is the chair of the </span><a href="https://legislature.ky.gov/Committees/Pages/Committee-Details.aspx?CommitteeRSN=92&amp;CommitteeType=House%20Standing%20Committee"><span style="font-weight: 400;">House Standing Committee on the Judiciary</span></a><span style="font-weight: 400;">. He said judicial financial disclosures have not come up since he was the chair of the House Judiciary Committee, but the topic does fall under the committee’s jurisdiction.</span></p>
<p><span style="font-weight: 400;">“Realistically, the House Judiciary Committee can investigate or look into or converse in any aspect involving the law,” Massey said.</span></p>
<p><span style="font-weight: 400;">State Sen. Whitney Westerfield, a Republican from Crofton, chairs the </span><a href="https://legislature.ky.gov/Committees/Pages/Committee-Details.aspx?CommitteeRSN=78&amp;CommitteeType=Senate%20Standing%20Committee"><span style="font-weight: 400;">Senate Standing Committee on the Judiciary</span></a><span style="font-weight: 400;">.</span></p>
<p><span style="font-weight: 400;">Westerfield said he communicates with judges regularly, but he has never considered the issue of judicial financial disclosures before.</span></p>
<p><span style="font-weight: 400;">“In my nine years, I don't recall ever having been asked to revisit any policy about that, and I don't remember a bill related to that,” Westerfield said.</span></p>
<p><em>Alex Harrison contributed to this report.</em></p>
<p><em>Contact Lily Burris at lburris@louisvillepublicmedia.org.</em></p>
<p><i><span style="font-weight: 400;">Correction, 11/3/2022:</span></i></p>
<p><i><span style="font-weight: 400;">An earlier version of this report misstated the number of Kentucky Supreme Court Justices as 12. There are seven Supreme Court justices.</span></i></p>
<p>Update, 11/3/2022</p>
<p><i><span style="font-weight: 400;">An earlier version of this story reported 30 candidates or sitting judges who noted stock ownership in disclosures reviewed by KyCIR. A further review found a total of 65 judges who report they or their spouse own stock or investment accounts. </span></i></p>
		
	</section>

	
</article>
<div class="article-bottom nocontent"><aside id="custom_html-2" class="widget_text widget widget-1 odd default widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div style="background:#ccc;">
<p style="padding:1em;text-align: center;font-size:1.2em;">
Investigative journalism is not a luxury. It's a necessity. You count on KyCIR to hold your leaders accountable and look out for the interests of the vulnerable. Make a donation today and support the revealing, responsive, relentless journalism from your investigative newsroom.<br>
<br> 
<a target="_blank" href="https://louisvillepublicmedia.org/donate?registrants.appeal=WEB%20kycir_article_stub" rel="noopener" style="background-color: #e54d42;display: block;width: max-content;margin: auto;padding: 1em;color: #fff;font-weight: bold;" class="">DONATE NOW</a>
</p>
</div></div></aside><aside id="largo-author-widget-2" class="widget widget-2 even default largo-author clearfix">
					<div class="author-box row-fluid author vcard clearfix">
						<h3 class="widgettitle">About <span class="fn n"><a class="url" href="https://kycir.org/author/michael-j-collins/" rel="author" title="See all posts by Michael J. Collins">Michael J. Collins</a></span></h3><p>Michael Collins is a former intern at KyCIR and WFPL.</p>						<ul class="social-links">
	
			<li class="twitter">
			<a href="https://twitter.com/mjcollinsnews"><i class="icon-twitter"></i></a>
		</li>
	
	
	
	
	<li class="author-posts-link"><a class="url" href="https://kycir.org/author/michael-j-collins/" rel="author" title="See all posts by Michael">More by Michael</a></li></ul>
					</div>
			</aside><aside id="largo-tag-list-widget-2" class="widget widget-3 odd default largo-tag-list clearfix">		  <!-- Post tags -->
					<div class="tags clearfix">
				<h5>Tags </h5>
				<ul>
					<li class="post-category-link"><a href="https://kycir.org/category/government/" title="Read Stories in the Government category">Government</a></li><li class="post-category-link"><a href="https://kycir.org/category/politics/" title="Read Stories in the Politics category">Politics</a></li><li class="post-category-link"><a href="https://kycir.org/category/transparency/" title="Read Stories in the Transparency category">Transparency</a></li><li class="post-tag-link"><a href="https://kycir.org/tag/elections/" title="Read Stories tagged with: Elections">Elections</a></li><li class="post-tag-link"><a href="https://kycir.org/tag/kentucky-judicial-elections/" title="Read Stories tagged with: Kentucky judicial elections">Kentucky judicial elections</a></li>				</ul>
			</div>
		</aside><aside id="republication_tracker_tool-4" class="widget widget-5 odd rev hidden-phone republication_tracker_tool clearfix"><h3 class="widgettitle">News outlets: Share our work</h3><div class="license"><p><button  name="Republish This Story" id="cc-btn" class="republication-tracker-tool-button">Republish This Story</button></p><p><a class="license" rel="noreferrer license" target="_blank" href="http://creativecommons.org/licenses/by-nd/4.0/"><img alt="Creative Commons License" style="border-width:0" src="https://kycir.org/wp-content/plugins/republication-tracker-tool/assets/img/creative-commons-sharing.png" /></a></p></div><div class="message"><p>Republish our articles for free, online or in print, under a Creative Commons license.</p>
</div></aside>					<div id="republication-tracker-tool-modal" style="display:none;" data-postid="1846420" data-pluginsdir="https://kycir.org/wp-content/plugins" role="dialog" aria-modal="true">
						<div id="republication-tracker-tool-modal-content" style="display:none;"><div  class="republication-tracker-tool-close"><span class="screen-reader-text">Close window</span> <span aria-hidden="true">X</span></div><h2>Republish this article</h2><div class="cc-policy"><div class="cc-license"><a rel="noreferrer license" target="_blank" href="http://creativecommons.org/licenses/by-nd/4.0/"><img alt="Creative Commons License" style="border-width:0" src="https://i.creativecommons.org/l/by-nd/4.0/88x31.png" /></a><p>This work is licensed under a <a rel="noreferrer license" target="_blank" href="http://creativecommons.org/licenses/by-nd/4.0/">Creative Commons Attribution-NoDerivatives 4.0 International License</a>.</p>
</div></div><div class="article-info"><h1>Are Kentucky judges disclosing everything they should?</h1>
<p class="byline">by Lily Burris and Michael J. Collins, Kentucky Center for Investigative Reporting <br />November 3, 2022</p>
</div><textarea readonly id="republication-tracker-tool-shareable-content" rows="5">&lt;h1&gt;Are Kentucky judges disclosing everything they should?&lt;/h1&gt;
&lt;p class=&quot;byline&quot;&gt;by Lily Burris and Michael J. Collins, Kentucky Center for Investigative Reporting &lt;br /&gt;November 3, 2022&lt;/p&gt;
 &lt;p&gt;&lt;span style="font-weight: 400"&gt;Kentucky voters will decide the outcome of dozens of judicial races when they head to the polls this upcoming Election Day. To learn more about who is on the ballot, the &lt;/span&gt;&lt;a href="https://kycir.org/"&gt;&lt;span style="font-weight: 400"&gt;Kentucky Center for Investigative Reporting&lt;/span&gt;&lt;/a&gt;&lt;span style="font-weight: 400"&gt; requested financial disclosure forms from 93 sitting judges and challengers running for the bench in Jefferson County, nearby counties in north central Kentucky and the state Supreme Court.&lt;/span&gt;&lt;/p&gt;
&lt;p&gt;&lt;span style="font-weight: 400"&gt;What we learned: The disclosures don’t reveal much about the candidates’ financial holdings, while gaps in oversight and lax enforcement make it difficult to hold judges accountable for potential conflicts of interest that might come up in court.&lt;/span&gt;&lt;/p&gt;
&lt;p&gt;&lt;span style="font-weight: 400"&gt;State law requires judges and judicial candidates to file financial disclosures listing sources of income in the prior year as well as stocks, bonds and real estate valued at more than $1,000 owned by themselves, their spouse or any of their dependents. However, the forms don’t require candidates to get very specific about these things, and the information they put down tends to be sparse.&lt;/span&gt;&lt;/p&gt;
&lt;p&gt;&lt;span style="font-weight: 400"&gt;Of the 65 judges and candidates who noted they or their spouse own stocks in disclosures reviewed by KyCIR, only six named the specific companies they held stock in and none listed the value of specific investments. Kentucky’s disclosure policies have been found deficient before. In 2012, the journalism organization the Center for Public Integrity gave Kentucky’s disclosure laws a &lt;/span&gt;&lt;a href="https://publicintegrity.org/politics/justice-obscured/kentucky-earns-f-for-judicial-financial-disclosure/"&gt;&lt;span style="font-weight: 400"&gt;failing grade&lt;/span&gt;&lt;/a&gt;&lt;span style="font-weight: 400"&gt;, citing the lack of specificity required in the disclosure forms.&lt;/span&gt;&lt;/p&gt;
&lt;p&gt;&lt;span style="font-weight: 400"&gt;The &lt;/span&gt;&lt;a href="https://kref.ky.gov/Pages/default.aspx"&gt;&lt;span style="font-weight: 400"&gt;Kentucky Registry of Election Finance&lt;/span&gt;&lt;/a&gt;&lt;span style="font-weight: 400"&gt; receives the financial disclosures. Still, the office is only required to review the forms for completion and make them available to the public upon request.&lt;/span&gt;&lt;/p&gt;
&lt;p&gt;&lt;span style="font-weight: 400"&gt;The registry’s primary job is to police political donations and investigate election finance law violations. KREF &lt;/span&gt;&lt;a href="https://kref.ky.gov/about/Pages/staff.aspx"&gt;&lt;span style="font-weight: 400"&gt;Executive Director John Steffen&lt;/span&gt;&lt;/a&gt;&lt;span style="font-weight: 400"&gt; said reviewing the disclosures for impropriety is outside his agency's scope and practical ability.&lt;/span&gt;&lt;/p&gt;
&lt;p&gt;&lt;span style="font-weight: 400"&gt;Steffen suggested that it would make more sense for candidates to file the disclosures with &lt;/span&gt;&lt;a href="https://kycourts.gov/Courts/Pages/Judicial-Conduct-Commission.aspx"&gt;&lt;span style="font-weight: 400"&gt;Kentucky’s Judicial Conduct Commission&lt;/span&gt;&lt;/a&gt;&lt;span style="font-weight: 400"&gt;, which investigates complaints and can discipline judges for misconduct.&lt;/span&gt;&lt;/p&gt;
&lt;p&gt;&lt;span style="font-weight: 400"&gt;“I don't understand why this falls under the registry,” Steffen said. “It’s totally separate from anything else we do.”&lt;/span&gt;&lt;/p&gt;
&lt;p&gt;&lt;span style="font-weight: 400"&gt;Shameka Parrish-Wright, state director of &lt;/span&gt;&lt;a href="https://vocal-ky.org/"&gt;&lt;span style="font-weight: 400"&gt;VOCAL Kentucky&lt;/span&gt;&lt;/a&gt;&lt;span style="font-weight: 400"&gt;, a community organizing group working towards ending mass incarceration and the war on drugs, said the public needs to learn more about judicial candidates – including their financial ties.&lt;/span&gt;&lt;/p&gt;
&lt;p&gt;&lt;span style="font-weight: 400"&gt;“I think the public needs full knowledge for someone that is in a powerful seat,” Parrish-Wright said. “Judicial races are so important.”&lt;/span&gt;&lt;/p&gt;
&lt;h3&gt;&lt;span style="font-weight: 400"&gt;Gaps in accountability and lax enforcement&lt;/span&gt;&lt;/h3&gt;
&lt;p&gt;&lt;span style="font-weight: 400"&gt;With access to detailed federal judge disclosures, &lt;/span&gt;&lt;a href="https://www.wsj.com/amp/articles/federal-judges-brokers-traded-stocks-of-litigants-during-cases-walmart-pfizer-11634306192?st=83tufdpgmt8787u&amp;amp;reflink=desktopwebshare_permalink&amp;amp;mod=article_inline"&gt;&lt;span style="font-weight: 400"&gt;Wall Street Journal reporters last year identified 131 federal judges&lt;/span&gt;&lt;/a&gt;&lt;span style="font-weight: 400"&gt; who, between 2010 and 2018, violated federal law by presiding over cases involving companies they held shares in and trading stock during the proceedings.&lt;/span&gt;&lt;/p&gt;
&lt;p&gt;&lt;span style="font-weight: 400"&gt;It would be difficult to complete a similar review here in Kentucky. Kentucky judges are required to disclose fewer details than federal judges, according to Leslie Abramson, a professor at the University of Louisville Brandeis School of Law who has explored questions around judicial ethics and disclosure for over 30 years.&lt;/span&gt;&lt;/p&gt;
&lt;p&gt;&lt;span style="font-weight: 400"&gt;For example, Kentucky’s disclosure form does not require the names of specific companies, only broad descriptions of the business.&lt;/span&gt;&lt;/p&gt;
&lt;p&gt;&lt;span style="font-weight: 400"&gt;Elected officials and candidates for positions in the &lt;/span&gt;&lt;a href="https://klec.ky.gov/Forms/Pages/Get-Blank-Forms.aspx"&gt;&lt;span style="font-weight: 400"&gt;legislative &lt;/span&gt;&lt;/a&gt;&lt;span style="font-weight: 400"&gt;and &lt;/span&gt;&lt;a href="https://ethics.ky.gov/Pages/default.aspx"&gt;&lt;span style="font-weight: 400"&gt;executive branches&lt;/span&gt;&lt;/a&gt;&lt;span style="font-weight: 400"&gt; of state government are also required to file financial disclosures. Unlike &lt;/span&gt;&lt;a href="https://www.documentcloud.org/documents/23244519-candidates-kref025"&gt;&lt;span style="font-weight: 400"&gt;the forms&lt;/span&gt;&lt;/a&gt;&lt;span style="font-weight: 400"&gt; filled out by the judiciary, the disclosures required for legislative and executive branch members expect more detail, such as the names of creditors and businesses in which the filer has significant investments.&lt;/span&gt;&lt;/p&gt;
&lt;p&gt;&lt;span style="font-weight: 400"&gt;Abramson said that judges are expected to regulate themselves for conflicts of interest. Some judges provide a list of financial ties to their clerk to flag assignments with conflicting interest, Abramson said, and the judge may recuse themselves from a case if they notice conflict or ask those involved if they would allow the judge to continue.&lt;/span&gt;&lt;/p&gt;
&lt;p&gt;&lt;span style="font-weight: 400"&gt;If a judge fails to recuse themselves, an attorney could use financial disclosures to point out competing interests. But Abramson said the disclosure’s vagueness “makes it very difficult for the attorney to act on [their] suspicions that the judge has a conflict of interest.”&lt;/span&gt;&lt;/p&gt;
&lt;p&gt;&lt;span style="font-weight: 400"&gt;If someone were to have a problem with a judge, judicial candidate, or something in their disclosure, they could file a complaint with the &lt;/span&gt;&lt;a href="https://kycourts.gov/Courts/Pages/Judicial-Conduct-Commission.aspx"&gt;&lt;span style="font-weight: 400"&gt;Judicial Conduct Commission,&lt;/span&gt; &lt;/a&gt;&lt;span style="font-weight: 400"&gt;the agency Steffen of Kentucky’s election finance department thought better suited to handle judicial financial disclosures&lt;/span&gt;&lt;span style="font-weight: 400"&gt;.&lt;/span&gt;&lt;/p&gt;
&lt;p&gt;&lt;span style="font-weight: 400"&gt;The commission, established by the &lt;/span&gt;&lt;a href="https://govt.westlaw.com/kyrules/Browse/Home/Kentucky/KentuckyCourtRules/KentuckyStatutesCourtRules?guid=NB5218E70A79211DAAB1DC31F8EB14563&amp;amp;originationContext=documenttoc&amp;amp;transitionType=Default&amp;amp;contextData=%28sc.Default%29&amp;amp;bhcp=1"&gt;&lt;span style="font-weight: 400"&gt;Kentucky Supreme Court,&lt;/span&gt;&lt;/a&gt; &lt;span style="font-weight: 400"&gt;can investigate a judge and levy sanctions, reprimands or suspensions for violations of &lt;/span&gt;&lt;a href="https://kycourts.gov/Courts/Supreme-Court/Supreme%20Court%20Orders/201804.pdf"&gt;&lt;span style="font-weight: 400"&gt;the state’s judicial conduct code.&lt;/span&gt;&lt;/a&gt;&lt;span style="font-weight: 400"&gt; The code expects a judge to disqualify themselves from presiding over cases when they or a family member have an economic interest in the case. &lt;/span&gt;&lt;a href="https://govt.westlaw.com/kyrules/Browse/Home/Kentucky/KentuckyCourtRules/KentuckyStatutesCourtRules?guid=NB5218E70A79211DAAB1DC31F8EB14563&amp;amp;bhcp=1&amp;amp;bhhash=1&amp;amp;transitionType=Default&amp;amp;contextData=%28sc.Default%29#NA2FC9960A91D11DA8F5EE32367A250AE"&gt;&lt;span style="font-weight: 400"&gt;Three judges&lt;/span&gt;&lt;/a&gt;&lt;span style="font-weight: 400"&gt;, &lt;/span&gt;&lt;a href="https://govt.westlaw.com/kyrules/Document/NA48D2470A91D11DA8F5EE32367A250AE?viewType=FullText&amp;amp;originationContext=documenttoc&amp;amp;transitionType=CategoryPageItem&amp;amp;contextData=(sc.Default)"&gt;&lt;span style="font-weight: 400"&gt;one member of the Kentucky Bar Association&lt;/span&gt;&lt;/a&gt;&lt;span style="font-weight: 400"&gt;, and two citizens appointed by the governor sit on the commission, which doesn’t proactively look for conflicts of interest.&lt;/span&gt;&lt;/p&gt;
&lt;p&gt;&lt;span style="font-weight: 400"&gt;A spokesperson for the commission declined to make any of its members available for an interview or to answer questions about financial disclosures and judicial oversight raised in this article. The commission files &lt;/span&gt;&lt;a href="https://kycourts.gov/Courts/JCC%20Documents/JCFY20192020.pdf"&gt;&lt;span style="font-weight: 400"&gt;annual reports&lt;/span&gt;&lt;/a&gt;&lt;span style="font-weight: 400"&gt; summarizing the number of judicial complaints filed and actions taken. Very few complaints result in sanctions, according to the reports reviewed by KyCIR. The most recent report covers the 2019-2020 fiscal year and shows the commission considered 248 complaints against sitting judges and concluded inquiries in 227 complaints, resulting in six imposed sanctions.&lt;/span&gt;&lt;/p&gt;
&lt;p&gt;!function(){"use strict";window.addEventListener("message",(function(e){if(void 0!==e.data["datawrapper-height"]){var t=document.querySelectorAll("iframe");for(var a in e.data["datawrapper-height"])for(var r=0;r&amp;lt;t.length;r++){if(t[r].contentWindow===e.source)t[r].style.height=e.data[&amp;quot;datawrapper-height&amp;quot;][a]+&amp;quot;px&amp;quot;}}}))}();&lt;/p&gt;
&lt;p&gt;&lt;span style="font-weight: 400"&gt;The report describes the general nature of complaints, but does not explicitly mention conflicts of interests stemming from judges' financial holdings. The commission issued public reprimands for two judges accused of intervening in legal proceedings to help people they knew and one order for permanent retirement for a judge found unable to perform his duties. The other three disciplinary actions were private.&lt;/span&gt;&lt;/p&gt;
&lt;p&gt;&lt;span style="font-weight: 400"&gt;Judges and judicial candidates can turn to the &lt;/span&gt;&lt;a href="https://kycourts.gov/Courts/Judicial-Ethics/Pages/default.aspx"&gt;&lt;span style="font-weight: 400"&gt;Judicial Ethic Committee,&lt;/span&gt;&lt;/a&gt;&lt;span style="font-weight: 400"&gt; composed of &lt;/span&gt;&lt;a href="https://kycourts.gov/Courts/Judicial-Ethics/Judicial%20Ethics%20Opinions/JE_Rule%204.310.pdf"&gt;&lt;span style="font-weight: 400"&gt;three judges and two Kentucky Bar Association members&lt;/span&gt;&lt;/a&gt;&lt;span style="font-weight: 400"&gt;, for guidance about ethical issues they encounter. But a spokesperson for the committee declined an interview on the record, saying the committee does not answer questions from the general public.&lt;/span&gt;&lt;/p&gt;
&lt;h3&gt;&lt;span style="font-weight: 400"&gt;What the disclosures say &lt;/span&gt;&lt;/h3&gt;
&lt;p&gt;&lt;span style="font-weight: 400"&gt;Some judges provide more detail about their finances, according to a KyCIR analysis of their disclosures.&lt;/span&gt;&lt;/p&gt;
&lt;p&gt;&lt;span style="font-weight: 400"&gt;Hardin County Circuit Court Judge Kelly Mark Easton, who is running unopposed for an appellate court seat, did state specific companies he owns stock in, including Xenia Hotels &amp;amp; Resorts, a real estate investment trust. Though he wasn’t required to, Easton also noted that he sold his Xenia shares in 2021.&lt;/span&gt;&lt;/p&gt;
&lt;p&gt;&lt;span style="font-weight: 400"&gt;Easton told KyCIR that the value of stocks he sold in 2021 amounted to less than $20,000.&lt;/span&gt;&lt;/p&gt;
&lt;p&gt;&lt;span style="font-weight: 400"&gt;Most judges in our review of financial disclosures were not as open as he was.&lt;/span&gt;&lt;/p&gt;
&lt;p&gt;&lt;span style="font-weight: 400"&gt;Jefferson County Circuit Court Judge Audra Eckerle, campaigning against Tricia Lister for an appellate seat, disclosed having stocks in finance, electronics, defense and home improvement among other industries on her disclosure. But that’s as detailed as she got.&lt;/span&gt;&lt;/p&gt;
&lt;p&gt;&lt;span style="font-weight: 400"&gt;In an interview with KyCIR, she described herself as “not a very active investor” and said she relies heavily on her stockbroker. Eckerle couldn’t recall if any of her investments had direct ties to Louisville or Kentucky.&lt;/span&gt;&lt;/p&gt;
&lt;p&gt;&lt;span style="font-weight: 400"&gt;She said the lack of detail required helps protect judges' privacy.&lt;/span&gt;&lt;/p&gt;
&lt;p&gt;&lt;span style="font-weight: 400"&gt;However, Eckerle acknowledged that the current disclosure requirements don’t get the public very much information and suggested that the form should ask for more specifics.&lt;/span&gt;&lt;/p&gt;
&lt;p&gt;&lt;span style="font-weight: 400"&gt;Eckerle’s opponent, Lister, disclosed owning diverse mutual funds and technology and airline stocks. But like Eckerle, she only listed the type of investment she holds, not the companies or stock values.&lt;/span&gt;&lt;/p&gt;
&lt;p&gt;&lt;span style="font-weight: 400"&gt;Lister, a criminal defense and appeals attorney, said she barely remembered filling out the form and was surprised by the simplicity. Lister told KyCIR she knew her husband had an individual retirement account in the form of stocks and that she owns some Amazon stock, which she didn’t specify on the form. Like Eckerle, Lister said she was not an active investor but said the public should know more about judges' interests.&lt;/span&gt;&lt;/p&gt;
&lt;p&gt;&lt;span style="font-weight: 400"&gt;“People have a right to know about what sort of obligations the judges might have,” Lister said.&lt;/span&gt;&lt;/p&gt;
&lt;h3&gt;&lt;span style="font-weight: 400"&gt;Views from Kentucky's highest court&lt;/span&gt;&lt;/h3&gt;
&lt;p&gt;&lt;span style="font-weight: 400"&gt;All seven Supreme Court justices, including two who are on the ballot this election -- and three other candidates vying for Supreme Court seats -- report they or their spouses own stocks. None of the justices or candidates list the names of the companies they own stock in.&lt;/span&gt;&lt;/p&gt;
&lt;p&gt;&lt;span style="font-weight: 400"&gt;For example, Justice Lisabeth Hughes lists stock in a real estate leasing company, a restaurant company and “consumer personal care products” but provides no further details. Hughes did not respond to KyCIR’s requests for comment in time for publication.&lt;/span&gt;&lt;/p&gt;
&lt;p&gt;&lt;span style="font-weight: 400"&gt;Justice Laurence VanMeter discloses stocks that include an aluminum producer, five oil and gas producers and one oil and gas supplier but doesn’t share the names of those companies or what value he holds.&lt;/span&gt;&lt;/p&gt;
&lt;p&gt;&lt;span style="font-weight: 400"&gt;VanMeter told KyCIR he notifies parties in any case he oversees of potential conflicts of interest in addition to what his disclosure form reads.&lt;/span&gt;&lt;/p&gt;
&lt;p&gt;&lt;span style="font-weight: 400"&gt;“What's on the form reflects the ownership, but I recognize it doesn't provide that much information,” VanMeter said.&lt;/span&gt;&lt;/p&gt;
&lt;p&gt;&lt;span style="font-weight: 400"&gt;VanMeter declined to disclose to KyCIR the names of companies he held stock in and their value.&lt;/span&gt;&lt;/p&gt;
&lt;p&gt;&lt;span style="font-weight: 400"&gt;“I will comply with the statutes and rules such as they are,” he said.&lt;/span&gt;&lt;/p&gt;
&lt;p&gt;&lt;span style="font-weight: 400"&gt;The Kentucky General Assembly has the power to change those rules. But state lawmakers have taken a hands-off approach.&lt;/span&gt;&lt;/p&gt;
&lt;p&gt;&lt;span style="font-weight: 400"&gt;State Rep. C. Ed Massey, a Republican from northern Kentucky, is the chair of the &lt;/span&gt;&lt;a href="https://legislature.ky.gov/Committees/Pages/Committee-Details.aspx?CommitteeRSN=92&amp;amp;CommitteeType=House%20Standing%20Committee"&gt;&lt;span style="font-weight: 400"&gt;House Standing Committee on the Judiciary&lt;/span&gt;&lt;/a&gt;&lt;span style="font-weight: 400"&gt;. He said judicial financial disclosures have not come up since he was the chair of the House Judiciary Committee, but the topic does fall under the committee’s jurisdiction.&lt;/span&gt;&lt;/p&gt;
&lt;p&gt;&lt;span style="font-weight: 400"&gt;“Realistically, the House Judiciary Committee can investigate or look into or converse in any aspect involving the law,” Massey said.&lt;/span&gt;&lt;/p&gt;
&lt;p&gt;&lt;span style="font-weight: 400"&gt;State Sen. Whitney Westerfield, a Republican from Crofton, chairs the &lt;/span&gt;&lt;a href="https://legislature.ky.gov/Committees/Pages/Committee-Details.aspx?CommitteeRSN=78&amp;amp;CommitteeType=Senate%20Standing%20Committee"&gt;&lt;span style="font-weight: 400"&gt;Senate Standing Committee on the Judiciary&lt;/span&gt;&lt;/a&gt;&lt;span style="font-weight: 400"&gt;.&lt;/span&gt;&lt;/p&gt;
&lt;p&gt;&lt;span style="font-weight: 400"&gt;Westerfield said he communicates with judges regularly, but he has never considered the issue of judicial financial disclosures before.&lt;/span&gt;&lt;/p&gt;
&lt;p&gt;&lt;span style="font-weight: 400"&gt;“In my nine years, I don't recall ever having been asked to revisit any policy about that, and I don't remember a bill related to that,” Westerfield said.&lt;/span&gt;&lt;/p&gt;
&lt;p&gt;&lt;em&gt;Alex Harrison contributed to this report.&lt;/em&gt;&lt;/p&gt;
&lt;p&gt;&lt;em&gt;Contact Lily Burris at lburris@louisvillepublicmedia.org.&lt;/em&gt;&lt;/p&gt;
&lt;p&gt;&lt;i&gt;&lt;span style="font-weight: 400"&gt;Correction, 11/3/2022:&lt;/span&gt;&lt;/i&gt;&lt;/p&gt;
&lt;p&gt;&lt;i&gt;&lt;span style="font-weight: 400"&gt;An earlier version of this report misstated the number of Kentucky Supreme Court Justices as 12. There are seven Supreme Court justices.&lt;/span&gt;&lt;/i&gt;&lt;/p&gt;
&lt;p&gt;Update, 11/3/2022&lt;/p&gt;
&lt;p&gt;&lt;i&gt;&lt;span style="font-weight: 400"&gt;An earlier version of this story reported 30 candidates or sitting judges who noted stock ownership in disclosures reviewed by KyCIR. A further review found a total of 65 judges who report they or their spouse own stock or investment accounts. &lt;/span&gt;&lt;/i&gt;&lt;/p&gt;


 <p>This &lt;a target=&quot;_blank&quot; href=&quot;https://kycir.org/2022/11/03/kentucky-judicial-elections-financial-disclosures/&quot;&gt;article&lt;/a&gt; first appeared on &lt;a target=&quot;_blank&quot; href=&quot;https://kycir.org&quot;&gt;Kentucky Center for Investigative Reporting&lt;/a&gt; and is republished here under a Creative Commons license.&lt;img id=&quot;republication-tracker-tool-source&quot; src=&quot;https://kycir.org/?republication-pixel=true&amp;post=1846420&amp;ga=&quot; style=&quot;width:1px;height:1px;&quot;&gt;</p>
</textarea>			<button onclick="copyToClipboard('#republication-tracker-tool-shareable-content')">Copy to Clipboard</button>
				</div>1					</div>
				</div>	<div id="comments" class="clearfix">
	
	
			<p class="nocomments notice">Comments are closed.</p>
	
	
</div><!-- #comments -->
</div>


	</div> <!-- #main -->

</div><!-- #page -->


<div class="footer-bg clearfix nocontent">
	<footer id="site-footer">

		
<div id="supplementary" class="row-fluid _4col">
	<div class="span3 widget-area" role="complementary">
	<aside id="widget_sp_image-2" class="widget widget-1 odd default widget_sp_image clearfix"><a href="https://louisvillepublicmedia.org" target="_blank" class="widget_sp_image-image-link" title="Louisville Public Media"><img width="128" height="128" alt="" class="attachment-full" style="" src="https://kycir.org/wp-content/uploads/2017/05/lpm-logo.gif" /></a></aside></div>

<div class="span3 widget-area" role="complementary">
	</div>

<div class="span3 widget-area" role="complementary">
	<div class="widget widget_search"><h2 class="widgettitle">Search This Site</h2><form class="form-search" role="search" method="get" action="https://kycir.org/">
	<div class="input-append">
		<input type="text" placeholder="Search" class="searchbox search-query" value="" name="s" /><button type="submit" name="search submit" class="search-submit btn">Go</button>
	</div>
</form>
</div><div class="widget widget_archive"><h2 class="widgettitle">Browse Archives</h2>		<label class="screen-reader-text" for="archives-dropdown--1">Browse Archives</label>
		<select id="archives-dropdown--1" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://kycir.org/2022/11/'> November 2022 </option>
	<option value='https://kycir.org/2022/10/'> October 2022 </option>
	<option value='https://kycir.org/2022/09/'> September 2022 </option>
	<option value='https://kycir.org/2022/08/'> August 2022 </option>
	<option value='https://kycir.org/2022/07/'> July 2022 </option>
	<option value='https://kycir.org/2022/06/'> June 2022 </option>
	<option value='https://kycir.org/2022/05/'> May 2022 </option>
	<option value='https://kycir.org/2022/04/'> April 2022 </option>
	<option value='https://kycir.org/2022/03/'> March 2022 </option>
	<option value='https://kycir.org/2022/02/'> February 2022 </option>
	<option value='https://kycir.org/2022/01/'> January 2022 </option>
	<option value='https://kycir.org/2021/12/'> December 2021 </option>
	<option value='https://kycir.org/2021/11/'> November 2021 </option>
	<option value='https://kycir.org/2021/10/'> October 2021 </option>
	<option value='https://kycir.org/2021/09/'> September 2021 </option>
	<option value='https://kycir.org/2021/08/'> August 2021 </option>
	<option value='https://kycir.org/2021/07/'> July 2021 </option>
	<option value='https://kycir.org/2021/06/'> June 2021 </option>
	<option value='https://kycir.org/2021/05/'> May 2021 </option>
	<option value='https://kycir.org/2021/04/'> April 2021 </option>
	<option value='https://kycir.org/2021/03/'> March 2021 </option>
	<option value='https://kycir.org/2021/02/'> February 2021 </option>
	<option value='https://kycir.org/2021/01/'> January 2021 </option>
	<option value='https://kycir.org/2020/12/'> December 2020 </option>
	<option value='https://kycir.org/2020/11/'> November 2020 </option>
	<option value='https://kycir.org/2020/10/'> October 2020 </option>
	<option value='https://kycir.org/2020/09/'> September 2020 </option>
	<option value='https://kycir.org/2020/08/'> August 2020 </option>
	<option value='https://kycir.org/2020/07/'> July 2020 </option>
	<option value='https://kycir.org/2020/06/'> June 2020 </option>
	<option value='https://kycir.org/2020/05/'> May 2020 </option>
	<option value='https://kycir.org/2020/04/'> April 2020 </option>
	<option value='https://kycir.org/2020/03/'> March 2020 </option>
	<option value='https://kycir.org/2020/02/'> February 2020 </option>
	<option value='https://kycir.org/2020/01/'> January 2020 </option>
	<option value='https://kycir.org/2019/12/'> December 2019 </option>
	<option value='https://kycir.org/2019/11/'> November 2019 </option>
	<option value='https://kycir.org/2019/10/'> October 2019 </option>
	<option value='https://kycir.org/2019/09/'> September 2019 </option>
	<option value='https://kycir.org/2019/08/'> August 2019 </option>
	<option value='https://kycir.org/2019/07/'> July 2019 </option>
	<option value='https://kycir.org/2019/06/'> June 2019 </option>
	<option value='https://kycir.org/2019/05/'> May 2019 </option>
	<option value='https://kycir.org/2019/04/'> April 2019 </option>
	<option value='https://kycir.org/2019/03/'> March 2019 </option>
	<option value='https://kycir.org/2019/02/'> February 2019 </option>
	<option value='https://kycir.org/2019/01/'> January 2019 </option>
	<option value='https://kycir.org/2018/12/'> December 2018 </option>
	<option value='https://kycir.org/2018/11/'> November 2018 </option>
	<option value='https://kycir.org/2018/10/'> October 2018 </option>
	<option value='https://kycir.org/2018/09/'> September 2018 </option>
	<option value='https://kycir.org/2018/08/'> August 2018 </option>
	<option value='https://kycir.org/2018/07/'> July 2018 </option>
	<option value='https://kycir.org/2018/06/'> June 2018 </option>
	<option value='https://kycir.org/2018/05/'> May 2018 </option>
	<option value='https://kycir.org/2018/04/'> April 2018 </option>
	<option value='https://kycir.org/2018/03/'> March 2018 </option>
	<option value='https://kycir.org/2018/02/'> February 2018 </option>
	<option value='https://kycir.org/2018/01/'> January 2018 </option>
	<option value='https://kycir.org/2017/12/'> December 2017 </option>
	<option value='https://kycir.org/2017/11/'> November 2017 </option>
	<option value='https://kycir.org/2017/10/'> October 2017 </option>
	<option value='https://kycir.org/2017/09/'> September 2017 </option>
	<option value='https://kycir.org/2017/08/'> August 2017 </option>
	<option value='https://kycir.org/2017/07/'> July 2017 </option>
	<option value='https://kycir.org/2017/06/'> June 2017 </option>
	<option value='https://kycir.org/2017/05/'> May 2017 </option>
	<option value='https://kycir.org/2017/04/'> April 2017 </option>
	<option value='https://kycir.org/2017/03/'> March 2017 </option>
	<option value='https://kycir.org/2017/02/'> February 2017 </option>
	<option value='https://kycir.org/2017/01/'> January 2017 </option>
	<option value='https://kycir.org/2016/12/'> December 2016 </option>
	<option value='https://kycir.org/2016/11/'> November 2016 </option>
	<option value='https://kycir.org/2016/10/'> October 2016 </option>
	<option value='https://kycir.org/2016/09/'> September 2016 </option>
	<option value='https://kycir.org/2016/08/'> August 2016 </option>
	<option value='https://kycir.org/2016/07/'> July 2016 </option>
	<option value='https://kycir.org/2016/06/'> June 2016 </option>
	<option value='https://kycir.org/2016/05/'> May 2016 </option>
	<option value='https://kycir.org/2016/04/'> April 2016 </option>
	<option value='https://kycir.org/2016/03/'> March 2016 </option>
	<option value='https://kycir.org/2016/02/'> February 2016 </option>
	<option value='https://kycir.org/2016/01/'> January 2016 </option>
	<option value='https://kycir.org/2015/12/'> December 2015 </option>
	<option value='https://kycir.org/2015/11/'> November 2015 </option>
	<option value='https://kycir.org/2015/10/'> October 2015 </option>
	<option value='https://kycir.org/2015/09/'> September 2015 </option>
	<option value='https://kycir.org/2015/08/'> August 2015 </option>
	<option value='https://kycir.org/2015/07/'> July 2015 </option>
	<option value='https://kycir.org/2015/06/'> June 2015 </option>
	<option value='https://kycir.org/2015/05/'> May 2015 </option>
	<option value='https://kycir.org/2015/04/'> April 2015 </option>
	<option value='https://kycir.org/2015/03/'> March 2015 </option>
	<option value='https://kycir.org/2015/02/'> February 2015 </option>
	<option value='https://kycir.org/2015/01/'> January 2015 </option>
	<option value='https://kycir.org/2014/12/'> December 2014 </option>
	<option value='https://kycir.org/2014/11/'> November 2014 </option>
	<option value='https://kycir.org/2014/10/'> October 2014 </option>
	<option value='https://kycir.org/2014/09/'> September 2014 </option>
	<option value='https://kycir.org/2014/08/'> August 2014 </option>
	<option value='https://kycir.org/2014/07/'> July 2014 </option>
	<option value='https://kycir.org/2014/06/'> June 2014 </option>
	<option value='https://kycir.org/2014/05/'> May 2014 </option>
	<option value='https://kycir.org/2014/04/'> April 2014 </option>
	<option value='https://kycir.org/2014/03/'> March 2014 </option>
	<option value='https://kycir.org/2014/02/'> February 2014 </option>
	<option value='https://kycir.org/2014/01/'> January 2014 </option>
	<option value='https://kycir.org/2013/12/'> December 2013 </option>
	<option value='https://kycir.org/2013/10/'> October 2013 </option>
	<option value='https://kycir.org/2013/09/'> September 2013 </option>
	<option value='https://kycir.org/2013/08/'> August 2013 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown--1" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div></div>

<div class="span3 widget-area" role="complementary">
	<aside id="text-6" class="widget widget-1 odd default hidden-desktop hidden-tablet hidden-phone widget_text clearfix">			<div class="textwidget"> </div>
		</aside></div>
</div>
<div id="boilerplate">
	<div class="row-fluid clearfix">
		<div class="span6">
			<ul id="footer-social" class="social-icons">
				<li><a href="https://www.facebook.com/pages/Kentucky-Center-for-Investigative-Reporting/478630925539539" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/kentuckyCIR" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="https://www.instagram.com/kentucky_cir/" title="Link to Instagram Page"><i class="icon-instagram"></i></a></li><li><a href="https://kycir.org/feed/" title="Link to RSS Feed"><i class="icon-rss"></i></a></li>			</ul>
			<div class="footer-bottom clearfix">

				<!-- If you enjoy this theme and use it on a production site we would appreciate it if you would leave the credit in place. Thanks :) -->
				<p class="footer-credit">&copy; Copyright 2022, Kentucky Center for Investigative Reporting</p>
								<ul id="menu-footer-bottom" class="menu"><li id="menu-item-95236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95236"><a href="https://louisvillepublicmedia.org/privacy-policy/">Privacy Policy</a></li>
</ul>			</div>
		</div>

		<div class="span6 right">
						<p class="footer-credit footer-credit-padding-inn-logo-missing">Built with the <a href="http://largoproject.org">Largo WordPress Theme</a> from the <a href="http://inn.org">Institute for Nonprofit News</a>.</p>
		</div>
	</div>

	<p class="back-to-top visuallyhidden"><a href="#top">Back to top &uarr;</a></p>
</div>

	</footer>
</div>

		<style type="text/css"></style>
		<script type="text/template" id="tmpl-floating-social-buttons"><div class="largo-follow post-social clearfix"><span class="more-social-links">
	<a class="popover-toggle" href="#"><i class="icon-plus"></i><span class="hidden-phone">More</span></a>
	<span class="popover">
	<ul>
		<li><a href="https://kycir.org/category/transparency/"><i class="icon-link"></i> <span>More on Transparency</span></a></li>
<li><a href="https://kycir.org/category/transparency/feed/"><i class="icon-rss"></i> <span>Subscribe to Transparency</span></a></li>
	</ul>
	</span>
</span></div></script>			<script type="text/javascript" id="floating-social-buttons-width-json">
				window.floating_social_buttons_width = {"min":"980","max":"9999"}			</script>
						<script type="text/javascript" src="https://kycir.org/wp-content/themes/largo/js/floating-social-buttons.min.js?ver=0.5.5.3" async></script>
			<!-- This site is converting visitors into subscribers and customers with Louisville Public Media - https://lpm.optinforms.com :: Campaign Title: 2022 NewsMatch -->
<script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,193078,'qyvwkvibl6z9pdmzg8ia');</script>
<!-- / Louisville Public Media -->		<script type="text/javascript">
		var qyvwkvibl6z9pdmzg8ia_shortcode = true;		</script>
		<link rel='stylesheet' id='republication-tracker-tool-css-css'  href='https://kycir.org/wp-content/plugins/republication-tracker-tool/assets/widget.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='dfp-css'  href='https://kycir.org/wp-content/plugins/doubleclick-for-wp/css/dfp.css?ver=0.3.0' type='text/css' media='all' />
<script type='text/javascript' src='https://kycir.org/wp-includes/js/comment-reply.min.js?ver=6.0.3' id='comment-reply-js'></script>
<script type='text/javascript' id='largoCore-js-extra'>
/* <![CDATA[ */
var Largo = {"is_home":"","is_single":"1","sticky_nav_options":{"sticky_nav_display":true,"main_nav_hide_article":false,"nav_overflow_label":"More"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://kycir.org/wp-content/themes/largo/js/largoCore.min.js?ver=0.5.5.3' id='largoCore-js'></script>
<script type='text/javascript' src='https://kycir.org/wp-content/themes/largo/js/navigation.min.js?ver=0.5.5.3' id='largo-navigation-js'></script>
<script type='text/javascript' src='https://kycir.org/wp-content/themes/largo/js/largoPlugins.js?ver=0.5.5.3' id='largoPlugins-js'></script>
<script type='text/javascript' src='https://kycir.org/wp-content/themes/largo/lib/navis-slideshows/vendor/slick/slick.min.js?ver=3.0' id='jquery-slick-js'></script>
<script type='text/javascript' src='https://kycir.org/wp-content/themes/largo/lib/navis-slideshows/js/navis-slideshows.js?ver=0.1' id='navis-slideshows-js'></script>
<script type='text/javascript' src='https://kycir.org/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.6' id='page-links-to-js'></script>
<script>(function(d){var s=d.createElement("script");s.type="text/javascript";s.src="https://a.omappapi.com/app/js/api.min.js";s.async=true;s.id="omapi-script";d.getElementsByTagName("head")[0].appendChild(s);})(document);</script><script type='text/javascript' src='https://kycir.org/wp-content/plugins/republication-tracker-tool/assets/widget.js?ver=1.0.1' id='republication-tracker-tool-js-js'></script>
<script type='text/javascript' src='https://kycir.org/wp-content/plugins/doubleclick-for-wp/js/vendor/jquery.dfp.js/jquery.dfp.min.js?ver=0.3.0' id='jquery.dfp.js-js'></script>
<script type='text/javascript' id='jquery.dfw.js-js-extra'>
/* <![CDATA[ */
var dfw = {"dfpID":"xxxxxx","network_code":"xxxxxx","mappings":[],"targeting":{"Page":["single"],"Category":["government","politics","transparency"],"Tag":["elections","kentucky-judicial-elections"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://kycir.org/wp-content/plugins/doubleclick-for-wp/js/jquery.dfw.js?ver=0.3.0' id='jquery.dfw.js-js'></script>
<script type='text/javascript' src='https://kycir.org/wp-content/plugins/optinmonster/assets/dist/js/helper.min.js?ver=2.10.0' id='optinmonster-wp-helper-js'></script>
			<script type="text/javascript">
				jQuery('.dfw-unit:not(.dfw-lazy-load)').dfp( window.dfw );
			</script>
		<script src='https://stats.wp.com/e-202244.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.3.1',blog:'153651153',post:'1846420',tz:'-4',srv:'kycir.org'} ]);
	_stq.push([ 'clickTrackerInit', '153651153', '1846420' ]);
</script>
		<script type="text/javascript">var omapi_localized = {
			ajax: 'https://kycir.org/wp-admin/admin-ajax.php?optin-monster-ajax-route=1',
			nonce: '90e77c75b6',
			slugs:
			{"qyvwkvibl6z9pdmzg8ia":{"slug":"qyvwkvibl6z9pdmzg8ia","mailpoet":false}}		};</script>
				<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":1846420,"object_key":"post","object_type":"post","term_ids":[154,30,87,633,632,13,8],"wp_json":"https:\/\/kycir.org\/wp-json"};</script>
		
</body>
</html>
