<!DOCTYPE html>
<!--[if lt IE 7]> <html lang="en-US" class="no-js ie6"> <![endif]-->
<!--[if IE 7]>    <html lang="en-US" class="no-js ie7"> <![endif]-->
<!--[if IE 8]>    <html lang="en-US" class="no-js ie8"> <![endif]-->
<!--[if IE 9]>    <html lang="en-US" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en-US" class="no-js"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
<title>
	U of L Foundation Reverses Course, Won&#8217;t Independently Review Oklahoma Real Estate Deal | Kentucky Center for Investigative Reporting</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://kycir.org/xmlrpc.php" />

		<script>
			function whichHeader() {
				var screenWidth = document.documentElement.clientWidth,
				header_img;
				if (screenWidth <= 767) {
					header_img = '';
				} else if (screenWidth > 767 && screenWidth <= 979) {
					header_img = '';
				} else {
					header_img = '';
				}
				return header_img;
			}
			var banner_img_src = whichHeader();
		</script>
				<script>
			    var _gaq = _gaq || [];
											_gaq.push(
					["inn._setAccount", "UA-17578670-2"],
					["inn._setCustomVar", 1, "MemberName", "Kentucky Center for Investigative Reporting"],
					["inn._trackPageview"]
				);
							    _gaq.push(
					["largo._setAccount", "UA-17578670-4"],
					["largo._setCustomVar", 1, "SiteName", "Kentucky Center for Investigative Reporting"],
					["largo._setDomainName", "kycir.org"],
					["largo._setAllowLinker", true],
					["largo._trackPageview"]
				);

			    (function() {
				    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kentucky Center for Investigative Reporting &raquo; Feed" href="http://kycir.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kentucky Center for Investigative Reporting &raquo; Comments Feed" href="http://kycir.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kentucky Center for Investigative Reporting &raquo; U of L Foundation Reverses Course, Won&#8217;t Independently Review Oklahoma Real Estate Deal Comments Feed" href="http://kycir.org/2017/02/08/u-of-l-foundation-reverses-course-wont-independently-review-oklahoma-real-estate-deal/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/kycir.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='navis-slides-css'  href='http://7k2pn2391cd3whpwn41i6y01c1g.wpengine.netdna-cdn.com/wp-content/plugins/navis-slideshows/css/slides.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='largo-stylesheet-css'  href='http://7k2pn2391cd3whpwn41i6y01c1g.wpengine.netdna-cdn.com/wp-content/themes/largo/css/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='largo-child-styles-css'  href='http://7k2pn2391cd3whpwn41i6y01c1g.wpengine.netdna-cdn.com/wp-content/themes/kentucky/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='link-roundups-css'  href='http://7k2pn2391cd3whpwn41i6y01c1g.wpengine.netdna-cdn.com/wp-content/plugins/link-roundups/css/lroundups.min.css?ver=1' type='text/css' media='all' />
<script type='text/javascript' src='http://7k2pn2391cd3whpwn41i6y01c1g.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://7k2pn2391cd3whpwn41i6y01c1g.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://7k2pn2391cd3whpwn41i6y01c1g.wpengine.netdna-cdn.com/wp-content/themes/largo/js/modernizr.custom.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://kycir.org/wp-json/' />
<link rel='prev' title='Carrollton Police Chief Held In Contempt In Banishment Case' href='http://kycir.org/2017/01/26/carrollton-police-chief-held-in-contempt-in-banishment-case/' />
<link rel='next' title='Lawsuit Over 2013 Montgomery County Jail Death Settled' href='http://kycir.org/2017/02/09/lawsuits-over-2013-montgomery-county-jail-death-settled/' />
<link rel="canonical" href="http://kycir.org/2017/02/08/u-of-l-foundation-reverses-course-wont-independently-review-oklahoma-real-estate-deal/" />
<link rel='shortlink' href='http://kycir.org/?p=1475' />
<link rel="alternate" type="application/json+oembed" href="http://kycir.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkycir.org%2F2017%2F02%2F08%2Fu-of-l-foundation-reverses-course-wont-independently-review-oklahoma-real-estate-deal%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://kycir.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkycir.org%2F2017%2F02%2F08%2Fu-of-l-foundation-reverses-course-wont-independently-review-oklahoma-real-estate-deal%2F&#038;format=xml" />
		<style type="text/css">.navis-slideshow  {width: 94%;} .navis-slideshow .slides_container div {width: 100%;}</style>
		<!--typekit-->
	<script type="text/javascript" src="//use.typekit.net/zsh4siz.js"></script>
	<script>try{Typekit.load({ async: true });}catch(e){}</script>

	<!--DFP-->
	<script type='text/javascript'>
	(function() {
	var useSSL = 'https:' == document.location.protocol;
	var src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
	})();
	</script>

	<script type='text/javascript'>
	googletag.defineSlot('/13076449/KYCIR-Bottom', [300, 250], 'div-gpt-ad-1390966279948-0').addService(googletag.pubads());
	googletag.defineSlot('/13076449/KYCIR-Top', [300, 250], 'div-gpt-ad-1390966279948-1').addService(googletag.pubads());
	googletag.pubads().enableSyncRendering();
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	</script>

	<!--NPR network GA-->
	<script type="text/javascript">(function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = '//stream.publicbroadcasting.net/analytics/aadc.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();</script>

		<meta name="twitter:card" content="summary">

		<meta name="twitter:site" content="@kentuckyCIR">
		<meta name="twitter:creator" content="@JournoKateH">					<meta property="og:title" content="U of L Foundation Reverses Course, Won&#8217;t Independently Review Oklahoma Real Estate Deal" />
					<meta property="og:type" content="article" />
					<meta property="og:url" content="http://kycir.org/2017/02/08/u-of-l-foundation-reverses-course-wont-independently-review-oklahoma-real-estate-deal/"/>
					<meta property="og:description" content="University of Louisville Foundation leaders have abandoned a promised review of a real estate transaction involving a major donor’s Oklahoma factory. The move follows a KyCIR investigation into the unique land deal." />
			<meta property="og:site_name" content="Kentucky Center for Investigative Reporting" /><meta property="og:image" content="http://kycir.org/files/2016/10/Sapulpa-Factory-1170x752.jpg" /><meta name="news_keywords" content="Education, Henry Heuser, University of Louisville"><meta name="original-source" content="http://kycir.org/2017/02/08/u-of-l-foundation-reverses-course-wont-independently-review-oklahoma-real-estate-deal/" /><meta name="syndication-source" content="http://kycir.org/2017/02/08/u-of-l-foundation-reverses-course-wont-independently-review-oklahoma-real-estate-deal/" /><meta name="standout" content="http://kycir.org/2017/02/08/u-of-l-foundation-reverses-course-wont-independently-review-oklahoma-real-estate-deal/"/></head>

<body class="post-template-default single single-post postid-1475 single-format-standard">
<div id="top"></div>
<div class="global-nav-bg">
	<div class="global-nav">
		<nav id="top-nav" class="span12">
        	<span class="visuallyhidden">
        		<a href="#main" title="Skip to content">Skip to content</a>
        	</span>
        	        	<div class="nav-right">

        			        		<ul id="header-social" class="social-icons visible-desktop">
						<li><a href="http://kycir.org/feed/" title="Link to RSS Feed"><i class="icon-rss"></i></a></li><li><a href="https://www.facebook.com/pages/Kentucky-Center-for-Investigative-Reporting/478630925539539" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/kentuckyCIR" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li>					</ul>
				
        		<div class="donate-btn"><a href="http://louisvillepublicmedia.org/support?appeal=kycir.org"><i class="icon-heart"></i>Donate Now</a></div> 
				<div id="header-search">
					<form class="form-search" role="search" method="get" action="http://kycir.org/">
						<div class="input-append">
							<input type="text" placeholder="Search" class="input-medium appendedInputButton search-query" value="" name="s" /><button type="submit" class="search-submit btn">GO</button>
						</div>
					</form>
				</div>


								<div class="org-logo">
        			<a href="http://investigativenewsnetwork.org/" target="_blank"><img src="http://7k2pn2391cd3whpwn41i6y01c1g.wpengine.netdna-cdn.com/wp-content/themes/largo/img/inn-logo-80-55.jpg" height="55" alt="INN logo" /></a>
        			<a href="http://louisvillepublicmedia.org//" target="_blank"><img class="lpm" src="http://7k2pn2391cd3whpwn41i6y01c1g.wpengine.netdna-cdn.com/wp-content/themes/kentucky/img/lpm-55.jpg" height="55" alt="LPM logo" /></a>
        			<a href="http://wfpl.org//" target="_blank"><img class="lpm" src="http://7k2pn2391cd3whpwn41i6y01c1g.wpengine.netdna-cdn.com/wp-content/themes/kentucky/img/wfpl-55.jpg" height="55" alt="WFPL logo" /></a>

				</div>
				
        	</div>
        </nav>
    </div> <!-- /.global-nav -->
</div> <!-- /.global-nav-bg -->


	<header class="print-header">
		<p><strong>Kentucky Center for Investigative Reporting</strong> (https://kycir.org/2017/02/08/u-of-l-foundation-reverses-course-wont-independently-review-oklahoma-real-estate-deal/)</p>
	</header>
	<header id="main">
		<div class="header-inside">
			<div class="logo">
			  	<a href="/">
			  		<img class="hidden-phone" src="http://7k2pn2391cd3whpwn41i6y01c1g.wpengine.netdna-cdn.com/wp-content/themes/kentucky/img/kycir-120.png" alt="kycir logo" />
			  		<img class="visible-phone" src="http://7k2pn2391cd3whpwn41i6y01c1g.wpengine.netdna-cdn.com/wp-content/themes/kentucky/img/kycir-60.png" alt="kycir logo" />
			  	</a>
			</div>
			<nav id="main-nav" class="navbar clearfix">
			  <div class="navbar-inner">
			    <div class="container">

			      <!-- .btn-navbar is used as the toggle for collapsed navbar content -->
			      <a class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
			        <div class="bars">
				        <span class="icon-bar"></span>
				        <span class="icon-bar"></span>
				        <span class="icon-bar"></span>
			        </div>
			      </a>

			      <ul class="nav hidden-phone">
			        <li id="menu-item-417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-417"><a href="http://kycir.org/projects/" class="dropdown-toggle">Projects <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-1447" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-1447"><a href="http://kycir.org/series/kentucky-constables-untrained-and-unaccountable/">Kentucky Constables: Untrained And Unaccountable</a></li>
	<li id="menu-item-1313" class="menu-item menu-item-type-taxonomy menu-item-object-series current-post-ancestor current-menu-parent current-post-parent menu-item-1313"><a href="http://kycir.org/series/university-foundation-oklahoma-factory/">Red Flags: The University Of Louisville, A Big Donor And Ownership Of An Abandoned Factory</a></li>
	<li id="menu-item-941" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-941"><a href="http://kycir.org/series/gynnya-mcmillen-death-detention-center/">Gynnya McMillen&#8217;s Death in a Detention Center</a></li>
	<li id="menu-item-736" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-736"><a href="http://kycir.org/series/kentucky-jail-deaths/">Trouble Behind Bars</a></li>
	<li id="menu-item-866" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-866"><a href="http://kycir.org/series/private-healthcare-woes-in-kentucky-jails/">Dying For Dollars: For-Profit Health Care in Kentucky’s Jails</a></li>
	<li id="menu-item-836" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-836"><a href="http://kycir.org/series/kentucky-nepotism/">Kentucky Nepotism: In Hiring, County Officials Can — and Do — Turn to Relatives</a></li>
	<li id="menu-item-1314" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-1314"><a href="http://kycir.org/series/kentucky-death-penalty/">The Death Penalty In Kentucky: Stayed And Uncertain</a></li>
	<li id="menu-item-581" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-581"><a href="http://kycir.org/series/jailers-without-jails/">Only in Kentucky: Jailers Without Jails</a></li>
	<li id="menu-item-878" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-878"><a href="http://kycir.org/series/university-boards-against-law/">Democrat-Heavy University Boards Run Counter to State Law</a></li>
	<li id="menu-item-637" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-637"><a href="http://kycir.org/series/adam-horine-banishment-case/">Kentucky Justice? Kicked Out of the Commonwealth</a></li>
	<li id="menu-item-579" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-579"><a href="http://kycir.org/series/congressman-ed-whitfield/">The Congressman, His Wife and the Lobbyist</a></li>
	<li id="menu-item-582" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-582"><a href="http://kycir.org/series/kentucky-casinos-gambling/">Kentucky Money the Fuel for Cross-Border Casinos, Other State Budgets</a></li>
	<li id="menu-item-576" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-576"><a href="http://kycir.org/series/the-university-of-louisville-cloaked-in-secrecy/">The University of Louisville Cloaked in Secrecy</a></li>
	<li id="menu-item-577" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-577"><a href="http://kycir.org/series/troubled-tiger-exhibit/">Troubled Tiger Exhibit Puts Public&#8217;s Safety at Risk</a></li>
	<li id="menu-item-580" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-580"><a href="http://kycir.org/series/kentucky-retirement-systems/">Kentucky&#8217;s Pension Holders Kept in the Dark</a></li>
	<li id="menu-item-578" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-578"><a href="http://kycir.org/series/kctcs-president-compensation/">The Community College President and His Post-Career Public Windfall</a></li>
	<li id="menu-item-423" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-423"><a href="http://kycir.org/series/hazard-power-plant/">Politics, Misinformation and Money Fuels a Controversial Power Plant</a></li>
	<li id="menu-item-422" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-422"><a href="http://kycir.org/series/richard-carley-hooten/">The Man With Many Chances</a></li>
	<li id="menu-item-421" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-421"><a href="http://kycir.org/series/john-arnold-ethics-case/">Alleged Sexual Harassment at the Statehouse</a></li>
</ul>
</li>
<li id="menu-item-418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-418"><a href="http://kycir.org/tools-and-data/" class="dropdown-toggle">Tools and Data <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-419"><a href="http://kycir.org/tools-and-data/black-carbon-tracker/">Black Carbon Tracker</a></li>
	<li id="menu-item-420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-420"><a href="http://kycir.org/tools-and-data/2012-13-kentucky-unbridled-learning-test-scores/">2012-13 Kentucky Unbridled Learning Test Scores</a></li>
</ul>
</li>
<li id="menu-item-414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-414"><a href="http://kycir.org/get-involved/">Get Involved</a></li>
<li id="menu-item-416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-416"><a href="http://kycir.org/about/">About KyCIR</a></li>
<li id="menu-item-415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-415"><a href="http://kycir.org/contact/">Contact</a></li>
			      </ul>

			      <!-- Everything you want hidden at 940px or less, place within here -->
			      <div class="nav-collapse visible-phone">
			        <ul class="nav">
			        	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-417"><a href="http://kycir.org/projects/">Projects</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-418"><a href="http://kycir.org/tools-and-data/">Tools and Data</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-414"><a href="http://kycir.org/get-involved/">Get Involved</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-416"><a href="http://kycir.org/about/">About KyCIR</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-415"><a href="http://kycir.org/contact/">Contact</a></li>
			        </ul>
			      </div>
			    </div>
			  </div>
			</nav>
					</div>
	</header>
<div id="page" class="hfeed clearfix">
<div id="main" class="row-fluid clearfix">
<div id="content" class="span8" role="main">
	
<article id="post-1475" class="hnews item post-1475 post type-post status-publish format-standard has-post-thumbnail hentry category-education tag-henry-heuser tag-university-of-louisville prominence-homepage-featured series-university-foundation-oklahoma-factory" itemscope itemtype="http://schema.org/Article">
		<header>
 		<h1 class="entry-title" itemprop="headline">U of L Foundation Reverses Course, Won&#8217;t Independently Review Oklahoma Real Estate Deal</h1>
 		<h5 class="byline"><span class="by-author"><span class="by">By:</span> <span class="author vcard" itemprop="author"><a class="url fn n" href="/author/katehoward" title="Read All Posts By Kate Howard" rel="author">Kate Howard</a></span></span><span class="sep"> | </span><time class="entry-date updated dtstamp pubdate" datetime="2017-02-08T05:55:10+00:00">February 8, 2017</time></h5>

 		<div class="post-social clearfix"><div class="left"><span class="twitter"><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://kycir.org/2017/02/08/u-of-l-foundation-reverses-course-wont-independently-review-oklahoma-real-estate-deal/" data-text="U of L Foundation Reverses Course, Won&#8217;t Independently Review Oklahoma Real Estate Deal" data-via="kentuckyCIR" http://www.twitter.com/JournoKateH:Follow the author of this article >Tweet</a></span><span class="facebook"><fb:like href="http://kycir.org/2017/02/08/u-of-l-foundation-reverses-course-wont-independently-review-oklahoma-real-estate-deal/" send="false" layout="button_count" show_faces="false" action="like"></fb:like></span></div><div class="right"><span class="st_sharethis" displayText="Share"></span><span class="st_email" displayText="Email"></span><span class="print"><a href="#" onclick="window.print()" title="print this article" rel="nofollow"><i class="icon-print"></i> Print</a></span></div></div> 		<meta itemprop="description" content="University of Louisville Foundation leaders have abandoned a promised review of a real estate transaction involving a major donor’s Oklahoma factory. The move follows a KyCIR investigation into the unique land deal.
" />
 		<meta itemprop="datePublished" content="2017-02-08T05:55:10+00:00" />
 		<meta itemprop="dateModified" content="2017-02-08T16:08:00+00:00" />
 		<meta itemprop="image" content="http://kycir.org/files/2016/10/Sapulpa-Factory-140x140.jpg" />	</header><!-- / entry header -->
		<div class="entry-content clearfix" itemprop="articleBody">
		<div id="attachment_1284"  class="wp-caption module image aligncenter" style="max-width: 800px;"><img class="size-large wp-image-1284" src="http://7k2pn2391cd3whpwn41i6y01c1g.wpengine.netdna-cdn.com/files/2016/10/Sapulpa-Factory-800x514.jpg" alt="" width="800" height="514" /><p class="wp-media-credit">Kate Howard / KyCIR</p><p class="wp-caption-text">A 151,000 square-foot factory in Sapulpa, Oklahoma, previously owned by Louisville-based Henry Vogt Machine Co.</p></div>
<p>University of Louisville Foundation leaders have abandoned a promised review of a real estate transaction involving a major donor’s Oklahoma factory.</p>
<p>A foundation attorney told the Kentucky for Investigative Reporting last year that the nonprofit foundation was engaging an outside firm to independently review its purchase of a vacant factory in Sapulpa, Oklahoma.</p>
<p>The move followed a <a href="http://kycir.org/2016/10/11/the-university-of-louisville-foundation-bought-an-empty-factory-in-oklahoma-because-a-donor-asked/">KyCIR investigation</a> that revealed the foundation bought into the factory 666 miles from campus at a donor’s request, citing the potential for a multi-million dollar benefit if it sold. The foundation waited more than two years for a buyer, but ultimately canceled the arrangement after inquiries from KyCIR.</p>
<p>David Saffer, an attorney who represents the foundation in real estate transactions, had refused to answer questions until the independent review was complete.</p>
<p>After several unreturned calls and emails, Saffer told KyCIR late last month that foundation representatives changed their minds.</p>
<p>“The Foundation did consider the idea of having a review of the Sapulpa transaction conducted. After discussing the idea in greater detail and reviewing the due diligence that went into structuring the transaction on the front end, representatives of the Foundation ultimately determined not to pursue the review,” Saffer said in an email.</p>
<p>He declined to say who made the decision, referring additional questions to the interim executive director Keith Sherman.</p>
<p>Sherman, who took over in December, said the transaction was over before he started and he doesn’t know much about it &#8212; but he said it brought no financial harm to the school.</p>
<p>“As such, we consider the matter closed and we’re looking forward, continuing to grow stakeholder confidence and the endowment value,” Sherman said.</p>
<p>The transaction will likely be reviewed anyway, as part of a forensic audit of the foundation’s finances now underway.</p>
<p>Diane Medley, a U of L trustee and chair of the U of L Foundation board, said auditors are looking at every transaction exceeding a certain threshold.</p>
<p>“The forensic auditors are looking at best practices, and they will make recommendations to us as to whether we should enter into transactions like that,” Medley said.</p>
<div id="attachment_1254"  class="wp-caption module image alignright" style="max-width: 400px;"><img class="size-medium wp-image-1254" src="http://7k2pn2391cd3whpwn41i6y01c1g.wpengine.netdna-cdn.com/files/2016/09/20160822_U-of-L_9-400x267.jpg" alt="" width="400" height="267" srcset="http://kycir.org/files/2016/09/20160822_U-of-L_9-400x267.jpg 400w, http://kycir.org/files/2016/09/20160822_U-of-L_9-768x512.jpg 768w, http://kycir.org/files/2016/09/20160822_U-of-L_9-800x533.jpg 800w, http://kycir.org/files/2016/09/20160822_U-of-L_9-1170x780.jpg 1170w" sizes="(max-width: 400px) 100vw, 400px" /><p class="wp-media-credit">J. Tyler Franklin / KyCIR</p><p class="wp-caption-text">University of Louisville&#8217;s Grawemeyer Hall</p></div>
<p>Under a 2014 agreement,<a href="https://www.documentcloud.org/documents/3004289-Sapulpa-Part-1.html"> the foundation went into $3.47 million debt</a> to a company owned by Henry Heuser, Jr. in exchange for a 99 percent ownership stake of the factory. If the factory sold, the foundation would repay the debt from the sale proceeds and keep the remaining funds.</p>
<p>University staffers described the foundation’s investment in an Oklahoma factory as a gift attempt that didn’t pan out, but experts questioned whether it was engineered to give tax advantages to Heuser.</p>
<p>Ultimately, the transaction was cancelled and unwound the day after a reporter visited Sapulpa, without the foundation ever making a penny.</p>
<p>Heuser declined to comment through his attorney, Ted King.</p>
<p>“There is nothing to add at this time except to reiterate that Mr. Heuser is still committed to supporting scholarships for the University of Louisville, as he has done for many years,” King said.</p>
<p>The property is still unsold, although GasTech Engineering moved into the plant from nearby Tulsa last month. CFO Randy Nelson said they’re leasing, with an option to buy.</p>
<p><em>Kate Howard can be reached at <a href="mailto:khoward@kycir.org" target="_blank">khoward@kycir.org</a> and (502) 814.6546. </em></p>
<p><strong>Disclosures:</strong> <em>In 2015, the University of Louisville, which for years has donated to Louisville Public Media, earmarked $3,000 to KyCIR as part of a larger LPM donation. University board member Sandra Frazier and former member Stephen Campbell have donated. </em></p>
	</div><!-- .entry-content -->
		<footer class="post-meta bottom-meta">
 		<div class="post-social clearfix"><div class="left"><span class="twitter"><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://kycir.org/2017/02/08/u-of-l-foundation-reverses-course-wont-independently-review-oklahoma-real-estate-deal/" data-text="U of L Foundation Reverses Course, Won&#8217;t Independently Review Oklahoma Real Estate Deal" data-via="kentuckyCIR" http://www.twitter.com/JournoKateH:Follow the author of this article >Tweet</a></span><span class="facebook"><fb:like href="http://kycir.org/2017/02/08/u-of-l-foundation-reverses-course-wont-independently-review-oklahoma-real-estate-deal/" send="false" layout="button_count" show_faces="false" action="like"></fb:like></span></div><div class="right"><span class="st_sharethis" displayText="Share"></span><span class="st_email" displayText="Email"></span><span class="print"><a href="#" onclick="window.print()" title="print this article" rel="nofollow"><i class="icon-print"></i> Print</a></span></div></div>
 		<!-- Other posts in this series -->
 					<div class="labels clearfix">
            	<h5>More In This Series</h5>
            	<div class="series-label"><h5><a href="http://kycir.org/series/university-foundation-oklahoma-factory/">Red Flags: The University Of Louisville, A Big Donor And Ownership Of An Abandoned Factory</a><a class="rss-link" href="http://kycir.org/series/university-foundation-oklahoma-factory/feed/"></a></h5><p>KyCIR reveals how the university’s nonprofit fundraising arm took a 99 percent ownership stake of a vacant factory in Oklahoma. The move appears to have no academic purpose and raises ethical red flags, experts said.</p></div>        	</div>
        
        <!-- Post tags -->
            		<div class="tags clearfix">
    			<h5>Filed Under:</h5>
    			<ul>
    				<li class="post-category-link"><a href="http://kycir.org/category/education/" title="Read Stories in the Education category"><i class="icon-white icon-tag"></i>Education</a></li><li class="post-tag-link"><a href="http://kycir.org/tag/henry-heuser/" title="Read Stories tagged with: Henry Heuser"><i class="icon-white icon-tag"></i>Henry Heuser</a></li><li class="post-tag-link"><a href="http://kycir.org/tag/university-of-louisville/" title="Read Stories tagged with: University of Louisville"><i class="icon-white icon-tag"></i>University of Louisville</a></li>    			</ul>
    		</div>
    	
    	
		

<div class="author-box author vcard clearfix">
	<h5>About <span class="fn n">Kate Howard</span><span class="author-posts-link"><a class="url" href="/author/katehoward/" rel="author" title="See all posts by Kate Howard">More by this author</a></span></h5><div class="photo"><img alt='Kate Howard' src='http://0.gravatar.com/avatar/63770025ffcb59501073106a1f9ed8fa?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/63770025ffcb59501073106a1f9ed8fa?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></div><p>Kate Howard is a veteran investigative reporter specializing in government accountability and higher education issues. She worked at The Tennessean, the Florida Times-Union and the Omaha World-Herald before coming to Kentucky.</p>
	<ul class="social-links">
		
				<li class="twitter">
			<a href="http://www.twitter.com/JournoKateH" class="twitter-follow-button" data-show-count="false">Follow @JournoKateH</a>
		</li>
		
					<li class="email">
				<a href="mailto:khoward@kycir.org" title="e-mail Kate Howard"><i class="icon-mail"></i></a>
			</li>
		
		
			</ul>

</div>


	<div id="related-posts" class="idTabs row-fluid clearfix">
		<ul id="related-post-nav" class="span4">
			<li><h5>More About</h5></li>
			<li><a href="#rp0">Education</a></li><li><a href="#rp1">Henry Heuser</a></li><li><a href="#rp2">University of Louisville</a></li>		</ul>

		<div class="related-items span8">
							<div id="rp0">
					<ul>
											<li class="top-related clearfix">
						<h3><a href="http://kycir.org/2017/01/25/read-u-of-ls-response-to-ncaa-allegations-of-strippers-sex-for-recruits/" title="Read: Read U of L's Response to NCAA Allegations of Strippers, Sex For Recruits">Read U of L's Response to NCAA Allegations of Strippers, Sex For Recruits</a></h3><a href="http://kycir.org/2017/01/25/read-u-of-ls-response-to-ncaa-allegations-of-strippers-sex-for-recruits/"/><img width="60" height="60" src="http://7k2pn2391cd3whpwn41i6y01c1g.wpengine.netdna-cdn.com/files/2016/10/The-Yum-Center-60x60.jpg" class="attachment-60x60 size-60x60 wp-post-image" alt="" srcset="http://kycir.org/files/2016/10/The-Yum-Center-60x60.jpg 60w, http://kycir.org/files/2016/10/The-Yum-Center-140x140.jpg 140w, http://kycir.org/files/2016/10/The-Yum-Center-32x32.jpg 32w, http://kycir.org/files/2016/10/The-Yum-Center-50x50.jpg 50w, http://kycir.org/files/2016/10/The-Yum-Center-64x64.jpg 64w, http://kycir.org/files/2016/10/The-Yum-Center-96x96.jpg 96w, http://kycir.org/files/2016/10/The-Yum-Center-128x128.jpg 128w" sizes="(max-width: 60px) 100vw, 60px" /></a><p>Staffers of the University of Louisville men's basketball team committed NCAA violations that were "appalling" and "inexcusable" -- but they hid their actions from the head coach, U of L claimed in its response to the NCAA's accusations.</p>						</li>
						<li><a href="http://kycir.org/2017/01/09/kentucky-supreme-court-expedites-bevin-u-of-l-lawsuit/" title="Education">Kentucky Supreme Court Expedites Bevin-U of L Lawsuit</a></li><li><a href="http://kycir.org/2016/12/30/read-details-of-the-1-15-million-settlement-between-u-of-l-and-controversial-exec/" title="Education">Read Details Of The $1.15 Million Settlement Between U of L And Controversial Exec</a></li>					</ul>

					<p><a href="http://kycir.org/category/education/" title="Education" target="_blank"><strong>View all Education Stories &rarr;</strong></a></p>
				</div> <!-- /#rpX -->
							<div id="rp1">
					<ul>
											<li class="top-related clearfix">
						<h3><a href="http://kycir.org/2016/10/13/university-chairman-calls-for-further-scrutiny-of-real-estate-deal-with-donor/" title="Read: U of L Chairman Calls For Further Scrutiny Of Real Estate Deal With Donor">U of L Chairman Calls For Further Scrutiny Of Real Estate Deal With Donor</a></h3><a href="http://kycir.org/2016/10/13/university-chairman-calls-for-further-scrutiny-of-real-estate-deal-with-donor/"/><img width="60" height="60" src="http://7k2pn2391cd3whpwn41i6y01c1g.wpengine.netdna-cdn.com/files/2016/05/U-of-L-60x60.jpg" class="attachment-60x60 size-60x60 wp-post-image" alt="" srcset="http://kycir.org/files/2016/05/U-of-L-60x60.jpg 60w, http://kycir.org/files/2016/05/U-of-L-140x140.jpg 140w, http://kycir.org/files/2016/05/U-of-L-32x32.jpg 32w, http://kycir.org/files/2016/05/U-of-L-64x64.jpg 64w, http://kycir.org/files/2016/05/U-of-L-96x96.jpg 96w, http://kycir.org/files/2016/05/U-of-L-128x128.jpg 128w" sizes="(max-width: 60px) 100vw, 60px" /></a><p>Following a KyCIR investigation, the chairman of the University of Louisville Board of Trustees called for further examination of a real estate transaction involving the school’s foundation and a major donor.</p>						</li>
						<li><a href="http://kycir.org/2016/10/11/the-university-of-louisville-foundation-bought-an-empty-factory-in-oklahoma-because-a-donor-asked/" title="Henry Heuser">The University of Louisville Foundation Bought An Empty Factory In Oklahoma—Because A Donor Asked</a></li>					</ul>

					<p><a href="http://kycir.org/tag/henry-heuser/" title="Henry Heuser" target="_blank"><strong>View all Henry Heuser Stories &rarr;</strong></a></p>
				</div> <!-- /#rpX -->
							<div id="rp2">
					<ul>
											<li class="top-related clearfix">
						<h3><a href="http://kycir.org/2017/01/25/read-u-of-ls-response-to-ncaa-allegations-of-strippers-sex-for-recruits/" title="Read: Read U of L's Response to NCAA Allegations of Strippers, Sex For Recruits">Read U of L's Response to NCAA Allegations of Strippers, Sex For Recruits</a></h3><a href="http://kycir.org/2017/01/25/read-u-of-ls-response-to-ncaa-allegations-of-strippers-sex-for-recruits/"/><img width="60" height="60" src="http://7k2pn2391cd3whpwn41i6y01c1g.wpengine.netdna-cdn.com/files/2016/10/The-Yum-Center-60x60.jpg" class="attachment-60x60 size-60x60 wp-post-image" alt="" srcset="http://kycir.org/files/2016/10/The-Yum-Center-60x60.jpg 60w, http://kycir.org/files/2016/10/The-Yum-Center-140x140.jpg 140w, http://kycir.org/files/2016/10/The-Yum-Center-32x32.jpg 32w, http://kycir.org/files/2016/10/The-Yum-Center-50x50.jpg 50w, http://kycir.org/files/2016/10/The-Yum-Center-64x64.jpg 64w, http://kycir.org/files/2016/10/The-Yum-Center-96x96.jpg 96w, http://kycir.org/files/2016/10/The-Yum-Center-128x128.jpg 128w" sizes="(max-width: 60px) 100vw, 60px" /></a><p>Staffers of the University of Louisville men's basketball team committed NCAA violations that were "appalling" and "inexcusable" -- but they hid their actions from the head coach, U of L claimed in its response to the NCAA's accusations.</p>						</li>
						<li><a href="http://kycir.org/2017/01/09/kentucky-supreme-court-expedites-bevin-u-of-l-lawsuit/" title="University of Louisville">Kentucky Supreme Court Expedites Bevin-U of L Lawsuit</a></li><li><a href="http://kycir.org/2016/12/30/read-details-of-the-1-15-million-settlement-between-u-of-l-and-controversial-exec/" title="University of Louisville">Read Details Of The $1.15 Million Settlement Between U of L And Controversial Exec</a></li>					</ul>

					<p><a href="http://kycir.org/tag/university-of-louisville/" title="University of Louisville" target="_blank"><strong>View all University of Louisville Stories &rarr;</strong></a></p>
				</div> <!-- /#rpX -->
					</div> <!-- /.items -->
	</div> <!-- /#related-posts -->
	</footer><!-- /.post-meta -->
	<div class="widget largo-INN-RSS"><h2 class="widgettitle"><a class='rsswidget' href='http://www.investigativenewsnetwork.org/' title='View more recent stories from members of the Investigative News Network'>Stories From Other INN Members</a></h2><ul><li><h5><a class='rsswidget' href='http://feedproxy.google.com/~r/INNMemberInvestigations/~3/PzqeH4PsT7Q/whats-gorsuchs-wallet-trumps-us-supreme-court-pick' title='What’s in Gorsuch’s wallet, Trump’s U.S. Supreme Court pick'>What’s in Gorsuch’s wallet, Trump’s U.S. Supreme Court pick</a></h5><p class="byline"> <cite>Center for Public Integrity</cite> |  <span class="rss-date">February 1, 2017</span></p></li><li><h5><a class='rsswidget' href='http://feedproxy.google.com/~r/INNMemberInvestigations/~3/7h6XLHneyVI/' title='State Board of Ed prepares to vote on evolution science standards'>State Board of Ed prepares to vote on evolution science standards</a></h5><p class="byline"> <cite>Texas Tribune</cite> |  <span class="rss-date">February 1, 2017</span></p></li><li><h5><a class='rsswidget' href='http://feedproxy.google.com/~r/INNMemberInvestigations/~3/F59e5Yo5mRs/' title='A Kurdish refugee is leaving the US to see his wife. Can he return?'>A Kurdish refugee is leaving the US to see his wife. Can he return?</a></h5><p class="byline"> <cite>Center for Investigative Reporting</cite> |  <span class="rss-date">February 1, 2017</span></p></li></ul>
		<p class="morelink"><a href="http://www.investigativenewsnetwork.org/">More Stories From INN Members&nbsp;&raquo;</a></p>

		</div></article><!-- #post-1475 -->


		<nav id="nav-below" class="pager post-nav clearfix">
			<div class="previous"><a href="http://kycir.org/2017/01/26/carrollton-police-chief-held-in-contempt-in-banishment-case/"><img class="thumb" src="http://7k2pn2391cd3whpwn41i6y01c1g.wpengine.netdna-cdn.com/files/2015/06/jailvideo10-wave-goodbye-again-larger-140x140.jpg" /><h5>Previous Story</h5><span class="meta-nav">Carrollton Police Chief Held In Contempt In Banishment Case</span></a></div><div class="next"><a href="http://kycir.org/2017/02/09/lawsuits-over-2013-montgomery-county-jail-death-settled/"><img class="thumb" src="http://7k2pn2391cd3whpwn41i6y01c1g.wpengine.netdna-cdn.com/files/2015/10/Jail-for-web-140x140.jpg" /><h5>Next Story</h5><span class="meta-nav">Lawsuit Over 2013 Montgomery County Jail Death Settled</span></a></div>		</nav><!-- #nav-below -->

		<div id="comments" class="clearfix">
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/08/u-of-l-foundation-reverses-course-wont-independently-review-oklahoma-real-estate-deal/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://kycir.org/wp-comments-post.php?wpe-comment-post=largoproject" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='1475' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5e1e802b6f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="128"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
</div><!--#content-->


	</div> <!-- #main -->

</div><!-- #page -->

<div class="footer-bg clearfix">
	<footer id="site-footer">
		<div id="supplementary" class="row-fluid">
			
<div class="span4 widget-area" role="complementary">
	<aside id="largo-about-widget-2" class="widget widget-1 odd default largo-about clearfix"><h3 class="widgettitle">About KyCIR</h3>
			                <p>The Kentucky Center for Investigative Reporting is a nonprofit newsroom based in Louisville, Ky. We are a product of Louisville Public Media and 89.3 WFPL News. We produce investigative journalism that affects you, your neighborhood, your Commonwealth.</p>
			
		</aside><aside id="largo-donate-widget-2" class="widget widget-2 even default largo-donate clearfix"><h3 class="widgettitle">Support KyCIR</h3>
            <p>We depend on your support. A generous gift in any amount helps us continue to bring you this service.</p>
            <a class="btn btn-primary" href="https://louisvillepublicmedia.webconnex.com/contribute">Donate Now</a>

		</aside></div>

<div class="span4 widget-area" role="complementary">
	<aside id="text-4" class="widget widget-3 odd default widget_text clearfix">			<div class="textwidget"><div id='div-gpt-ad-1390966279948-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1390966279948-0');
</script>
</div></div>
		</aside></div>

<div class="span4 widget-area" role="complementary">
	<aside id="search-2" class="widget widget-4 even default widget_search clearfix"><h3 class="widgettitle">Search This Site</h3>
	<form class="form-search" role="search" method="get" action="http://kycir.org/">
		<div>
			<input type="text" placeholder="Search" class="searchbox search-query" value="" name="s" />
			<input type="submit" value="GO" name="search submit" class="search-submit btn">
		</div>
	</form>

</aside><aside id="categories-2" class="widget widget-5 odd default widget_categories clearfix"><h3 class="widgettitle">Topics</h3><label class="screen-reader-text" for="cat">Topics</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="76">Business</option>
	<option class="level-0" value="52">Criminal Justice</option>
	<option class="level-0" value="90">Education</option>
	<option class="level-0" value="70">Environment</option>
	<option class="level-0" value="154">Government</option>
	<option class="level-0" value="68">Newsroom</option>
	<option class="level-0" value="30">Politics</option>
	<option class="level-0" value="87">Transparency</option>
	<option class="level-0" value="1">Uncategorized</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://kycir.org/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside id="archives-2" class="widget widget-6 even default widget_archive clearfix"><h3 class="widgettitle">Browse Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Browse Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://kycir.org/2017/02/'> February 2017 </option>
	<option value='http://kycir.org/2017/01/'> January 2017 </option>
	<option value='http://kycir.org/2016/12/'> December 2016 </option>
	<option value='http://kycir.org/2016/11/'> November 2016 </option>
	<option value='http://kycir.org/2016/10/'> October 2016 </option>
	<option value='http://kycir.org/2016/09/'> September 2016 </option>
	<option value='http://kycir.org/2016/08/'> August 2016 </option>
	<option value='http://kycir.org/2016/07/'> July 2016 </option>
	<option value='http://kycir.org/2016/06/'> June 2016 </option>
	<option value='http://kycir.org/2016/05/'> May 2016 </option>
	<option value='http://kycir.org/2016/04/'> April 2016 </option>
	<option value='http://kycir.org/2016/03/'> March 2016 </option>
	<option value='http://kycir.org/2016/02/'> February 2016 </option>
	<option value='http://kycir.org/2016/01/'> January 2016 </option>
	<option value='http://kycir.org/2015/12/'> December 2015 </option>
	<option value='http://kycir.org/2015/11/'> November 2015 </option>
	<option value='http://kycir.org/2015/10/'> October 2015 </option>
	<option value='http://kycir.org/2015/09/'> September 2015 </option>
	<option value='http://kycir.org/2015/08/'> August 2015 </option>
	<option value='http://kycir.org/2015/07/'> July 2015 </option>
	<option value='http://kycir.org/2015/06/'> June 2015 </option>
	<option value='http://kycir.org/2015/05/'> May 2015 </option>
	<option value='http://kycir.org/2015/04/'> April 2015 </option>
	<option value='http://kycir.org/2015/03/'> March 2015 </option>
	<option value='http://kycir.org/2015/02/'> February 2015 </option>
	<option value='http://kycir.org/2015/01/'> January 2015 </option>
	<option value='http://kycir.org/2014/12/'> December 2014 </option>
	<option value='http://kycir.org/2014/11/'> November 2014 </option>
	<option value='http://kycir.org/2014/10/'> October 2014 </option>
	<option value='http://kycir.org/2014/09/'> September 2014 </option>
	<option value='http://kycir.org/2014/08/'> August 2014 </option>
	<option value='http://kycir.org/2014/07/'> July 2014 </option>
	<option value='http://kycir.org/2014/06/'> June 2014 </option>
	<option value='http://kycir.org/2014/05/'> May 2014 </option>
	<option value='http://kycir.org/2014/04/'> April 2014 </option>
	<option value='http://kycir.org/2014/03/'> March 2014 </option>
	<option value='http://kycir.org/2014/02/'> February 2014 </option>
	<option value='http://kycir.org/2014/01/'> January 2014 </option>
	<option value='http://kycir.org/2013/12/'> December 2013 </option>
	<option value='http://kycir.org/2013/10/'> October 2013 </option>
	<option value='http://kycir.org/2013/09/'> September 2013 </option>
	<option value='http://kycir.org/2013/08/'> August 2013 </option>

		</select>
		</aside>		<ul id="ft-social" class="social-icons">
			<li><a href="http://kycir.org/feed/" title="Link to RSS Feed"><i class="icon-rss"></i></a></li><li><a href="https://www.facebook.com/pages/Kentucky-Center-for-Investigative-Reporting/478630925539539" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/kentuckyCIR" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li>		</ul>
	</div>

		</div>
		<div id="boilerplate" class="row-fluid clearfix">
			<p>&copy; Copyright 2017, Kentucky Center for Investigative Reporting</p>
						<div class="footer-bottom clearfix">
				<!-- If you enjoy this theme and use it on a production site we would appreciate it if you would leave the credit in place. Thanks :) -->
				<p class="footer-credit">This site built with <a href="http://largoproject.org">Project Largo</a> from the <a href="http://investigativenewsnetwork.org">Investigative News Network</a> and proudly powered by <a href="http://wordpress.org" rel="nofollow">WordPress</a>.</p>
				<p class="back-to-top"><a href="#top">Back to top &uarr;</a></p>
			</div>
		</div><!-- /#boilerplate -->
	</footer>
</div>

		<!--Facebook-->
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

		<!--Twitter-->
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

		<!--Google Plus-->
		<script type="text/javascript">
		  (function() {
		    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/plusone.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		  })();
		</script>
	<script type='text/javascript' src='http://7k2pn2391cd3whpwn41i6y01c1g.wpengine.netdna-cdn.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://7k2pn2391cd3whpwn41i6y01c1g.wpengine.netdna-cdn.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://7k2pn2391cd3whpwn41i6y01c1g.wpengine.netdna-cdn.com/wp-content/themes/largo/js/largoPlugins.js?ver=1.0'></script>
<script type='text/javascript' src='http://7k2pn2391cd3whpwn41i6y01c1g.wpengine.netdna-cdn.com/wp-content/themes/largo/js/largoCore.js?ver=1.0'></script>
<script type='text/javascript' src='http://7k2pn2391cd3whpwn41i6y01c1g.wpengine.netdna-cdn.com/wp-content/themes/largo/js/st_buttons.js?ver=1.0'></script>
<script type='text/javascript' src='http://7k2pn2391cd3whpwn41i6y01c1g.wpengine.netdna-cdn.com/wp-content/themes/largo/js/jquery.idTabs.js?ver=1.0'></script>
<script type='text/javascript' src='http://7k2pn2391cd3whpwn41i6y01c1g.wpengine.netdna-cdn.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>

</body>
</html>