<!DOCTYPE html>
<!--[if lt IE 7]> <html lang="en-US" class="no-js ie6"> <![endif]-->
<!--[if IE 7]>    <html lang="en-US" class="no-js ie7"> <![endif]-->
<!--[if IE 8]>    <html lang="en-US" class="no-js ie8"> <![endif]-->
<!--[if IE 9]>    <html lang="en-US" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en-US" class="no-js"> <!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
	<title>
		U of L Foundation Passes Agreement With University — But Won’t Reveal Terms | Kentucky Center for Investigative Reporting	</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://kycir.org/xmlrpc.php" />
<title>U of L Foundation Passes Agreement With University — But Won’t Reveal Terms &#8211; Kentucky Center for Investigative Reporting</title>
		<script>
			function whichHeader() {
				var screenWidth = document.documentElement.clientWidth,
				header_img;
				if (screenWidth <= 767) {
					header_img = 'http://kycir.org/wp-content/themes/kentucky/img/kycir-logo.gif';
				} else if (screenWidth > 767 && screenWidth <= 979) {
					header_img = 'http://kycir.org/wp-content/themes/kentucky/img/kycir-logo-big.gif';
				} else {
					header_img = 'http://kycir.org/wp-content/themes/kentucky/img/kycir-logo-big.gif';
				}
				return header_img;
			}
			var banner_img_src = whichHeader();
		</script>
	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kentucky Center for Investigative Reporting &raquo; Feed" href="http://kycir.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kentucky Center for Investigative Reporting &raquo; Comments Feed" href="http://kycir.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kentucky Center for Investigative Reporting &raquo; U of L Foundation Passes Agreement With University — But Won’t Reveal Terms Comments Feed" href="http://kycir.org/2017/10/26/u-of-l-foundation-passes-agreement-with-university-but-wont-reveal-terms/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/kycir.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.6"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='largo-stylesheet-css'  href='http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/themes/largo/css/style.min.css?ver=0.5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='navis-slick-css'  href='http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/themes/largo/lib/navis-slideshows/vendor/slick/slick.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='navis-slides-css'  href='http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/themes/largo/lib/navis-slideshows/css/slides.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='largoproject-css'  href='http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/themes/kentucky/css/child.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='kycir-css'  href='http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/themes/kentucky/css/child2.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='link-roundups-css'  href='http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/plugins/link-roundups/css/lroundups.min.css?ver=1' type='text/css' media='all' />
<script type='text/javascript' src='http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/themes/largo/js/load-more-posts.min.js?ver=0.5.5.3'></script>
<script type='text/javascript' src='http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/themes/largo/js/modernizr.custom.js?ver=0.5.5.3'></script>
<link rel='https://api.w.org/' href='http://kycir.org/wp-json/' />
<link rel='prev' title='New Details Emerge In Erasure Of Former U of L President&#8217;s Computer' href='http://kycir.org/2017/10/25/new-details-emerge-in-erasure-of-former-u-of-l-presidents-computer/' />
<link rel='next' title='Louisville Council OKs New Rule Clarifying Immigration Enforcement Guidelines' href='http://kycir.org/2017/10/26/louisville-council-oks-new-rule-clarifying-immigration-enforcement-guidelines/' />
<link rel="canonical" href="http://kycir.org/2017/10/26/u-of-l-foundation-passes-agreement-with-university-but-wont-reveal-terms/" />
<link rel='shortlink' href='http://kycir.org/?p=40501' />
<link rel="alternate" type="application/json+oembed" href="http://kycir.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkycir.org%2F2017%2F10%2F26%2Fu-of-l-foundation-passes-agreement-with-university-but-wont-reveal-terms%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://kycir.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkycir.org%2F2017%2F10%2F26%2Fu-of-l-foundation-passes-agreement-with-university-but-wont-reveal-terms%2F&#038;format=xml" />
	<!--typekit-->
	<script type="text/javascript" src="//use.typekit.net/zsh4siz.js"></script>
	<script>try{Typekit.load({ async: true });}catch(e){}</script>

	<!--DFP-->
	<script type='text/javascript'>
	(function() {
	var useSSL = 'https:' == document.location.protocol;
	var src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
	})();
	</script>

	<script type='text/javascript'>
	googletag.defineSlot('/13076449/KYCIR-Bottom', [300, 250], 'div-gpt-ad-1390966279948-0').addService(googletag.pubads());
	googletag.defineSlot('/13076449/KYCIR-Top', [300, 250], 'div-gpt-ad-1390966279948-1').addService(googletag.pubads());
	googletag.pubads().enableSyncRendering();
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	</script>

	<!--NPR network GA-->
	<script type="text/javascript">(function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = '//stream.publicbroadcasting.net/analytics/aadc.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();</script>

		<meta name="twitter:card" content="summary">

		<meta name="twitter:site" content="@kentuckyCIR">
		<meta name="twitter:creator" content="@JournoKateH">					<meta property="og:title" content="U of L Foundation Passes Agreement With University — But Won’t Reveal Terms" />
					<meta property="og:type" content="article" />
					<meta property="og:url" content="http://kycir.org/2017/10/26/u-of-l-foundation-passes-agreement-with-university-but-wont-reveal-terms/"/>
					<meta property="og:description" content="The University of Louisville Foundation’s board on Thursday approved an agreement with the university meant to keep the foundation free from politics and “disproportionate influence.”" />
					<meta name="description" content="The University of Louisville Foundation’s board on Thursday approved an agreement with the university meant to keep the foundation free from politics and “disproportionate influence.”" />
			<meta property="og:site_name" content="Kentucky Center for Investigative Reporting" /><meta property="og:image" content="http://kycir.org/wp-content/uploads/2016/05/U-of-L-4-1170x780.jpg" /><link rel="shortcut icon" href="http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2013/08/kycir-logo-square.gif"/><meta name="news_keywords" content="Education, University of Louisville"><meta name="original-source" content="http://kycir.org/2017/10/26/u-of-l-foundation-passes-agreement-with-university-but-wont-reveal-terms/" /><meta name="syndication-source" content="http://kycir.org/2017/10/26/u-of-l-foundation-passes-agreement-with-university-but-wont-reveal-terms/" />			<script>
			    var _gaq = _gaq || [];
										    _gaq.push(
					["largo._setAccount", "UA-17578670-4"],
					["largo._setCustomVar", 1, "SiteName", "Kentucky Center for Investigative Reporting"],
					["largo._setDomainName", "kycir.org"],
					["largo._setAllowLinker", true],
					["largo._trackPageview"]
				);

			    (function() {
				    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
	<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-93590425-1', 'auto');
ga('send', 'pageview');</script>
<!-- End Google Analytics --></head>

<body class="post-template-default single single-post postid-40501 single-format-standard normal">

	<div id="top"></div>

	
		<div class="global-nav-bg">
		<div class="global-nav">
			<nav id="top-nav" class="span12">
				<span class="visuallyhidden">
					<a href="#main" title="Skip to content">Skip to content</a>
				</span>
								<div class="nav-right">
											<ul id="header-social" class="social-icons visible-desktop">
							<li><a href="https://www.facebook.com/pages/Kentucky-Center-for-Investigative-Reporting/478630925539539" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/kentuckyCIR" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="https://www.instagram.com/kentucky_cir/" title="Link to Instagram Page"><i class="icon-instagram"></i></a></li><li><a href="http://kycir.org/feed/" title="Link to RSS Feed"><i class="icon-rss"></i></a></li>						</ul>
					<div class="donate-btn"><a href="http://louisvillepublicmedia.org/support?appeal=kycir.org"><i class="icon-heart"></i>Donate Now</a></div> 					<!-- BEGIN Header Search -->
					<div id="header-search">
						<form class="form-search" role="search" method="get" action="http://kycir.org/">
							<div class="input-append">
								<input type="text" placeholder="Search" class="input-medium appendedInputButton search-query" value="" name="s" /><button type="submit" class="search-submit btn">GO</button>
							</div>
						</form>
					</div>
				<!-- END Header Search -->
				</div>
			</nav>
		</div> <!-- /.global-nav -->
	</div> <!-- /.global-nav-bg -->

	<div id="page" class="hfeed clearfix">

		 <div class="sticky-nav-wrapper nocontent">
	<div class="sticky-nav-holder">

	
		<div class="sticky-nav-container">
			<nav id="sticky-nav" class="sticky-navbar navbar clearfix">
				<div class="container">
					<div class="nav-right">
											<ul id="header-social" class="social-icons visible-desktop">
							<li><a href="https://www.facebook.com/pages/Kentucky-Center-for-Investigative-Reporting/478630925539539" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/kentuckyCIR" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="https://www.instagram.com/kentucky_cir/" title="Link to Instagram Page"><i class="icon-instagram"></i></a></li><li><a href="http://kycir.org/feed/" title="Link to RSS Feed"><i class="icon-rss"></i></a></li>						</ul>
					
						<ul id="header-extras">
															<li class="donate">
									<a class="donate-link" href="http://louisvillepublicmedia.org/support?appeal=kycir.org">
										<span><i class="icon-heart"></i>Donate Now</span>
									</a>
								</li>							<li id="sticky-nav-search">
								<a href="#" class="toggle">
									<i class="icon-search" title="Search" role="button"></i>
								</a>
								<form class="form-search" role="search" method="get" action="http://kycir.org/">
									<div class="input-append">
										<span class="text-input-wrapper">
											<input type="text" placeholder="Search"
												class="input-medium appendedInputButton search-query" value="" name="s" />
										</span>
										<button type="submit" class="search-submit btn">Go</button>
									</div>
								</form>
							</li>
														<li>
								<!-- "hamburger" button (3 bars) to trigger off-canvas navigation -->
								<a class="btn btn-navbar toggle-nav-bar" title="More">
									<div class="bars">
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
									</div>
								</a>
							</li>
						</ul>

					</div>

					<!-- BEGIN MOBILE MENU (hidden on desktop) -->
					<div class="nav-left">
													<ul>
								<li class="home-icon"><a href="http://kycir.org/"><img src="http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/themes/kentucky/img/kycir-logo.gif" class="attachment-home-logo" alt="logo"></a></li>
							</ul>
											</div>
					<!-- END MOBILE MENU -->

					<!-- BEGIN DESKTOP MENU -->
					<div class="nav-shelf">
					<ul class="nav">
													<li class="home-icon">
								<a href="http://kycir.org/">
									<img src="http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/themes/kentucky/img/kycir-logo.gif" class="attachment-home-logo" alt="logo">								</a>
							</li>
						<li id="menu-item-417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-417"><a href="http://kycir.org/projects/" class="dropdown-toggle">Projects <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-37065" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-37065"><a href="http://kycir.org/series/louisville-police-immigration-enforcement/">Louisville Police And Hypocritical Actions On Immigration Enforcement</a></li>
	<li id="menu-item-37068" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-37068"><a href="http://kycir.org/series/neo-nazis-supremacists-in-kentucky/">Neo-Nazis In The Neighborhood</a></li>
	<li id="menu-item-1497" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-1497"><a href="http://kycir.org/series/billy-joe-miles-rape-case-tests-integrity-of-kentucky-criminal-justice-system/">How A Kentucky Rape Case Is Testing The Integrity Of The Criminal Justice System</a></li>
	<li id="menu-item-1313" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-1313"><a href="http://kycir.org/series/university-foundation-oklahoma-factory/">Red Flags: The University Of Louisville, A Big Donor And Ownership Of An Abandoned Factory</a></li>
	<li id="menu-item-836" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-836"><a href="http://kycir.org/series/kentucky-nepotism/">Kentucky Nepotism: In Hiring, County Officials Can — and Do — Turn to Relatives</a></li>
	<li id="menu-item-1447" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-1447"><a href="http://kycir.org/series/kentucky-constables-untrained-and-unaccountable/">Kentucky Constables: Untrained And Unaccountable</a></li>
	<li id="menu-item-941" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-941"><a href="http://kycir.org/series/gynnya-mcmillen-death-detention-center/">Gynnya McMillen&#8217;s Death in a Detention Center</a></li>
	<li id="menu-item-736" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-736"><a href="http://kycir.org/series/kentucky-jail-deaths/">Trouble Behind Bars</a></li>
	<li id="menu-item-866" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-866"><a href="http://kycir.org/series/private-healthcare-woes-in-kentucky-jails/">Dying For Dollars: For-Profit Health Care in Kentucky’s Jails</a></li>
	<li id="menu-item-1314" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-1314"><a href="http://kycir.org/series/kentucky-death-penalty/">The Death Penalty In Kentucky: Stayed And Uncertain</a></li>
	<li id="menu-item-581" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-581"><a href="http://kycir.org/series/jailers-without-jails/">Only in Kentucky: Jailers Without Jails</a></li>
	<li id="menu-item-878" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-878"><a href="http://kycir.org/series/university-boards-against-law/">Democrat-Heavy University Boards Run Counter to State Law</a></li>
	<li id="menu-item-637" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-637"><a href="http://kycir.org/series/adam-horine-banishment-case/">Kentucky Justice? Kicked Out of the Commonwealth</a></li>
	<li id="menu-item-579" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-579"><a href="http://kycir.org/series/congressman-ed-whitfield/">The Congressman, His Wife and the Lobbyist</a></li>
	<li id="menu-item-582" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-582"><a href="http://kycir.org/series/kentucky-casinos-gambling/">Kentucky Money the Fuel for Cross-Border Casinos, Other State Budgets</a></li>
	<li id="menu-item-576" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-576"><a href="http://kycir.org/series/the-university-of-louisville-cloaked-in-secrecy/">The University of Louisville Cloaked in Secrecy</a></li>
	<li id="menu-item-577" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-577"><a href="http://kycir.org/series/troubled-tiger-exhibit/">Troubled Tiger Exhibit Puts Public&#8217;s Safety at Risk</a></li>
	<li id="menu-item-580" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-580"><a href="http://kycir.org/series/kentucky-retirement-systems/">Kentucky&#8217;s Pension Holders Kept in the Dark</a></li>
	<li id="menu-item-421" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-421"><a href="http://kycir.org/series/john-arnold-ethics-case/">Alleged Sexual Harassment at the Statehouse</a></li>
	<li id="menu-item-578" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-578"><a href="http://kycir.org/series/kctcs-president-compensation/">The Community College President and His Post-Career Public Windfall</a></li>
	<li id="menu-item-423" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-423"><a href="http://kycir.org/series/hazard-power-plant/">Politics, Misinformation and Money Fuels a Controversial Power Plant</a></li>
	<li id="menu-item-422" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-422"><a href="http://kycir.org/series/richard-carley-hooten/">The Man With Many Chances</a></li>
</ul>
</li>
<li id="menu-item-418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-418"><a href="http://kycir.org/tools-and-data/" class="dropdown-toggle">Tools and Data <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-419"><a href="http://kycir.org/tools-and-data/black-carbon-tracker/">Black Carbon Tracker</a></li>
	<li id="menu-item-420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-420"><a href="http://kycir.org/tools-and-data/2012-13-kentucky-unbridled-learning-test-scores/">2012-13 Kentucky Unbridled Learning Test Scores</a></li>
</ul>
</li>
<li id="menu-item-414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-414"><a href="http://kycir.org/get-involved/">Get Involved</a></li>
<li id="menu-item-416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-416"><a href="http://kycir.org/about/">About KyCIR</a></li>
<li id="menu-item-415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-415"><a href="http://kycir.org/contact/">Contact</a></li>
								<li class="donate">
									<a class="donate-link" href="http://louisvillepublicmedia.org/support?appeal=kycir.org">
										<span>Donate Now</span>
									</a>
								</li>													</ul>
					</div>
				</div>
			</nav>
		</div>
	</div>
</div>
<header id="site-header" class="clearfix nocontent" itemscope itemtype="http://schema.org/Organization">
	
				<h2 class="visuallyhidden">
					<a itemprop="url" href="http://kycir.org/">
						<span class="sitename" itemprop="name">Kentucky Center for Investigative Reporting</span>
						<span class="tagline" itemprop="description"> - Investigative journalism that affects you, your neighborhood, your Commonwealth</span>
					</a>
				</h2>
			<a itemprop="url" href="http://kycir.org/"><img class="header_img" src="" alt="" /></a><aside id="text-5" class="widget widget-1 odd default widget_text clearfix">			<div class="textwidget"><a href="#newsletter"><button>Newsletter</button></a>
<a href="http://louisvillepublicmedia.org/support?appeal=kycir.org" target="_blank"><button class="secondary">Donate</button></a></div>
		</aside></header>
<header class="print-header nocontent">
	<p>
		<strong>Kentucky Center for Investigative Reporting</strong>
		(http://kycir.org/2017/10/26/u-of-l-foundation-passes-agreement-with-university-but-wont-reveal-terms/)
	</p>
</header>
<nav id="main-nav" class="navbar clearfix">
	<div class="navbar-inner">
		<div class="container">
			
						
			<div class="nav-shelf">
				<ul class="nav">
				
				<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-417"><a href="http://kycir.org/projects/" class="dropdown-toggle">Projects <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-37065"><a href="http://kycir.org/series/louisville-police-immigration-enforcement/">Louisville Police And Hypocritical Actions On Immigration Enforcement</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-37068"><a href="http://kycir.org/series/neo-nazis-supremacists-in-kentucky/">Neo-Nazis In The Neighborhood</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-1497"><a href="http://kycir.org/series/billy-joe-miles-rape-case-tests-integrity-of-kentucky-criminal-justice-system/">How A Kentucky Rape Case Is Testing The Integrity Of The Criminal Justice System</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-1313"><a href="http://kycir.org/series/university-foundation-oklahoma-factory/">Red Flags: The University Of Louisville, A Big Donor And Ownership Of An Abandoned Factory</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-836"><a href="http://kycir.org/series/kentucky-nepotism/">Kentucky Nepotism: In Hiring, County Officials Can — and Do — Turn to Relatives</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-1447"><a href="http://kycir.org/series/kentucky-constables-untrained-and-unaccountable/">Kentucky Constables: Untrained And Unaccountable</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-941"><a href="http://kycir.org/series/gynnya-mcmillen-death-detention-center/">Gynnya McMillen&#8217;s Death in a Detention Center</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-736"><a href="http://kycir.org/series/kentucky-jail-deaths/">Trouble Behind Bars</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-866"><a href="http://kycir.org/series/private-healthcare-woes-in-kentucky-jails/">Dying For Dollars: For-Profit Health Care in Kentucky’s Jails</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-1314"><a href="http://kycir.org/series/kentucky-death-penalty/">The Death Penalty In Kentucky: Stayed And Uncertain</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-581"><a href="http://kycir.org/series/jailers-without-jails/">Only in Kentucky: Jailers Without Jails</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-878"><a href="http://kycir.org/series/university-boards-against-law/">Democrat-Heavy University Boards Run Counter to State Law</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-637"><a href="http://kycir.org/series/adam-horine-banishment-case/">Kentucky Justice? Kicked Out of the Commonwealth</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-579"><a href="http://kycir.org/series/congressman-ed-whitfield/">The Congressman, His Wife and the Lobbyist</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-582"><a href="http://kycir.org/series/kentucky-casinos-gambling/">Kentucky Money the Fuel for Cross-Border Casinos, Other State Budgets</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-576"><a href="http://kycir.org/series/the-university-of-louisville-cloaked-in-secrecy/">The University of Louisville Cloaked in Secrecy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-577"><a href="http://kycir.org/series/troubled-tiger-exhibit/">Troubled Tiger Exhibit Puts Public&#8217;s Safety at Risk</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-580"><a href="http://kycir.org/series/kentucky-retirement-systems/">Kentucky&#8217;s Pension Holders Kept in the Dark</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-421"><a href="http://kycir.org/series/john-arnold-ethics-case/">Alleged Sexual Harassment at the Statehouse</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-578"><a href="http://kycir.org/series/kctcs-president-compensation/">The Community College President and His Post-Career Public Windfall</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-423"><a href="http://kycir.org/series/hazard-power-plant/">Politics, Misinformation and Money Fuels a Controversial Power Plant</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-422"><a href="http://kycir.org/series/richard-carley-hooten/">The Man With Many Chances</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-418"><a href="http://kycir.org/tools-and-data/" class="dropdown-toggle">Tools and Data <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-419"><a href="http://kycir.org/tools-and-data/black-carbon-tracker/">Black Carbon Tracker</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-420"><a href="http://kycir.org/tools-and-data/2012-13-kentucky-unbridled-learning-test-scores/">2012-13 Kentucky Unbridled Learning Test Scores</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-414"><a href="http://kycir.org/get-involved/">Get Involved</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-416"><a href="http://kycir.org/about/">About KyCIR</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-415"><a href="http://kycir.org/contact/">Contact</a></li>
				</ul>

			</div>
			
						
		</div>
	</div>
</nav>

		<div id="main" class="row-fluid clearfix">

		
<div id="content" role="main">
	
<article id="post-40501" class="hnews item post-40501 post type-post status-publish format-standard has-post-thumbnail hentry category-education tag-university-of-louisville featured-media featured-media-image" itemscope itemtype="http://schema.org/Article">

	
	<header>

				<h5 class="top-tag"><span class="post-category-link"><a href="http://kycir.org/category/education/" title="Read Stories in the Education category">Education</a></span></h5>
	
		<h1 class="entry-title" itemprop="headline">U of L Foundation Passes Agreement With University — But Won’t Reveal Terms</h1>
				<h5 class="byline"><span class="by-author"><span class="by">By</span> <span class="author vcard" itemprop="author"><img alt='Kate Howard' src='http://0.gravatar.com/avatar/63770025ffcb59501073106a1f9ed8fa?s=32&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/63770025ffcb59501073106a1f9ed8fa?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo avatar avatar-32 photo' height='32' width='32' /> <a class="url fn n" href="http://kycir.org/author/katehoward/" title="Read All Posts By Kate Howard" rel="author">Kate Howard</a> <span class="twitter"><a href="https://twitter.com/JournoKateH"><i class="icon-twitter"></i></a></span></span></span><span class="sep"> |</span> <time class="entry-date updated dtstamp pubdate" datetime="2017-10-26T20:24:56+00:00">October 26, 2017</time></h5>

		<div class="largo-follow post-social clearfix"><span class="facebook"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fkycir.org%2F2017%2F10%2F26%2Fu-of-l-foundation-passes-agreement-with-university-but-wont-reveal-terms%2F"><i class="icon-facebook"></i><span class="hidden-phone">Like</span></a></span><span class="twitter"><a target="_blank" href="https://twitter.com/intent/tweet?text=U%20of%20L%20Foundation%20Passes%20Agreement%20With%20University%20%E2%80%94%20But%20Won%E2%80%99t%20Reveal%20Terms&url=http%3A%2F%2Fkycir.org%2F2017%2F10%2F26%2Fu-of-l-foundation-passes-agreement-with-university-but-wont-reveal-terms%2F&via=JournoKateH"><i class="icon-twitter"></i><span class="hidden-phone">Tweet</span></a></span><span data-service="email" class="email share-button"><a href="mailto:?subject=U%20of%20L%20Foundation%20Passes%20Agreement%20With%20University%20%E2%80%94%20But%20Won%E2%80%99t%20Reveal%20Terms&body=The%20University%20of%20Louisville%20Foundation%E2%80%99s%20board%20on%20Thursday%20approved%20an%20agreement%20with%20the%20university%20meant%20to%20keep%20the%20foundation%20free%20from%20politics%20and%20%E2%80%9Cdisproportionate%20influence.%E2%80%9Dhttp%3A%2F%2Fkycir.org%2F2017%2F10%2F26%2Fu-of-l-foundation-passes-agreement-with-university-but-wont-reveal-terms%2F" target="_blank"><i class="icon-mail"></i> <span class="hidden-phone">Email</span></a></span><span class="print"><a href="#" onclick="window.print()" title="Print this article" rel="nofollow"><i class="icon-print"></i><span class="hidden-phone">Print</span></a></span><span class="more-social-links">
	<a class="popover-toggle" href="#"><i class="icon-plus"></i><span class="hidden-phone">More</span></a>
	<span class="popover">
	<ul>
		<li><a href="http://kycir.org/category/education/"><i class="icon-link"></i> <span>More on Education</span></a></li>
<li><a href="http://kycir.org/category/education/feed/"><i class="icon-rss"></i> <span>Subscribe to Education</span></a></li>
	</ul>
	</span>
</span></div>
<meta itemprop="description" content="The University of Louisville Foundation’s board on Thursday approved an agreement with the university meant to keep the foundation free from politics and “disproportionate influence.”
" />
<meta itemprop="datePublished" content="2017-10-26T20:24:56+00:00" />
<meta itemprop="dateModified" content="2017-10-26T20:24:56+00:00" />
<meta itemprop="image" content="http://kycir.org/wp-content/uploads/2016/05/U-of-L-4-140x140.jpg" />
	</header><!-- / entry header -->

	
	<section class="entry-content clearfix" itemprop="articleBody">
		
		<div id="attachment_1254"  class="wp-caption module image aligncenter" style="max-width: 771px;"><img class="size-large wp-image-1254" src="http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2016/09/20160822_U-of-L_9-800x533.jpg" alt="" width="771" height="514" /><p class="wp-media-credit">J. Tyler Franklin / KyCIR</p><p class="wp-caption-text">University of Louisville&#8217;s Grawemeyer Hall</p></div>
<p>The University of Louisville Foundation’s board on Thursday approved an agreement with the university meant to keep the foundation free from politics and “disproportionate influence.”</p>
<p>The actual terms of the agreement, though, remain secret.</p>
<p>The foundation refused to release a copy of the agreement with the University of Louisville, saying it was a draft because the final language hasn’t been approved by the U of L board of trustees.</p><aside class="scaip scaip-1"></aside>
<p>“We don’t know if what will be sent back to the trustees is something the trustees will approve,” interim foundation executive director Keith Sherman said. “Until that’s done, which hopefully will be done on the very near term, we just aren’t comfortable sharing too much about a draft that might not come to fruition.”</p>
<p>The agreement could help the two entities prepare for possible lawsuits against former employees or board members, but Sherman said that’s not the purpose.</p>
<p>Instead, the agreement will complement a new memorandum of understanding between the two entities and formalize the governance changes the foundation has made over the course of a tumultuous year, said board chair Diane Medley.</p><aside class="scaip scaip-2"></aside>
<p>All of the trustees who also serve dual roles on the foundation’s governing board, including Medley, left the room during the closed session where the agreement was discussed.</p>
<p>“We believe this agreement will assure the foundation operates pursuant to industry best practices and remains free from political pressure and the disproportionate influence of any individuals,” said U of L Foundation board member Earl Reed.</p>
<p>The agreement comes in response to the forensic investigation U of L commissioned of its nonprofit arm. That <a href="http://kycir.org/2017/06/08/audit-takes-aim-at-university-of-louisvilles-nonprofit-foundation/" target="_blank" rel="noopener noreferrer">audit found excessive and often secret spending</a> on investments, real estate and lavish pay under former president James Ramsey that left the school’s endowment depleted. The foundation also liquidated $42 million of its dwindling endowment to cover unbudgeted spending, the audit found.</p>
<p>Since the audit, leaders at the university and its foundation have enacted numerous changes to how they do business. They’ve also discussed potential litigation to recoup money from former employees and board members.</p>
<p>Sherman and Medley said the agreement with U of L doesn’t directly relate to possible lawsuits, but it could have an impact on what path they take going forward.</p>
<p>“I think what this agreement does is allows for those discussions now to take place in a different way, where the two entities can discuss what steps we might take, when, and on what basis,” Sherman said.</p>
<p>In other action, the board extended Sherman’s contract for an additional year. Sherman was hired to clean up the foundation in the midst of crisis last December, and Medley said they wanted to keep Sherman on while preparing to hire a permanent leader.</p>
<p>“I think he’s done a fabulous job and that’s exactly why we extended his contract,” Medley said. “We’re still a work in progress.”</p>
<p><em>Kate Howard can be reached at <a href="mailto:khoward@kycir.org">khoward@kycir.org</a> and (502) 814.6546</em>.</p>
<p><em><strong>Disclosures:</strong> In 2015, the University of Louisville, which for years has donated to Louisville Public Media, earmarked $3,000 to KyCIR as part of a larger LPM donation. University board member Sandra Frazier, former member Stephen Campbell and attorney Ann Oldfather have donated.</em></p>
		
	</section>

	
</article>
<div class="article-bottom nocontent"><aside id="largo-follow-widget-2" class="widget widget-1 odd default largo-follow clearfix"><div class="largo-follow post-social clearfix"><span class="facebook"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fkycir.org%2F2017%2F10%2F26%2Fu-of-l-foundation-passes-agreement-with-university-but-wont-reveal-terms%2F"><i class="icon-facebook"></i><span class="hidden-phone">Like</span></a></span><span class="twitter"><a target="_blank" href="https://twitter.com/intent/tweet?text=U%20of%20L%20Foundation%20Passes%20Agreement%20With%20University%20%E2%80%94%20But%20Won%E2%80%99t%20Reveal%20Terms&url=http%3A%2F%2Fkycir.org%2F2017%2F10%2F26%2Fu-of-l-foundation-passes-agreement-with-university-but-wont-reveal-terms%2F&via=JournoKateH"><i class="icon-twitter"></i><span class="hidden-phone">Tweet</span></a></span><span data-service="email" class="email share-button"><a href="mailto:?subject=U%20of%20L%20Foundation%20Passes%20Agreement%20With%20University%20%E2%80%94%20But%20Won%E2%80%99t%20Reveal%20Terms&body=The%20University%20of%20Louisville%20Foundation%E2%80%99s%20board%20on%20Thursday%20approved%20an%20agreement%20with%20the%20university%20meant%20to%20keep%20the%20foundation%20free%20from%20politics%20and%20%E2%80%9Cdisproportionate%20influence.%E2%80%9Dhttp%3A%2F%2Fkycir.org%2F2017%2F10%2F26%2Fu-of-l-foundation-passes-agreement-with-university-but-wont-reveal-terms%2F" target="_blank"><i class="icon-mail"></i> <span class="hidden-phone">Email</span></a></span><span class="print"><a href="#" onclick="window.print()" title="Print this article" rel="nofollow"><i class="icon-print"></i><span class="hidden-phone">Print</span></a></span><span class="more-social-links">
	<a class="popover-toggle" href="#"><i class="icon-plus"></i><span class="hidden-phone">More</span></a>
	<span class="popover">
	<ul>
		<li><a href="http://kycir.org/category/education/"><i class="icon-link"></i> <span>More on Education</span></a></li>
<li><a href="http://kycir.org/category/education/feed/"><i class="icon-rss"></i> <span>Subscribe to Education</span></a></li>
	</ul>
	</span>
</span></div></aside><aside id="largo-tag-list-widget-2" class="widget widget-3 odd default largo-tag-list clearfix">		  <!-- Post tags -->
					<div class="tags clearfix">
				<h5>Tags </h5>
				<ul>
					<li class="post-category-link"><a href="http://kycir.org/category/education/" title="Read Stories in the Education category">Education</a></li><li class="post-tag-link"><a href="http://kycir.org/tag/university-of-louisville/" title="Read Stories tagged with: University of Louisville">University of Louisville</a></li>				</ul>
			</div>
		</aside><aside id="largo-author-widget-2" class="widget widget-4 even default largo-author clearfix">
					<div class="author-box row-fluid author vcard clearfix">
						<h3 class="widgettitle">About <span class="fn n"><a class="url" href="http://kycir.org/author/katehoward/" rel="author" title="See all posts by Kate Howard">Kate Howard</a></span></h3><div class="photo"><img alt='Kate Howard' src='http://0.gravatar.com/avatar/63770025ffcb59501073106a1f9ed8fa?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/63770025ffcb59501073106a1f9ed8fa?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></div><p>Kate Howard is a veteran investigative reporter specializing in government accountability and higher education issues. She worked at The Tennessean, the Florida Times-Union and the Omaha World-Herald before coming to Kentucky.</p>						<ul class="social-links">
	
			<li class="twitter">
			<a href="https://twitter.com/JournoKateH"><i class="icon-twitter"></i></a>
		</li>
	
	
	
	
	<li class="author-posts-link"><a class="url" href="http://kycir.org/author/katehoward/" rel="author" title="See all posts by Kate">More by Kate</a></li></ul>
					</div>
			</aside><aside id="largo-related-posts-widget-2" class="widget widget-5 odd default largo-related-posts clearfix"><h3 class="widgettitle">Read Next</h3><ul class="related"><li><a href="http://kycir.org/2017/10/25/new-details-emerge-in-erasure-of-former-u-of-l-presidents-computer/"/><img width="140" height="140" src="http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2014/07/u-of-l-board-140x140.jpg" class=" wp-post-image" alt="" srcset="http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2014/07/u-of-l-board-140x140.jpg 140w, http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2014/07/u-of-l-board-60x60.jpg 60w, http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2014/07/u-of-l-board-32x32.jpg 32w, http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2014/07/u-of-l-board-64x64.jpg 64w, http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2014/07/u-of-l-board-96x96.jpg 96w, http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2014/07/u-of-l-board-128x128.jpg 128w" sizes="(max-width: 140px) 100vw, 140px" /></a>
				<h4><a href="http://kycir.org/2017/10/25/new-details-emerge-in-erasure-of-former-u-of-l-presidents-computer/" title="Read: ">New Details Emerge In Erasure Of Former U of L President&#8217;s Computer</a></h4>

				
				<p>The University of Louisville released an email Tuesday evening containing new details on the erasure of former president James Ramsey’s computer hard drive.</p>
</li></ul></aside><aside id="largo-prev-next-post-links-widget-2" class="widget widget-6 even default largo-prev-next-post-links clearfix">
			<nav id="nav-below" class="pager post-nav clearfix">
				<div class="previous"><a href="http://kycir.org/2017/10/25/new-details-emerge-in-erasure-of-former-u-of-l-presidents-computer/"><img class="thumb" src="http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2014/07/u-of-l-board-140x140.jpg" /><h5>Previous Story</h5><span class="meta-nav">New Details Emerge In Erasure Of Former U of L President's Computer</span></a></div><div class="next"><a href="http://kycir.org/2017/10/26/louisville-council-oks-new-rule-clarifying-immigration-enforcement-guidelines/"><img class="thumb" src="http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2016/11/LMPD-140x140.jpg" /><h5>Next Story</h5><span class="meta-nav">Louisville Council OKs New Rule Clarifying Immigration Enforcement Guidelines</span></a></div>			</nav><!-- #nav-below -->

		</aside></div>
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://kycir.org/2017/10/26/u-of-l-foundation-passes-agreement-with-university-but-wont-reveal-terms/';
var disqus_identifier = '40501 http://kycir.org/?p=40501';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'kentuckycenterforinvestigativereporting';
var disqus_title = "U of L Foundation Passes Agreement With University — But Won’t Reveal Terms";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=40501';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

</div>


	</div> <!-- #main -->

</div><!-- #page -->


<div class="footer-bg clearfix nocontent">
	<footer id="site-footer">

		
<div id="supplementary" class="row-fluid _4col">
	<div class="span3 widget-area" role="complementary">
	<aside id="widget_sp_image-2" class="widget widget-1 odd default widget_sp_image clearfix"><a href="http://louisvillepublicmedia.org" target="_blank" class="widget_sp_image-image-link" title="Louisville Public Media"><img width="128" height="128" alt="" class="attachment-full" style="" src="http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2017/05/lpm-logo.gif" /></a></aside></div>

<div class="span3 widget-area" role="complementary">
	</div>

<div class="span3 widget-area" role="complementary">
	<div class="widget widget_search"><h2 class="widgettitle">Search This Site</h2><form class="form-search" role="search" method="get" action="http://kycir.org/">
	<div class="input-append">
		<input type="text" placeholder="Search" class="searchbox search-query" value="" name="s" /><button type="submit" name="search submit" class="search-submit btn">Go</button>
	</div>
</form>
</div><div class="widget widget_archive"><h2 class="widgettitle">Browse Archives</h2>		<label class="screen-reader-text" for="archives-dropdown--1">Browse Archives</label>
		<select id="archives-dropdown--1" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://kycir.org/2017/10/'> October 2017 </option>
	<option value='http://kycir.org/2017/09/'> September 2017 </option>
	<option value='http://kycir.org/2017/08/'> August 2017 </option>
	<option value='http://kycir.org/2017/07/'> July 2017 </option>
	<option value='http://kycir.org/2017/06/'> June 2017 </option>
	<option value='http://kycir.org/2017/05/'> May 2017 </option>
	<option value='http://kycir.org/2017/04/'> April 2017 </option>
	<option value='http://kycir.org/2017/03/'> March 2017 </option>
	<option value='http://kycir.org/2017/02/'> February 2017 </option>
	<option value='http://kycir.org/2017/01/'> January 2017 </option>
	<option value='http://kycir.org/2016/12/'> December 2016 </option>
	<option value='http://kycir.org/2016/11/'> November 2016 </option>
	<option value='http://kycir.org/2016/10/'> October 2016 </option>
	<option value='http://kycir.org/2016/09/'> September 2016 </option>
	<option value='http://kycir.org/2016/08/'> August 2016 </option>
	<option value='http://kycir.org/2016/07/'> July 2016 </option>
	<option value='http://kycir.org/2016/06/'> June 2016 </option>
	<option value='http://kycir.org/2016/05/'> May 2016 </option>
	<option value='http://kycir.org/2016/04/'> April 2016 </option>
	<option value='http://kycir.org/2016/03/'> March 2016 </option>
	<option value='http://kycir.org/2016/02/'> February 2016 </option>
	<option value='http://kycir.org/2016/01/'> January 2016 </option>
	<option value='http://kycir.org/2015/12/'> December 2015 </option>
	<option value='http://kycir.org/2015/11/'> November 2015 </option>
	<option value='http://kycir.org/2015/10/'> October 2015 </option>
	<option value='http://kycir.org/2015/09/'> September 2015 </option>
	<option value='http://kycir.org/2015/08/'> August 2015 </option>
	<option value='http://kycir.org/2015/07/'> July 2015 </option>
	<option value='http://kycir.org/2015/06/'> June 2015 </option>
	<option value='http://kycir.org/2015/05/'> May 2015 </option>
	<option value='http://kycir.org/2015/04/'> April 2015 </option>
	<option value='http://kycir.org/2015/03/'> March 2015 </option>
	<option value='http://kycir.org/2015/02/'> February 2015 </option>
	<option value='http://kycir.org/2015/01/'> January 2015 </option>
	<option value='http://kycir.org/2014/12/'> December 2014 </option>
	<option value='http://kycir.org/2014/11/'> November 2014 </option>
	<option value='http://kycir.org/2014/10/'> October 2014 </option>
	<option value='http://kycir.org/2014/09/'> September 2014 </option>
	<option value='http://kycir.org/2014/08/'> August 2014 </option>
	<option value='http://kycir.org/2014/07/'> July 2014 </option>
	<option value='http://kycir.org/2014/06/'> June 2014 </option>
	<option value='http://kycir.org/2014/05/'> May 2014 </option>
	<option value='http://kycir.org/2014/04/'> April 2014 </option>
	<option value='http://kycir.org/2014/03/'> March 2014 </option>
	<option value='http://kycir.org/2014/02/'> February 2014 </option>
	<option value='http://kycir.org/2014/01/'> January 2014 </option>
	<option value='http://kycir.org/2013/12/'> December 2013 </option>
	<option value='http://kycir.org/2013/10/'> October 2013 </option>
	<option value='http://kycir.org/2013/09/'> September 2013 </option>
	<option value='http://kycir.org/2013/08/'> August 2013 </option>

		</select>
		</div></div>

<div class="span3 widget-area" role="complementary">
	<aside id="text-6" class="widget widget-1 odd default hidden-desktop hidden-tablet hidden-phone widget_text clearfix">			<div class="textwidget"> </div>
		</aside></div>
</div>
<div id="boilerplate">
	<div class="row-fluid clearfix">
		<div class="span6">
			<ul id="footer-social" class="social-icons">
				<li><a href="https://www.facebook.com/pages/Kentucky-Center-for-Investigative-Reporting/478630925539539" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/kentuckyCIR" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="https://www.instagram.com/kentucky_cir/" title="Link to Instagram Page"><i class="icon-instagram"></i></a></li><li><a href="http://kycir.org/feed/" title="Link to RSS Feed"><i class="icon-rss"></i></a></li>			</ul>
			<div class="footer-bottom clearfix">

				<!-- If you enjoy this theme and use it on a production site we would appreciate it if you would leave the credit in place. Thanks :) -->
				<p class="footer-credit">&copy; Copyright 2017, Kentucky Center for Investigative Reporting</p>
											</div>
		</div>

		<div class="span6 right">
						<p class="footer-credit footer-credit-padding-inn-logo-missing">Built with the <a href="http://largoproject.org">Largo WordPress Theme</a> from the <a href="http://inn.org">Institute for Nonprofit News</a>.</p>
		</div>
	</div>

	<p class="back-to-top visuallyhidden"><a href="#top">Back to top &uarr;</a></p>
</div>

	</footer>
</div>

        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'kentuckycenterforinvestigativereporting';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type="text/template" id="tmpl-floating-social-buttons"><div class="largo-follow post-social clearfix"><span class="facebook"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fkycir.org%2F2017%2F10%2F26%2Fu-of-l-foundation-passes-agreement-with-university-but-wont-reveal-terms%2F"><i class="icon-facebook"></i><span class="hidden-phone">Like</span></a></span><span class="twitter"><a target="_blank" href="https://twitter.com/intent/tweet?text=U%20of%20L%20Foundation%20Passes%20Agreement%20With%20University%20%E2%80%94%20But%20Won%E2%80%99t%20Reveal%20Terms&url=http%3A%2F%2Fkycir.org%2F2017%2F10%2F26%2Fu-of-l-foundation-passes-agreement-with-university-but-wont-reveal-terms%2F&via=JournoKateH"><i class="icon-twitter"></i><span class="hidden-phone">Tweet</span></a></span><span data-service="email" class="email share-button"><a href="mailto:?subject=U%20of%20L%20Foundation%20Passes%20Agreement%20With%20University%20%E2%80%94%20But%20Won%E2%80%99t%20Reveal%20Terms&body=The%20University%20of%20Louisville%20Foundation%E2%80%99s%20board%20on%20Thursday%20approved%20an%20agreement%20with%20the%20university%20meant%20to%20keep%20the%20foundation%20free%20from%20politics%20and%20%E2%80%9Cdisproportionate%20influence.%E2%80%9Dhttp%3A%2F%2Fkycir.org%2F2017%2F10%2F26%2Fu-of-l-foundation-passes-agreement-with-university-but-wont-reveal-terms%2F" target="_blank"><i class="icon-mail"></i> <span class="hidden-phone">Email</span></a></span><span class="print"><a href="#" onclick="window.print()" title="Print this article" rel="nofollow"><i class="icon-print"></i><span class="hidden-phone">Print</span></a></span><span class="more-social-links">
	<a class="popover-toggle" href="#"><i class="icon-plus"></i><span class="hidden-phone">More</span></a>
	<span class="popover">
	<ul>
		<li><a href="http://kycir.org/category/education/"><i class="icon-link"></i> <span>More on Education</span></a></li>
<li><a href="http://kycir.org/category/education/feed/"><i class="icon-rss"></i> <span>Subscribe to Education</span></a></li>
	</ul>
	</span>
</span></div></script>			<script type="text/javascript" id="floating-social-buttons-width-json">
				window.floating_social_buttons_width = {"min":"980","max":"9999"}			</script>
						<script type="text/javascript" src="http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/themes/largo/js/floating-social-buttons.min.js?ver=0.5.5.3" async></script>
			<link rel='stylesheet' id='dfp-css'  href='http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/plugins/doubleclick-for-wp/css/dfp.css?ver=0.2.0' type='text/css' media='all' />
<script type='text/javascript' src='http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-includes/js/comment-reply.min.js?ver=4.7.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Largo = {"is_home":"","is_single":"1","sticky_nav_options":{"sticky_nav_display":true,"main_nav_hide_article":false,"nav_overflow_label":"More"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/themes/largo/js/largoCore.min.js?ver=0.5.5.3'></script>
<script type='text/javascript' src='http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/themes/largo/js/navigation.min.js?ver=0.5.5.3'></script>
<script type='text/javascript' src='http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/themes/largo/js/largoPlugins.js?ver=0.5.5.3'></script>
<script type='text/javascript' src='http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/themes/largo/lib/navis-slideshows/vendor/slick/slick.min.js?ver=3.0'></script>
<script type='text/javascript' src='http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/themes/largo/lib/navis-slideshows/js/navis-slideshows.js?ver=0.1'></script>
<script type='text/javascript' src='http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-includes/js/wp-embed.min.js?ver=4.7.6'></script>
<script type='text/javascript' src='http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/plugins/doubleclick-for-wp/js/vendor/jquery.dfp.js/jquery.dfp.min.js?ver=0.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfw = {"networkCode":null,"mappings":[],"targeting":{"Page":["single"],"Category":["education"],"Tag":["university-of-louisville"]}};
/* ]]> */
</script>
<script type='text/javascript' src='http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/plugins/doubleclick-for-wp/js/jquery.dfw.js?ver=0.2.0'></script>
			<script type="text/javascript">
				jQuery('.dfw-unit:not(.dfw-lazy-load)').dfp({
					dfpID: 'xxxxxx',
					collapseEmptyDivs: false,
					setTargeting: {"Page":["single"],"Category":["education"],"Tag":["university-of-louisville"]},
					sizeMapping: []				});
			</script>
		
</body>
</html>
